Александр Нептунов Наследие мира Тантры

Библейская аксиология

Александр Нептунов

Заранее, хочу извиниться перед читателями за то, что не уточняю некоторые слова и молитвы, которые произносила Рада во время практик. И за некоторые моменты, которые нарочно упускаю из вида, не раскручивая их тайные смыслы. Я, думаю, эту брошюру читают знающие и понимающие люди, что отдельные фрагменты никогда не описываются учениками, так как являются абсолютной тайной, которая передаётся непосредственно и устно от мастера его приемнику.У меня нет образования, позволяющего называть себя писателем, поэтому приношу извинения за не профессиональное изложение материала.

Предисловие

В этой брошюре автор делиться своими переживаниями и опытом, который он получил через своего духовного Учителя. Александр (так зовут нашего героя) жил обычной обыденной жизнью, ничем не интересовался, тем более, оккультными науками и эзотерикой. Мысли – «от куда я пришёл, что нас ждёт после смерти, что такое настоящая любовь, зачем мы живём,» - конечно, посещали его, но он уверенно говорит что мысли такого рода приходят каждому из нас и в особенности в детстве.
Учитель в его жизни появился неожиданно, как раз тогда, когда он стремительно начинал скатываться по наклонной плоскости, это как раз такое время, когда чувствуешь распирающую силу(15-17 лет) и не знаешь, как её применить и первое, конечно же, что приходит в голову, это эксперименты с выпивкой и лёгкими наркотиками.
То, что предложила и показала она, (его духовным Учителем была женщина), его шокировало, после чего он впал в такое глубокое состояние осознания другой реальности, что новый, раскрывшийся перед ним мир полностью захватил всё его существо.
С этого момента Александр прибывал в состоянии, в котором видел всё по-новому. Он старался находиться максимально дольше с этой необычной женщиной.
В совместных медитациях он испытывал экстатические состояния, летал в тонком теле. Вскоре у него
начались выходы в сновиденье. Он вместе с Радой (так звали его духовного учителя) и ещё одним учеником, занимались практическими занятиями по набору
энергии. Нового посвящённого наполняло чувство любви и радости, он чувствовал себя счастливым и полноценным человеком. Ему казалось, что реальность, в которой он жил до встречи с Радой, была одной единственной, и все вещи, которые в ней происходили, он уже знал, но после встречи с Радой и тени сомнений не осталось в нём, что есть другие миры и другие формы жизни.
Рада, предупредила его о том, что скоро экстатические состояния пройдут. Но Александр не предавал этому должного значения и был очень удивлён, когда случилось то, о чём она ему говорила, причём с точностью в один день. Так закончился первый этап обучения Александра Тантре. На этом моменте, когда чудеса резко исчезают из духовной жизни человека, многие бросают заниматься, при этом ставя на себе крест или обвиняя в своей неудаче мастера.
Но Александру хватило сил не усомниться в себе и в Учителе, и он проходит этот тяжёлый этап, который случается, рано или поздно в жизни каждого настоящего посвящённого.
Начался второй этап обучения, где иллюзий на пути к свету стало меньше. Потихоньку, Александр начинает понимать, что первый этап это «аванс энергии» и состояний, данных свыше через мастера, дабы наставить и направить ученика на путь истинный; второй этап, это снятие розовых очков с посвящённого – разбивание иллюзий.
Так Рада разбивает все его представления о духовности, рассказывая, что в мире существует только одна религия это истина, битва за которую должна вестись внутри человека, а не проявляться в виде войны религий друг с другом, за право считаться святым и единственным учением, ведущим человека в рай.
Вскоре, для того чтобы получать новые знания, Александр должен был искоренять ложную личность. Сначала это получалось с трудом, но вскоре становилось легче, после чего он становился более уравновешенным и начинал видеть энергию…
Как Александр справляется с собой, и проходит обучение Тантре у Рады, вы сможете ознакомиться в этой брошюре.
Здесь описываются отдельные моменты, взятые из разных временных отрезков обучения.

МУДРОСТЬ В МИРУ

Иногда, когда мы с Радой ходили гулять по шумному городу, она, используя своё виденье, показывала мне из общей массы прохожих, людей, у которых уровень сознания был выше, чем у некоторых духовных лидеров. Тогда, я у неё начинал расспрашивать, – «чем занимается этот человек, какую систему совершенствования он использует, медитирует ли он?» На что она громко начинала смеяться, говоря, что не обязательно, чтобы этот человек занимался йогой или медитировал. Духовная гордыня может быть намного страшней гордости обычного человека. Ведь духовному лидеру его ученики доверяют всё, что у них есть, и в такой власти, часто бывает, что лидер начинает впадать в самолюбование. Это называется глобальная гордость, ведущая и лидера и его учеников к инволюции. И получается, что духовный лидер, влияющий на широкие массы, в таком случае приносит в мир зло. Маленький, так сказать, человечек, с высокомерным взглядом, приносит зло в основном себе и портит культуру и этику в мире, но не в таком крупном масштабе, как возгордившиеся духовные лидеры. Указывая на симпатичную женщину, лет тридцати,
Рада сказала, что она более - менее раскрепощённая и реализованная личность, у которой мало обид на мир, причём она прекрасно знает, чего хочет, знает свою цель и соизмеряет свои возможности. Такой человек, сказала она, не приносит в мир зла. Взгляд Рады вдруг изменился, она сменила тему разговора, и мы зашагали вдоль по длинной тенистой аллее…

Система создана правильно

Как-то раз, я поделился с Радой своими размышлениями на тему общества в целом. Я стал критиковать и осуждать крупных политиков в том, что они, имея такую власть, не могут ни как наладить мир и гармонию в государстве, виноваты матеря в том, что они не правильно воспитывают своих детей и., Рада меня остановила, не дав договорить, и сказала:
- Бессмысленно обвинять политиков и матерей, люди достойны той страны, в которой они живут. Мы сами выбрали до воплощения ту или иную мать и страну, этим самым, создав себе максимальные условия для дальнейшей эволюции. А если нам не нравится окружающая нас среда, тогда нужно начать перестройку внутри себя, переосмыслив свои ценности и идеалы, и начать духовно работать над собой.
Она сказала фразу, которая заставила меня встрепенуться – «система создана правильно, и её нельзя осуждать». После, продолжила: «Мы ответственны за мир, только мы несём ответственность за то, что происходит рядом с нами».
На мой вопрос: «как это возможно – я маленький человек, не обладающий властью?» Рада ответила: «Главное вера и любовь. Все мы люди. Но
некоторые верят, и их подхватывает всеобъемлющая Сила, и они совершают чудеса. Возьми, к примеру, изобретателей, большинство из них были осмеяны и подвергались клевете, но благодаря их вере и поддержке Силы, их открытия внесли лучшее в мир. Мы способны любить и давать, и мы можем изменить мир вокруг себя к лучшему.
Я глубоко задумался над нашим разговором, и понял что ошибался, понял, что если хочешь изменить мир – меняй себя, произойдут перемены в умах людей и перемены во вне, не заставят себя долго ждать.

СНЯТИЕ ОКОВ ВАЖНОСТИ

Этот интересный случай натолкнул меня на осознание скрытых во мне негативных черт личности.
Как и у всех людей, у меня иногда возникали сомнения в том, что правильно ли ведёт меня Рада по пути знания? Задавать ей такой вопрос мне было стыдно, и я предпочитал крутить эти мысли в своей голове, пока состояние не проходило само по себе. Рада, конечно, видела мои мысли и ничего об этом не говорила, в таких случаях она выбирала практический путь решения этой проблемы.
Она познакомила меня с духовным так сказать человеком, и предложила некоторое время с ним пообщаться, я охотно согласился. Мы пришли к одному мужчине, считающим себя духовным учителем. Уже с первой встречи, я почувствовал себя не в своей тарелке. Ничего не спрашивая у меня, с какой целью я пришёл, и чем я интересуюсь, он взялся меня учить, хотя я просто хотел общения, а не обучения. Он мне казался замкнутым в себе, и когда что-то рассказывал, было видно, что он собой любуется. При виде всего этого, я приходил в ярость, мне хотелось встать и уйти, но Рада сидевшая рядом, давала мне знак глазами, чтобы я вёл себя культурно. После встречи, я засыпал Раду вопросами, моему возмущению не было предела, я требовал объяснений по поводу нашей сегодняшней встречи, с этим лже-духовным учителем. Рада ничего не объясняла, а только лишь говорила, что ещё нужно встретиться несколько раз с таким человеком. Вскоре я успокаивался, понимая, что всем, чем бы ни занималась Рада, есть какой-то сокровенный смысл. Единственное, что она мне советовала, это следить за своей реакцией во время следующей встречи.
Во второй раз, я еле себя сдерживал, мне хотелось этому высокомерному "духовному учителю" высказать все, что я о нём думал. Рада сидела в стороне и наблюдала за тем, как я веду битву с самим собой. Но перед тем как зайти в дом этого человека, она настоятельно предупредила меня, ничего, что я о нём думаю, не говорить ему, как бы сложно это не было. После "святого" общения, все, что я думал о
нём, высказал Раде, она звонко хохотала, глядя, как я активно жестикулирую руками…
Настало время третьего нашего визита с Радой к этому "миссии". Я готовил себя к взрыву изнутри, я знал, что сегодня молчать не смогу. С нервозностью я зашёл в дом, и с натянутой улыбкой поздоровался. "Миссия" улыбаясь своему новоиспечённому "ученику" без лишних слов перешёл к поучению. Я сидел напротив него, готовый к лобовой атаке. Вдруг, что-то изменилось, и в помещении как будто стало больше света, пространство вокруг меня расширилось. Я взглянул на этого человека, и, о ужас, я увидел, что на его плечах, сидела какая-то тёмная энергетическая сущность, корявые пальцы которой въелись ему в голову. Я сидел на своём стуле как вкопанный, я видел всё это не глазами, а всем телом, уже понимая, для чего вся эта ситуация. Рада, увидев моё осознание, молча взяла меня за руку и увела прочь из этого места…
После такой практики на осознание, у меня возникло чувство раскаяния, и я рассказал все свои пагубные мысли, по отношению к ней, и заплакал оттого, что, как я мог усомниться в том, что она правильно меня ведёт по пути знания. Рада улыбнулась и сказала, что в сравнении формируется опыт, и я имею полное право проверить своего учителя, но и тут нельзя перегибать палку, иначе когда-нибудь в очередной раз, проверяя своего учителя, я могу его навсегда потерять. От этих чистых речей пронзающих сердце я зарыдал ещё сильней, прося прощение. Взгляд Рады переменился из доброго на суровый: "хватит, - сказала она, - достаточно твоего осознания, прощение нужно просить у Бога в молитвах, а сейчас соберись, ты можешь стать уязвимым. Давай лучше поговорим о том, что ты видел».
Я рассказал Раде все, что я увидел и осознал. Она объяснила мне, что пока я гневался и раздражался, моё виденье было затуманенным, и у меня срабатывала неправильная оценка и реакция на ситуацию. И лишь тогда когда я снова был готов раздражаться, этого не произошло, мысленно я принял эту ситуацию, и то, как она будет разворачиваться (доверился Раде) - вследствие этого у меня произошла вспышка осознания, и я начал в какой-то момент видеть все, так как оно есть.
- Я рада за тебя, что ты стал многое осознавать – добавила ко всему сказанному, она.
- А что если я пойду и скажу этому "миссии" что он неправильно живёт, и расскажу то, что увидел.
- А вот этого делать не надо, ты уже будешь вмешиваться в дела Бога, наблюдай и работай лучше над собой…

ОБЩЕНИЕ ДВУХ МУДРЕЦОВ

Однажды я был свидетелем встречи Рады с настоящим мудрецом. Он отнёсся к ней, так как будто встретил старого друга. Получилось так, что я сидел между ними, я не мог уловить того, о чём они говорили, и, глядя на них крутил головой то в одну, то в другую сторону. В какой то момент мне показалось, что они действительно друзья и встреча была запланирована, но потом я понял, что мой ум не в силах, что-либо понять, стал строить модели предположении, знакомые ему. Я понял, что это разговор двух мудрецов. От них шло голубое свечение, сопровождающееся яркими вспышками золотого света. Такой взгляд как сейчас, я видел у Рады редко, он появлялся тогда, когда моё восприятие находилось в повышенном состоянии сознания, и в этот момент я понял - моему учителю, было далеко не всегда, легко со мной. Я был восхищён их общением, они были естественными, много смеялись, и радовались так, что их смех был заразительным, а внутренняя красота и гармония, наполняла всё пространство…

ВОПРОСЫ И ОТВЕТЫ

Я записал общение Рады с людьми, слово в слово, и сейчас хочу поделиться этим с вами. Вы, увидите как легко и непосредственно, отвечает Рада на поставленные вопросы:
- Скажите, Рада, что такое гороскоп?
- Гороскоп это матрица, данная нам как программа, которую мы должны преодолеть.
- Что такое судьба?
- Судьба это полотно, которое человек ткёт своими мыслями и поступками.
- Что такое Бог?
- Это всеобъемлющая и всепроникающая Сила. Бога невозможно объяснить и описать, мы можем только слегка приблизиться…
- А как развить способности ясновидения?
- Это непросто, нужно сделать анализ, что не является ясным виденьем.
- Как развить способность сновидения?
- Можно развить только тогда, когда очистишь и разовьёшь тонкие тела. В постоянном дневном контроле и бодрствовании. Практика випасаны.
- Как достичь просветления?
- Сформировать свой идеал, он формируется годами. Идеал это как звезда, озаряющая путь идущего…
- А вы можете входить в акаша-хронику, что в данное время происходит на земле?
- Борьба.
- А вы чувствуете других Учителей?
- Да, только это и помогает жить, когда знаешь, что есть чистые души, сосуды.
- А почему вы живёте в миру, вынуждены?
- Так просто есть.
- Вот все говорят, что нужно избавиться от "важности", а что такое важность?
- Это комплекс, принцип самоутверждения, хочется крикнуть, что ты есть, а ты уже и так есть.
- А почему все такие важные?
- Потому что не хватает атманического потока, это есть духовное безкультурие. И ещё добавлю, важность это желание сделать других подобно себе, забывая, что все индивидуальны.
- Можно ли самому прийти к просветлению?
- Так, а сам человек к нему и приходит.
- Во всех писаниях пишется, что только с помощью учителя приходят к просветлению?
- Учитель нужен только для того, чтобы убедить ученика в том, что он сам может, чтобы поверил в себя. С мастером просто намного быстрей!
- Рада, что такое безупречность?
- Очень простой ответ. Это правильный расход энергии, которая дана нам изначально Творцом. Нужно научиться отслеживать себя и увидеть, где уходит энергия, а где перераспределяется…
- Что такое медитация?
- Медитация это не есть состояние ума.
- Рада, что вы можете сказать про личность, и как с ней бороться?
- Есть две личности: одна ложная, другая истинная. Ложная личность это просто гнойный пузырь, который раздувается до невообразимых пределов и лопается тогда, когда приходит его время. Истинная личность это проявление Бога в каждом индивидууме…
- Меня беспокоит то, что я долго занимаюсь йогой, моё тело и сознание стали меняться, но вот осознанных вылетов моего тонкого тела во время сна ещё не было.
- Если сразу предпосылок нет, то не безопасно без инструктора. В идеале, это должно стать как следствие очищенности сознания, и тонких тел. Вообще это не обязательно делать, и не всегда это, показатель высокого духовного уровня. Мы можем прекрасно пользоваться своим ментальным планом. Это намного надёжней и безопасней. Я приветствую нормальный, здоровый сон.
– Рада, спросила молодая женщина, вспомнив то, что хотела спросить - Что делать, если люди не хотят развиваться? Вот мой муж, например, ничего не хочет. Придет с работы, поест, выпьет, все так обыденно, телевизор. Ещё и дружки его придут пиво пить. Ни ласки тебе, ни любви. Все по заезженной пластинке. Восприятие у него остановилось в одной точке. Я его пыталась как-то расшевелить, но ничего из этого не вышло.
- Если человек совсем ничего не хочет, значит, он пришёл за опытом, и не стоит его тревожить или осуждать. Значит это совсем молодая душа, такой человек, выполняя добропорядочно все земные законы, и сполна получив соответствующий опыт, обязательно начнёт интересоваться, сначала более тонким планом, и только потом возможно духовное восхождение. Вот потому-то и говориться, что система создана правильно. Наша задача жить в гармонии с миром, а не воевать.
- Почему возникает злость, раз она в нас есть, что делать, она нам нужна или нет?
- У нас есть два вида энергии, пассивная и активная, этим нужно просто правильно научиться пользоваться. Ведь человек это подобие Бога. Мы сделаны по образу и подобию, значит, внутри нас есть все качества Бога, все качества Вселенной. И мудрый человек он распознаёт себя, распознавая себя, он перестаёт отрицать что-либо во Вселенной, таким образом становиться целостным.
- Я некоторое время занимаюсь практическими упражнениями, которые активизируют мои нижние центры.
Но одно меня беспокоит, я чувствую, что в основном их делаю механистически. И того нужного мне потока сверху не чувствуется?
- Если мы начинаем активизировать свои нижние центры без сахасрарной подключки, то можете представить, какие могут быть последствия? Конечно же, жить, вне потока опасно. А чтобы жить в потоке, надо пройти путь очищения. И, конечно же, не следует пренебрегать помощью тех, кто стоит уже выше духовным уровнем.
- Я бы хотел спросить, откуда пришла Тантра?
- Тантра это и есть возникновение всего, это зарождение мира в целом.
- Почему мы видим на улицах столько много грязи, оставленной людьми?
- Внешнее, разрушается из-за внутреннего уродства. Надо научиться слышать и чувствовать друг друга, это позволит сохранить и сделать мир красивым. Внутренняя красота обязательно проявляется внешне. Проявленный мир существует, и в нем мы можем реально выразить свою внутреннюю красоту.
- Что вы скажите об эпохе, в которую мы вошли, и что она может дать, в общем, людям?
- Эпоха Рыб подошла к концу. Эпоха, в которую мы вошли, это эпоха целостного пути, где каждый сможет выразить себя как отдельная творческая единица. Я считаю, человек должен быть внутренне свободным. Каждый человек абсолютно индивидуален. А это значит у каждого человека свой ключ. Ключ, который позволяет на «прямую» общаться с Богом. Сейчас время Тантры – это нисхождение Духа в материю. Люди не разделимы с Вселенной. Создавая условия для тантрических вибраций – человек качественно начинает меняться.
- Виденье, любовь, знание. Стоит ли что-то из этих качеств развивать первой, или всё это развивается одновременно?
- Видение приходит благодаря намерению, и следованию зова сердца. Просветление – это видение всего сущего, это знание. Знание и любовь неразрывны. Настоящая любовь друг к другу, приближает нас к любви к Богу. Любовь и открытое сердце - истинное лекарство от всех болезней.
- Почему не происходит того, что я так давно задумал?
- Росток должен созреть, а это время. Внутри себя позволь созреть именно тому качеству, которое применимо для конкретных идей.
- Рада, меня законы, которые так часто меняют в миру сильно раздражают?
- Создаваемые законы соответствуют определённому ритму времени, когда это начинаешь видеть, перестаёшь воевать с кем-либо.
- Как можно почувствовать Вселенную и не выходить из её потока?
- Всё во Вселенной перетекает из одного в другое. Чтобы чувствовать ритмы Вселенной, естественно, только изучив всего себя, ты сможешь без искажений взаимодействовать с миром.
- Рада вы говорите очень обтекаемо. Можете ли вы дать какую-нибудь схему, от которой можно отталкиваться, прорабатывая, которую, можно было бы стать чище и просветлеть?
- Хорошо. Попробуйте понять следующее:
1. центральная идея (идеал)
2. всё познаётся в сравнении
3. надо научиться распознавать знаки жизни, через которые говорит с нами Бог
4. стать честным с самим собой
5. понимать и выполнять закон (понятие закона причинно следственной связи)
- Рада, я очень много читал, мне кажется, что я достаточно знаю, но толку от этого знания не наблюдаю никакого, почему так?
- Как не крути, но собственный опыт, это самое ценное. Это реально, что мы имеем. Опыт это мудрость наша, по которой мы живём. Мы как подсказки берём из опыта других, но прожить, как другой, кто бы это ни был, мы не можем. Мы можем мыслить (осознавать), это величайший дар человеку. Если задумываться над этим, мы пронаблюдаем течение мыслей. И это не просто, взять и не думать (остановка внутреннего диалога) или создать свой собственный механизм мыслей, что преображал бы нас, а не разрушал.
- Скажите, есть ли опасность в практиковании разных медитаций?
- Научиться медитации это очень не просто. И когда человек просто бежит от земных дел, которые как кажется ему не под силу, естественно есть прямая опасность психического нарушения. Надо помнить, что медитация ни есть состояние ума. Бывает так, что человек спонтанно может отключаться, вот это где-то отдалённо похоже на состояние транса. Мы все стремимся к состоянию, где нет тревог, и где мы могли бы быть счастливы. Да, это, наверное, правильно. Вспомним начало 90-х. Сколько людей из-за неграмотного подхода, чуть было не попали в психбольницы. Да, это надо было пройти, но теперь мы наглядно видим, что восточный подход без мастера, западному человеку не всегда подходит.
- Рада, что вы скажете или посоветуете, для моих друзей, какого питания им придерживаться.
- Вопрос питания, я считаю сугубо индивидуальным.
- Что нужно, для того чтобы открыть своё сердце и стать просветлённым?
- Чтобы открыть сердце, мало механистического подхода (шаблонность, догматизм), этому надо учиться. Размышляя и используя необходимые для каждого индивидуума подходящие практики, можно прийти к открытию сердца. И только с открытым сердцем реально можно стать просветлённым.
- Рада, скажите, молитва может вызывать кризисы?
- Да. Мы просим «намерения», но когда оно действительно приходит, мы кричим – это невозможно, на нас оно давит! Почему мы кого-то обвиняем, ведь причина всегда в нас самих, точка отчёта это сам человек. Опасность всех людей в Пути - воспринимать боли как боли, а не как очищение.
- Что вы можете сказать о религиях, которые своими междоусобными воинами, вносят большие внутренние конфликты в умы людей?
- Я бы не стала заниматься обсуждением религий. Наверное, всё, что есть на земле, допущено законом. И не мне судить.
- Что вы скажете о стихийных бедствиях, которые стали такими частыми?
- Земля живая и может обновляться, очищаться. А это в свою очередь может выражаться в виде катаклизмов. В любом случае, пока мы живы, наши чистые конструктивные помыслы, будут каждому давать возможность творческого развития, это всегда созидательная энергия, дающая жизнь.
- Рада, многие астрологи говорят, что точка отсчета, с которой мы приходим в этот мир это натальная карта?
- Гороскоп это действительно паспорт человека, не зря в момент рождения звёзды стоят именно так. Они хотят с нами говорить, они дают нам подсказки. Открытому сердцу все хотят помогать.
- Скажите, пожалуйста, какая самая лучшая и действенная техника защиты?
- Создавая чистые мысли, мы создаём вокруг себя защитное поле, которое не пробьют сущности ни земного, ни космического происхождения, ваша защита зависит от ваших мыслей.
- Возможно ли полное совершенство физического тела. Можно ли обрести совершенное тело: гибкое, красивое, не стареющее и совершенно не испытывающее страданий?
- Да, я думаю это возможно, как следствие абсолютной реализации человека, у которого абсолютная связь с Богом, и нет никакого разделения.
- А если человек материалист, и считает что можно обрести абсолютно здоровое тело только лишь через постоянные занятия спортом?
- Если мы, озадачены только физическим телом, значит, мы игнорируем существование тонких материй, и это заблуждение, которое все прекрасно понимают. Значит это умышленная игра, которая очень плачевно может закончиться. А вот тут-то, право выбора каждого.
- Какой первый шаг нужно сделать, чтобы вступить на путь Тантры?
- Чтобы постичь Тантру, для начала надо хотя бы прекратить убивать в себе либо женское, либо мужское начало. Принять и осознать, что как-то, так и то всё в нас есть.
- Рада, почему на ваших группах, человек получает много энергии именно через танец?
- Через танец можно передать то, что на словах не в силах сделать человек. Язык жестов, это язык нашего тела, в котором вложена вся информация Вселенной. Через танец, через те движения, которые воспроизводит танцующий, можно многое почувствовать. Очень важно на пути к реализации своих энергоцентров (чакр), а именно в постижение Тантры, много танцевать. На самом деле Вселенная танцует и поёт. Мы, работая на низких частотах, не можем уловить этих высоких вибраций. Посмотрите, как истинный танцор, передаёт публике такие потоки, что порой весь зал, охватывает чувство единства с ним. Да, быть может, этот танцор и не достиг мукти (освобождения), но он вносит нечто большее, чем любой псевдоучитель. Вообще, творческие личности, вносят в мир такую красоту, которая даёт колоссальнейшие результаты на тонком уровне, а значит, повышает культуру в целом, на планете. Так что настоящий творческий талант должен быть очень высоко оценен. Я имею в виду, не только танцы, но и всё творчество в целом. Представьте, если бы не стало ни поэзии, ни живописи, ни музыки, ни танцев… Страшно это представить. Мы изначально творческие, только что мы творим, это уже другой вопрос…

ТАНТРИЧЕСКИЙ ТАНЕЦ

В большой комнате пропитанной приятными ароматами благовоний, сидело несколько мужчин и женщин. По окончании очередной ступени обучения и посвящения в таинство Тантры, люди сидели в предвкушении того, чтобы увидеть Тантрический танец Рады, и принять внутрь себя чисто, без искажений, эти божественные потоки. Юные тантрики расположились по обе стороны от центра комнаты.
Заиграла приятная музыка, в комнате погасили свет. Две длинных, ярко горящих свечи, и полная луна, которая через приоткрытые шторы освещала часть помещения, создавали атмосферу сказочного места, где чудеса являются естественными вещами. Что-то внутри подсказывало, что сегодняшняя мистерия, будет не мимолётной, и посвящённые, смогут насладиться чистыми и светлыми потоками Вселенной, не всегда, так широко раскрытой перед ними. Рада вошла в помещение. Она была одета в обворожительное эротическое одеяние, которое хорошо подчёркивало её гармоничную фигуру. Поток мощной сексуальной энергии ворвался вместе с ней в комнату, все буквально покачнулись от волны, прошедшей по ним. От двери, она прошла в центр комнаты, по устланной для неё, самой Луной, светлой дорожке. Поклонившись во все стороны света, учитель Тантры начала свой танец.
Это был абсолютно необычный танец, Рада двигалась, как хорошо обученная индийским танцам, женщина. Казалось, оторвавшись от своих дел, боги всех трёх миров появились тут, дабы созерцать прекрасный танец Рады. Сегодня этот танец был молитвой, обращением человека к Высшим сферам, но нет, не обращением с прошением чего–либо, а явлением объединения проявленного и не проявленного.
Некоторые из людей, стали видеть и чувствовать яркое свечение её эфирного тела, духов помощников и божеств. Рада двигалась то быстро, то медленно, в согласии с музыкой. Иногда она напоминала извивающуюся, угрожающую змею, при этом её взгляд становился холодным и пронзающим насквозь, да так, что возникшее до этого, сексуальное возбуждение, исчезало. К середине танца, присутствующие, уже не могли сидеть на месте, их тела поднимала какая-то сила и заставляла двигаться. Очарованные и вдохновлённые танцем Мастера Тантры люди, стали приближаться к ней как к источнику силы и света. Вокруг Рады выстроился круг из участников, все заметили за собой, что двигаются с какой-то необычайной лёгкостью, могут чувствовать друг друга и видеть, пока ещё неотчётливо, своё параллельное существо из другого мира…
Тела горели, свет проникал в глубь каждого существа, и ничего, больше ничего не волновало их, они были счастливыми людьми, которые сегодня смогли прикоснуться к самому сердцу неизведанного. В какие-то доли секунды им казалось, что они вообще одни, одни на всю Землю, и всё в их руках, и не было тут Константина, Игоря, Даши, Марины.., а был просто танец, единение с Абсолютом, пусть даже и на несколько секунд, но был, который повернул всю их жизнь к лучшему…
Люди стали приходить в себя. Казалось, их тонкие тела возвращались из путешествий, налетавшись вдоволь в далёких светлых мирах, и снова собирались в одну ауру. Чувствовало себя прекрасно и физическое тело, в нём ощущалось состояние лёгкости и огромной силы, глаза искрились светом нового осознания. Каждый делился своими переживаниями друг с другом: мужчины улыбались, говоря, что их достоинство во время практики много раз наполнялось силой, перераспределяя энергию в других чакрах и усиливая те качества, которые соответствовали каждой из них (чакр). Женщины говорили, что с самого начала, в них сверху входила энергия, которая пребывала с ними до конца практики, всё это сопровождалось необычным сексуальным возбуждением. Одна из женщин, во время танца испытала оргазм, несоизмеримый с оргазмами всей её жизни. Другая женщина увидела несколько отрывков из своей прошлой жизни.
Находясь в восторженном состоянии, люди обменивались своими переживаниями. Кто-то достал из сумки часы, чтобы посмотреть время и.., все взорвались хохотом, услышав о том, что уже половина двенадцатого ночи, а практика началась около шести вечера. Чувство времени было потеряно напрочь. Никто из них не был друг другу родственником, но родство, которое они испытывали сейчас, было большей силы.
На двух подносах в комнату внесли чай с вегетарианскими сладостями, и это было кстати…

Некармический монах

Было раннее утро. Мы часто с Радой встречали восход
солнца, я хотел задать вопрос, но Рада взмахом руки показала, что сейчас не время для разговоров. Мы встретили восход солнца. Как раз в эти ранние часы, оно давало максимальный заряд энергии на целый день, и можно было спокойно созерцать его в течение получаса. Рада встала и совершила поклон, я сделал тоже самое. Солнце стало подниматься высоко в небо, теперь уже безжалостно выжигая всё под собой, а мы с Радой, спустились с холма, и пошли к спасительной тени.
- Теперь можешь задавать вопросы, – обратилась ко мне Рада, когда мы присели на лавочку под большим раскидистым деревом.
- Как ты думаешь, Рада, если я уйду в отшельничество, я быстрее просветлею?
- Ты – нет, - уверенно, через секунду, ответила она, - Для этого должна быть специальная энергетическая конфигурация, которая есть не у многих. Для того чтобы жить в пещере, должны быть кармические предпосылки. Вот тебя в пещере замучает твой ум, ты думаешь, все те люди, которые уходили в пещеры, просветлевали? Да и судьба у тебя не та. Небольшое число монахов, достигали просветления в монастырях и пещерах. Часто было так, что те люди, которые уходили в уединение, через время возвращались в мир, для привнесения в него света и равновесия. Слышал такую пословицу: мир стоит на добрых людях. А как неприятно видеть детей, которых бросили родители, и разбежались по монастырям и сектам. Ведь родители этим уходом не отрабатывают свою карму, а у детей остаётся комплекс неполноценности. Кстати говоря, почему-то это в последнее время, стало модно. Такие родители в
следующей жизни, если конечно не искупят свои
грехи в этой, родятся детьми в такой же семье. Что посеешь то и пожнешь… Скажи мне, чем тебе не нравиться твоя двух комнатная пещера, с водой и электричеством? Она может быть храмом для твоего физического тела, так же как и твоё физическое тело является храмом для твоей души. Тебе, надо и в миру жить и иметь такое же очищенное пространство, как и у отшельника, в его пещере. Как же мы поднимем этику и духовную культуру в мире? Что мы оставим после себя? Приятно смотреть на обеспеченного, не разделяющего на духовное и мирское, человека, имеющего детей и жену, живущего в гармонии с миром.
- Так получается, что нужно стремиться быть богатым? Ведь для этого надо отдавать много сил и времени? – растерянно спросил тогда я.
- Нужно избавиться от комплексов, что духовный человек, должен быть, почему-то, бедным, а богатый, обязательно подлецом. Нужно стремится жить в гармонии со Вселенной, быть целостным это значит состояться на всех планах бытия, - с напором ответила просветлённая.
- Да, хм… - задумался я. Почесав голову, я с восторгом спросил:
- Откуда ты столько всего знаешь, всё, что бы я у тебя не спросил – на всё есть ответ!!!
Но она только улыбнулась как девочка и, пожав плечами, указала пальцем на небо…
После такой беседы ко мне пришло понимание, и у меня больше не возникало вопросов и внутренних конфликтов, по отношению к отшельничеству.

Случай из практики

Когда Рада вела очередную, тантрическую группу, к ней пришла одна женщина. У неё стали появляться проблемы с мужем.
В сексуальном плане, после свадьбы он совсем к ней охладел. Ещё оказалось, что она не могла забеременеть. Она очень переживала, что может распасться семья, и была в полном унынии от этого. Эта женщина была очень темпераментной, но изменять мужу не хотела, так как его любила. Рада объяснила, что ей не хватает, и посоветовала походить некоторое время на группу.
Эта женщина согласилась. Два месяца она ходила на занятия. Она исполняла все рекомендации, которые давала ей Рада. К концу второй ступени она попала на тантрический танец Рады. После этого пошли большие перемены в её судьбе. Каково было удивление этой женщины, когда её собственный муж (будучи неверующим, да ещё и физиком по специальности) стал интересоваться эзотерикой. Спустя две недели, эта женщина пришла к Раде с большим букетом цветов. Поблагодарив, она рассказала, что у них с мужем началась новая вспышка в интимной жизни, такой силы, которая была ещё до свадьбы. Через месяц она пришла со слезами радости на глазах, она была беременна…

ИСКАЖЕНИЕ ПОТОКОВ

ыла теплая августовская ночь. Мы с Радой сидели у костра, слышался шум моря. Над нами было бесконечное небо, усыпанное алмазами звезд. Горячий чай из степных трав, собранных Радой, давал уникальные ощущения. Разговор с ней был мне приятен. Вся эта атмосфера гармонии с природой, и общения с таким сильным человеком, давали мне загадочное ощущение того, что передо мной распахивается дверь в иную, не основанную на страданиях, реальность. Что-то изменилось после того, как я подумал о том какой я сильный, и что Боги доверили мне это великое ощущение знания.
На этом этапе ученичества я уже мог немного видеть энергию, но виденья было не достаточно, нужна была смелость. И в эту секунду мне вспомнились слова Рады о том, что такие качества как высокомерие, гордость, зависть, жадность, перекрывают нам атманический поток, и в этот момент мы перестаём быть проводниками истинного света. Похоже, что со мной стало происходить именно это.
В таком случае я должен был спокойно рассказать Раде о том, что я заметил изменения в своём состоянии, и не в лучшую сторону.
Но делать я этого не стал, мне хотелось выглядеть перед Радой «хорошим». Но бесполезно было прятать от Рады своё состояние, ставшее уже к этому времени тяжёлым и неприятным.
- У тебя много иллюзий - прошептала она, и громко засмеялась, увидев, как от неожиданности её замечания, я подпрыгнул на месте.
- До настоящего единства и осознания еще далеко - сказала, уже не шёпотом, Рада.
- Чтобы стремиться попасть на небеса, задай себе вопрос: а что ты сделал здесь и сейчас?
Я потупил взор и сам от себя, не ожидая, стал громко смеяться над собой (над своим глупым, всегда защищающим и оправдывающим себя, умом). С виду, в тот момент, это было похоже на истерический смех. Я стал кататься по подстилке, держась за живот. Раньше я мог так смеяться только с других, но теперь мой хохот знаменовал собой победу над эго. Я радовался тому, что смог отвоевать у «эго» ещё часть бескрайних территорий души, по праву принадлежащих мне. Рада сделала такой вид, как будто она простой человек, и не понимает, что здесь произошло. Свела брови в кучу и внимательно осмотрела меня с ног до головы, этим самым, придавая ситуации ещё большую юмористическую окраску.
Я тоже вошёл в роль: сделал глупый вид, выпучил глаза, и пожал плечами. В эту секунду мы уже вместе стали смеяться.
Прошло несколько минут. Настроение изменилось. Я подумал о том, что происходило пятью минутами раньше, и мне показалось, что я смеялся не сегодня, а три дня назад! Я хотел, было, Раде сказать об этом, но не успел…
- Вот видишь, у тебя всё получилось, – сказала она, - запомни, сколько бы чудес с тобой не происходило, ум всегда будет отказываться в это верить, он будет регистрировать все интересные, необычные состояния как случайность или «показалось». Поэтому нужно научиться осознавать себя, иначе можно заболеть звёздной болезнью (манией величия). Только с открытым сердцем, пройдя годы испытаний, и претворив ум в Разум, чувства в Любовь, реально можно стать просветлённым…
Костер догорал. Мерцали раскалённые золотые угольки, каждую секунду, складывая узоры, которые больше никогда не повторяться. Эта световая мозаика намекала на уходящий миг этого времени, давая мне понять, что ничто не вечно и нужно ценить каждый момент настоящего, проживая его именно здесь и сейчас.

Я находился в новом состоянии, которое как ни странно, было мне знакомым. Это восприятие напоминало состояние детства, открытости и наполненности. Но вместе с ним была трезвость и готовность. И эта решимость и намерение были моими, я чувствовал себя собой, таким я когда-то был, и это я когда-то утратил. Рада тоже смотрела на догорающий костер. Ее взгляд был бездонным, космическим. От нее веяло силой и чистотой. В такие моменты, она становилась настолько далекой от меня, что раньше мой ум этого пугался, но сейчас я чувствовал её как никогда. Рада улыбнулась и засветилась энергией любви. Жестом она показала мне подбросить дров. Костер загорелся с новой силой. Грациозно поднявшись, она начала прекрасный танец, связывая им Небо и Землю…

УДИВИТЕЛЬНЫЙ КЕМПИНГ

На кемпинг, с целью проведения на природе практик, которые разуплотняют сознание, приехала группа людей. Новоприбывшие покидали в палатки свои сумки и бросились к воде. Некоторые из них не видели моря несколько лет. Безжалостно выжигал степь, золотой диск солнца, все сооружения из цветной ткани и человечков, расположившихся на ней. Радость после купания продлилась не больше 15 минут, люди не привыкли к такой жаре и не знали, куда деть себя днём. Вечер, когда прохладный ветерок приятно ласкал тело, был для них благословением Богов. Рада это учла, медитации и практики связанные с концентрацией внимания, она оставляла на вечер.
Днём Рада дала всем задание разбиться по парам. Один из пары должен был быть с завязанными глазами, другой его хранителем и сопровождающим. Эта практика вырабатывала в первом участнике внутреннее виденье, активизировала неиспользовавшиеся до этого времени зоны в мозге и доверие к своему зрячему собрату. Во втором участнике - заботу, по отношению к своему партнёру: кормление из ложки, купание, переодевание, вождение в туалет. Всё это продолжалось 48 часов, после, партнёры менялись местами. Для обоих практикующих это было довольно комично и необычно, поэтому сердцевина всей этой практики было неделание – практика, смещающая восприятие из её закостенелого положения, приоткрывая внутренние запасники энергии человека, что в свою очередь способствовало осознанию истины. Как-то раз, днём, одна из женщин начала искать свой потерянный шлёпок, Рада, увидев шлёпок, спросила: «Это чей?»
«Мой» - сказала, потерявшая, его. – «Кидайте».
Рада кинула шлёпок и попала ей по голени. У этой женщины как раз в этом месте, был тромбофлебит вен, и как выяснилось на следующее утро, боль, мучавшая её несколько лет в этом месте, прошла навсегда.
Одна из женщин плакалась Раде до семинара, что очень хочет похудеть, и к концу 2-х недельного кемпинга случилось то, чего она так хотела. Свет вошёл в неё, внутренняя аптека заработала, и нормализовался обмен веществ в организме.
На семинар приехала пара молодожёнов, эти практики и медитации помогли им посмотреть друг на друга новыми глазами. Помогли вновь им разжечь парный костерок любви.
На рассвете Рада вела людей в степь на возвышенность, откуда удобно было наблюдать восход солнца. Рада учила участников семинара специальной медитации на Солнце, которая давала огромный заряд энергии, в последующем её можно было бы использовать в тантрических мистериях. А во время заката мастер давала людям технику, с помощью которой можно было избавиться от энергетической грязи.
Когда прошла неделя, и люди стали чище благодаря постоянным практикам, Рада повела всех на одно загадочное место, где была слышна музыка сфер. Большая часть людей услышали эту прекрасную музыку, увы, но которую, нельзя объяснить словами. Одна женщина на этом месте не услышала ничего, но после его посещения у неё открылись целительные способности.
Сначала, непривыкшие к таким условиям, застоявшиеся городские жители, жаловались на неудобства. Но прошло два дня, и все забыли про свои жалобы, они были захвачены теми медитациями и практиками, которые давала им Рада. Люди не могли спать в палатках, они беседовали до двух-трёх часов ночи, о жизни, о своих новых ощущениях, что так и засыпали вокруг костра, под открытым звёздным небом. Парные практики сплотили людей и они с интересом обращались друг к другу с вопросами о увиденном во время медитаций. Каждому эта поездка дала незабываемые ощущения и опыт, каждый, ещё на шаг стал ближе к Богу и раскрытию себя как неотъемлемой его части.
Прошло уже шесть лет, с того момента, как эти люди посетили кемпинг, но звонки и письма благодарности, за проделанную с ними работу, до сих пор доходят до Рады.

СТАЛКИНГ УЧИТЕЛЯ

Как-то раз, Раде позвонил один очень богатый влиятельный человек. Получился интересный случай – ученица Рады познакомилась с ним, и к концу их беседы разговор зашёл на духовную тему. Оказалось, что вот уже несколько лет, он был в поиске своего духовного учителя. И сейчас он решил приехать и познакомиться с Радой. Так как человек был из далека, Раде пришлось отложить несколько встреч.
- Александр, ты должен сейчас будешь поехать в какую-нибудь пригородную деревню и снять там, на три дня небольшой невзрачный домик, – сказала мне Рада.
- Зачем – удивлённо спросил я.
- Так надо – последовал ответ.
Я поехал в пригород, и как не странно (для моего ума) нашёл домик, какой хотела Рада, в первой же попавшейся деревне.
С весёлым настроением я вернулся назад. Когда я приехал, Рада у меня спросила, в каком состоянии находиться дом. И услышав мой ответ, дала мне помощника, и сказала, чтобы я прибрал внутри и побелил весь дом, на это она дала мне сутки. Я, смутившись, спросил: «к чему такая спешка?»,
Рада мне ответила, что там, она хочет принять одного человека. После этого, моё весёлое состояние куда-то
делось, и я спросил: «разве нельзя принять его в более цивилизованных условиях?».
В ответ, Рада только лишь улыбнулась, а потом на меня посмотрела таким взглядом, от которого мне стало всё понятно. Мы с ещё одним молодым человеком, поехали снова в деревню. К концу следующего дня всё было готово. Слухи по деревне разошлись быстро, жители не в силах были понять, для чего нам потребовалось снять дом на три дня, да ещё и привести его в полный порядок.
На следующий день, я сделал в доме атмосферу уюта: почистил помещение от энергетической грязи, повесил плакаты с изображением богов, поставил на стол цветы, установил свечи и освежил всё помещение ароматами благовоний. На третий день должен был приехать к нам человек. Я сидел и не мог понять, для чего мы устроили всё это, если можно было бы спокойно принять человека в красивом помещении. Рада была как всегда - неотразима. Она сидела в кресле с полуприкрытыми глазами, чувствовалось, что она думала о чём-то высоком. Я с любопытством высматривал в окне человека, который должен был прийти на встречу с мастером. Увидев, что машина подъезжает к нашему дому, я вышел встретить человека. Сразу я почувствовал, что наш гость как-то смутился, увидев перед собой, не двухэтажный коттедж с бассейном и шикарным садом, а маленький, скромный, но ухоженный домик. Мы поздоровались, и я проводил в наше новое жилище «паломника». Человек с недоверием уселся в кресло и стал рассказывать о том, как долго он находиться в поиске своего духовного учителя. Он постоянно рассматривал вещи и предметы, которые находились в комнате. Но не прошло и получаса, как наш гость резко встал и с осуждающим видом ушёл из дома. Рада улыбнулась так, как будто знала, что этим окончиться встреча. Я же находился в состоянии лёгкого шока от происходящего.
- Рада, ведь этот человек, с тобой не поговорил, почему у него возникла такая реакция???
- А он разве хотел говорить? – вопросом на вопрос ответила мне Рада.
- Конечно, ведь он приехал сюда, для того чтобы встретиться с тобой, - стал вступаться за него я.
- Он хотел встретиться с Радой, которую он себе придумал. Его сюда привела его иллюзия. Он хотел учителя, которого себе представлял, который был бы удобен его уму. Запомни, те люди, которые в первую очередь интересуются материальным положением мастера, а не его духовным уровнем, постоянно будут терпеть поражения и неудачи. Настоящий ученик во время встречи будет видеть в своём учителе только свет!
- Действительно, – тихо сказал я и задумался. Я вспомнил свою встречу с Радой… Так в своих размышлениях, относительно этой ситуации, я просидел некоторое время.
Вдруг моё состояние изменилось, какие-то весёлые энергии закрутились в пространстве.
- Рада!!! – воскликнул я, - уж не хочешь ли ты сказать, что на этом вечер не окончится???
- Да, – улыбнулась она, и звонко засмеялась, радуясь тому, что я уловил из пространства информацию, – сейчас сюда придут посвящённые. Просто дом, который стоит на земле, и находиться в небольшом селении, очень подходит для сегодняшней энергетической работы.
- Я столько лет с тобой знаком и не перестаю удивляться, как тебе это удаётся? – не успел сказать я, как в дом стали заходить знакомые, кажущиеся мне родными, люди…

ТАНТРА ЭТО ЛЮБОВЬ

Мы шли вместе с Радой по берегу моря. Было утро, ласковое солнце и кажущийся бесконечным берег, навевали состояние детства.
Я задал Раде вопрос: - Скажи, Учитель, что такое настоящая Тантра? Через минут десять, остановившись, она стала отвечать: - Очень сложно человеку понять, что такое Тантра! Кто считает это смесью буддизма с групповым сексом, кто китайскими техниками по поднятию энергии вверх, с прекращением эякуляции и менструаций. А какие могут быть последствия, в результате этих практик, никто не задумывается! Никто и не задумывается, что внешняя среда и атрибуты для Тантры сменяются для нашего западного человека! Кто-то считает Тантру чем-то еще. Но Тантра это Любовь. Это творчество на всех уровнях и центрах. Это превращение человека в Человека. Когда человек обучается Тантре, он перестаёт существовать – он начинает жить, весь мир перед ним предстаёт в другом свете, человек наконец-то вдыхает воздух полной грудью, он по-настоящему начинает оценивать красоту мира, он начинает видеть…
- Рада, – спросил я её, - а чем тантрический секс отличается от обычного?
- Осознанностью и любовью, настоящим творчеством. Когда мы видим в партнере Бога. Если энергетическое притяжение партнеров перекрывает все старые энерго-связи в момент слияния, если создается общее энергетическое поле, и двое
становятся одним – это уже Тантра. Но если энергетического и сексуального притяжения пары не хватает чтобы создать обогащение энергетического поля, то получается просто онанизм с партнером.
Чуть помолчав, Рада продолжила, – Мы люди. Грубые животные и высокие космические энергии в нас
переплетены. Ты не можешь стать целостным, если ты отвергаешь свое животное начало. Ты не должен бояться того, что живет в тебе! Эта энергия, которую надо использовать на достижение самых высоких идеалов! Ты живешь на этой планете и не должен нарушать законов жизни на ней.
- А как же монахи, они же умели переводить сексуальную энергию!?
– Конечно, - сказала Рада, - но в энергетически – сжатом пространстве. В монастырях. У них были техники тайные от мира…

НОЧЬ ПЕРЕД ПРОБУЖДЕНИЕМ

Был случай, когда Рада наглядно показала мне, сколько у человека энергии, и насколько процентов он её задействует. И в каких иллюзиях может пребывать он, следуя по пути вот уже несколько лет, вернее сказать, думая, что он идёт по пути. На самом деле, путь к совершенству, начинается намного позже, чем думает сам человек. Всё это время является ничем иным как подготовкой к осознанному выбору. Я хочу привести конкретный случай, который произошёл со мной.
Была ночь. Я посмотрел слипшимися глазами на часы, было 2:35. Что-то внутри меня сильно раздражалось, оттого, что меня подняли.
- Зачем ты меня разбудила? – спросил я Раду.
- Когда-то, в порыве восторженности, ты меня попросил дать тебе обещание, помогать всегда и во всём быть осознанным. Как раз сейчас, самое время тебе себя контролировать. Я исполняю своё обещанное слово!
Мне казалось, я никогда не хотел так спать как сейчас. В голову закрадывались разные противоположные мысли: Рада права, сейчас самое время быть осознанным. Ну зачем же, именно сейчас, эта дурацкая практика. Как не вовремя, я сегодня очень вымотался и хочу спать…
В какой-то момент у меня мелькнула мысль о том, что это состояние лени кем-то навязанное.
Рада смотрела мне прямо в глаза, я знал, что сейчас она видит все мои мысли.
Я был раздвоен, раздражение и какой-то непонятный страх завладели мной. Страх, что я могу потерять что-то очень важное (свою энергию). И в эти секунды решалось - потеряю я, или обрету. Сейчас, я мог видеть, все свои небезупречные действия как на ладони. Это чувство страха переросло в гнев на себя, после этого уже совсем не хотелось спать. Я был поражён собой, тем, как я искусно за все эти годы научился оправдывать себя, причём, в любой ситуации! Надо же, мой ум, используя всю информацию из прочитанных мною эзотерических книг, умеет найти оправдание на любое моё неправильное действие! Стоп, ведь то, что я сейчас подумал, тоже по своей сути является оправданием, я обвинил в этом свой ум, так получается, что я внёс разделение, а значит, не полностью осознал, данное мне Радой знание. Я взглянул на Раду, она улыбнулась и покачала головой, давая мне этим понять что, я ухватил нить, и надо продолжать дальше углубляться в свои размышления. Так получается, что я могу обвинить во всём свой ум, и снова успокоиться. Хм, но ум же мой, я могу контролировать и его тоже, тогда получается, что я просто позволяю уму, помогать мне, оправдывать себя. Но зачем мне это?
- Действительно, зачем? – спросила у меня Рада.
Теперь я ничуть не удивился тому, что она слышала мои мысли. Я был озадачен причиной моих оправданий. Странно получается, я каждый день кричу, что хочу просветлеть, и каждый раз откладываю своё просветление «на потом» – продолжал думать я. Как же мерзко оправдывать себя!
- На это уходит колоссальное количество энергии, – шёпотом сказала Рада, – Вот только теперь, осознав это, ты встаёшь на путь осознанно, без ожиданий чудес. Теперь ты знаешь, что чудеса зависят от того, что ты осознаёшь.
Когда Рада говорила это, я смотрел в её тёмно голубые глаза, они излучали свет и глубокое понимание происходящего.
Что-то случилось, еле заметная вибрация охватила моё тело, появилось такое ощущение, что включили дополнительный свет. Комната расширилась, в голове стало очень легко и ясно. И в этот момент я увидел ауру, окружающую человека. Она состояла из многочисленных энергетических полей, чакры обладали повышенной светимостью. Трудно объяснить, как, но я увидел, сколько в наличии у среднего человека энергии, данной ему при рождении, и каковы способности каждого из нас. Всего лишь несколько процентов энергии задействует человек, остальная же огромная её часть находится в не раскрытом, законсервированном виде.
Вот и сейчас Рада меня подняла, а мне казалось, что я, не выносимо хотел спать. Теперь мне это кажется глупым, я получил несравнимо большее, чем просто сон. От привычки кого-то обвинять, надо уже избавляться, ведь если бы вдруг началось землетрясение, я не стал бы в этом винить кого-то, а стал бы спасаться.
- Рада, спасибо тебе большое за то, что ты меня подняла, я очень благодарен тебе за эту практику, – сказал я, но Рада к этому времени превратилась в ребёнка, кинула мне в лицо надувной шарик, и засмеялась.
- А вот сейчас не будь таким серьёзным – сказала она, и кинула второй. Но я успел увернуться.
Вскочив на ноги, я скомкал расстеленную на полу постель и кинул её на диван.
- Но сейчас я не смогу спать.
- Как? Так ты же раздражался, как хотел спать?
- Какой спать, – заулыбался я, – мне даже есть захотелось! Рада, что посоветуешь сейчас делать, чтобы не расплескать энергию?
- Слегка отвлечься, оттого, что ты сейчас осознал, а то возомнишь из себя просветлённого. Пускай то, что ты осознал, станет внутри тебя сутью, а не глупой радостью того, что ты уже чего-то достиг. Ты такой же человек, как и все остальные, одно лишь отличие – ты нашел свой путь…
Рада стала по телефону набирать какой-то номер. Когда она заговорила, на той стороне откликнулись смехом, через минуту она положила трубку.
- Раз ты не хочешь спать, тогда поехали, вчера приехала моя ученица.
- Это Светлана?
- Нет, Ирина. Я тебя с ней познакомлю. Она уже пять лет обучается у меня.
У меня отвисла челюсть, и я застыл в изумлении…
Я думал, что знал всех учениц Рады, и более того – я был самым сильным из учеников, но это оказалось не так. Как, как она могла от меня скрыть ученицу, (я был возмущён), ведь все эти годы я с ней неотрывно находился, – думалось тогда мне. Чувство ревности вперемешку с интересом обуяли меня. Моему восхищению Радой не было предела, сколько бы я ни пытался о ней сконструировать представление и облечь её в какие-то рамки - этого никогда не получалось. У Рады были единицы посвящённых, которых бы она свободно и смело, могла называть своими учениками.
Поэтому мой не скрываемый интерес, подавил чувство ревности, я молниеносно накинул на себя вещи и выбежал из дома вслед за мастером…

ГОЛОС СЕРДЦА

Тихим летним вечером, мы с Радой прогуливались по длинной полосе ухоженного пляжа. Волны тихо и нежно ласкали наши стопы, а мелкий песок гармонично дополнял водную процедуру, своим аккуратным массажем. Казалось состояние мастера, было таким же спокойным и гармоничным, как этот вечер. Некоторое время, мы шли молча, сливаясь с молитвой самой Земли, к заходящему Солнцу.
Меня волновал один вопрос, который мучил меня ещё с того самого момента, когда я проснулся. Прежде чем нарушить медитацию учителя, мысленно я попросил прощения, и тихим голосом спросил:
- Рада, а можно мне сейчас задать вопрос?
Она улыбнулась так, как будто знала, что я хотел что-то спросить:
- Да, конечно,- сказала она, мягким голосом.
- Рада, скажи, когда человек действует не по сердцу, ты видишь или может, чувствуешь это? – задал я вопрос.
- Я это вижу и чувствую, - сказала она, и на секунду в её глазах мелькнула грусть, такой силы, что по мне прошла эта волна, и я чуть не расплакался.
- Если у человека нет со мной прямой кармической связи, я просто отстраняюсь от него, дабы не сплетать с ним свои эманации. А когда человек является для меня близким по духу, это может быть мой родственник, друг или ученик, и в этот момент он находиться в моём поле, я могу чувствовать его небезупречные действия на себе, в виде сильной боли в сердце, или просто неприятного состояния.
- Что происходит, если человек, поступает не так, как ему велит его голос сердца?
- Если человек искажает свой атманический поток, к его ауре в тот же миг подлетают сущности, и начинают им управлять. Скажу тебе, это не приятное зрелище.
Я представил эту картину, и мне стало не по себе, -
- Так ты же говорила, что демоны не могут вампирить энергию у людей?
- Да, демоны не могут взять энергию – это не возможно, они захватывают внимание человека. Когда человек действует не по сердцу, из его центра ауры, (конструктивно не задействованная) энергия, устремляется на периферию, как раз этим моментом и пользуются сущности. С помощью человеческого внимания, они творят свои тёмные дела.
- Получается, что человек сам способствует этому? – спросил я, и моя голова закружилась.
- Конечно! – утвердительно ответила она.
- Неужели так происходит всегда? – испуганно спросил я.
- Да, человек по своей природе творец, и если его энергия не идёт на добро, значит, она используется во зло, другого не дано!
Я почувствовал, что выпал из гармонии и единства с природой, в которой находился, и подумал, может, не стоило мне задавать этот вопрос, нарушая такую прекрасную, сложившуюся обстановку.
Тут Рада, на мои мысли, сказала следующее:
- Знаешь, Александр, ты правильно сделал, что задал мне этот вопрос. Из-за присущего тебе невежества, ты бы не смог просто молча идти, наслаждаясь и сливаясь с природой. В твоём случае молчать было бы глупым.
От неожиданности услышанного, я слегка вздрогнул.
- Но почему? – спросил тут же я.
- Когда ученик молчит, (не считая медитаций и духовных откровений) значит, он замыкается в себе, значит, он ничего не осознаёт или не хочет осознавать, значит, он наполнен другой противоположной информацией, которую невозможно состыковать со светлой конструктивной информацией, идущей через Учителя. В этот момент ученик тормозит своё обучение и не впускает в себя свет.
- Неужели так важно задавать вопросы? - удивлённо спросил я.
- Конечно, во время заданный вопрос, может в корне изменить твою судьбу! – твёрдо и назидательно сказала она.
Я задумался обо всём сказанном Радой, очень серьёзно. В своих размышлениях и осознании, я шёл и молчал около десяти минут, пока не вспомнил, что хотел на эту же тему задать ещё вопрос. Я повернулся к ней, и хотел, было спросить, но во время поворота, моё восприятие сместилось и всё стало понятным и без вопросов. Наверное, у меня получилось прочувствовать то состояние, которое было сейчас у Учителя. Жалко, что такие прекрасные мгновения невозможно запечатлеть на камеру, её попросту по каким-то необъяснимым причинам не бывает в это время под рукой, - думалось мне, - ведь в моменты слияния с божественной силой мы преображаемся и становимся за один миг очень красивыми, излучающими любовь, безупречными существами.
Рада, как всегда, была неотразима. Ветер ласкал её волнистые золотые волосы, плавными движениями подбрасывая их наверх, создавая разнообразные причудливые причёски. Всё её загорелое тело, излучало из себя свет, невообразимую силу и мощь, и вместе с этим, красоту, обаяние и грацию. Её глаза горели пламенем истинного знания, которое во время таких бесед, входило в меня, меняя полностью все мои представления о мире.
Мне стало грустно. Эта грусть свидетельствовала о том, что меня покидало всё старое, мешающее быть чистым, открытым и естественным, сыном неба.
Солнце давно уже утонуло в море, а кажущийся мне раньше, бесконечный берег, окончился, отдавая эстафету глыбе камней и холму, поднимающемуся куда-то вверх.
Мы с Радой повернули и молча пошли по направлению к нашему временному жилищу, такому же временному, как и пребывание на этой земле…

В этой интересной истории я хочу поделиться с читателями мастерством Рады, которая грамотно и своевременно направляла восприятие ученика, тем самым, подталкивая его к глубинному осознанию бытия. Многие, прочувствовав этот рассказ, пропитавшись им и впустив его в своё сердце, смогут увидеть и почувствовать то, что хотел донести до них автор. Знания нет в книгах и словах, оно лежит обычно между строк и между слов, и если человеку дано его узреть - он его узреет. Так мы устроены, так устроен космос, это есть закон космический. Почему все люди на нашей планете не могут обрести знание? Потому что знание является только к тем, кто не сможет впоследствии использовать его во зло, нарушая законы Вселенной. И это факт, не требующий объяснений.
Почему я описываю свой опыт всё-таки больше в художественном стиле? Я думаю это самый сильный и верный способ донести до читателя знание. Все люди разные, и к каждому нужен индивидуальный подход. Прочитав, каждый человек сможет взять для себя то, что он сможет понять, а не наложить (не дай Бог) на себя каких-либо епитимий, перекрыв этим прежнее знание, что уже имеет. А посему нам и дают учителей, и, если их у нас нет, то мы не должны сидеть и смиренно их ждать. Мы должны всегда пребывать в поиске, а, найдя своего Мастера и удостоившись в его мудрости, должны прислушиваться и выполнять все рекомендации. Забыв о себе, мы обретаем себя истинных.

ЛЮБИТЬ МИР И ЖИЗНЬ

«Любить, во всей её красе и полноте - так учатся любить её настоящие тантрики. Тантрики должны любить жизнь и держаться за неё так, как это делает материалист. Мы ничего не должны отрицать, в нас не должно быть разделений, мы должны проявляться на всех уровнях,» – говорила она мне, когда мы шли по центральной улице шумного и большого города.
После раскручивания сексуальной энергии и распределения её по всей ауре, у меня обострились все чувства, а чувство видения - особенно. Пока Рада ярко и красочно описывала о жизни настоящих тантристов, я выпал из реальности и начал видеть карму тех людей, которые шли по улице навстречу мне. Мелькнула женщина, и я увидел тяжёлый и тёмный сгусток слепленной энергии на уровне свадхистаны-чакры (область чуть ниже пупка), к этому ещё приложилась информация: у неё большие проблемы с мужским полом, - от неё шёл шлейф грязи, распространяющийся вовне, выглядела она очень недовольной и даже злой. Следующий взгляд упал на мужчину, на уровне солнечного сплетения у него вибрировал грязно жёлтый свет, волнообразными движениями он разливался по его ауре, информация: у него вышла сильная энергетическая стычка с другим человеком из-за зависти и ревности; в его взгляде я непроизвольно прочитал: «Я ему ещё отомщу». Тут его аура сильней сжалась, и я увидел колебания света вокруг его головы: «Он вспомнил эту напряжённую ситуацию,» - чёткой мыслью пронеслось в моей голове, этот грязно жёлтый свет в какой-то миг превратился в остриё. Рядом проходила старая, со слабой энергетикой бабушка, и в момент, когда аура этого мужчины слегка коснулась ауры бабушки, она споткнулась, и, успев схватиться за дерево, еле устояла на ногах. Ах, вот как оно бывает, подумал я, и тут же за этим пришла мысль, что всё происходит по карме.
Я посмотрел на пару молодых людей, которые, обхватив друг друга за талию, шли и любовались голубым небом, девушка показывала парню тучку, которая напоминала птицу с раскрытыми крыльями.
Энергия любви и добра раскручивалась в их совместной ауре, ко мне пришло понимание, почему рисуют сердечки, потому что союз их энергетических коконов имел форму сердечка. Их потоки, поднимались вертикально вверх, «а эта энергия идёт на благо,» – мысленно пришёл мне ответ.
Мы перешли с Радой дорогу, я посмотрел в глаза резко вышедшего из-за угла юноши и понял, что он скоро сядет в тюрьму.
- Так, я не поняла, - сказала Рада, и дёрнула меня за рукав, - ты во что влезаешь, зачем ты расходуешь энергию, которую только что получил. Да что же за люди вы такие, а? – сказала она, так как будто сама не являлась человеком, - Чуть энергия к вам пришла, вы её давай расходовать, причём, на всякие глупости!
- Но ведь я сейчас начал видеть, - стал оправдываться я.
- Я знаю, что ты там начал видеть, - жёстко сказала она.
- Я даже и не старался, эта информация сама стала ко мне идти, - решил я не отступать, продолжая цепочку своих бесконечных оправданий.
- Когда происходят такие вещи, сразу говори об этом мне, не то ты, таким образом, можешь растратить свою энергию, – твёрдо и с абсолютной уверенностью сказала она.
Действительно, когда она стала говорить о моём неправильном поведении, какая-то дымка стала сходить с меня, мне стало легче, своим праведным гневом она мне помогла.
- Так легче, - уже мягко и заботливо сказала Рада.
- Да, но сильная слабость у меня в теле.
- Если бы ты не остановился, ты бы мог вскоре просто потерять сознание от обесточивания. Сейчас, твоя аура сильно растянулась в пространстве, нужно собраться,- секунду подумав, она сказала, - Нужно заземлиться.
- Как?
- Тантрики мы или нет? Надеюсь, ты всё слышал, о чём я рассказывала тебе во время твоих уличных сеансов ясновиденья. Везде успел? – сказала, улыбнувшись, она.
- Если честно, нет, не слышал.
- Ничего, сейчас поймёшь, о чём я говорила, будем это использовать на практике.
Договорив, она взяла меня за руку, и, метнув свой взгляд с одного конца улицы до другого, выбрала объект и повела меня к нему. Объектом оказался дорогой ресторан. Мы вошли внутрь, и попали в другой мир. Тут не было той суеты, которая была на улице. Резкий переход от дневного света к полуинтимному свечению маленьких ламп придавал заведению мистическую окраску. Мы сели за дубовый столик. К нам сразу подбежал официант, и Рада, пролистав меню, уверенно сделала заказ. Через некоторое время, нам подали обед: салаты, рис, мясные и рыбные блюда, в том числе и вино.
Около года я не употреблял мясо и рыбу с целью очищения организма, вино я не пил с того самого дня как встретил Раду - всё это мне запрещалось. Но что теперь я видел перед собой, не могу сказать, что у меня бешено, выделялась слюна, скорее наоборот, (есть, конечно, мне хотелось, я был голоден, да ещё это неприятное состояние) я стал привыкать к аскетичному питанию, и для меня это было очень неожиданно.
Рада протянула мне стакан с газированной водой, и сказала: «Пей, стань таким же чистым и текучим, как вода».
Когда я выпил воду, она поставила рядом с моей тарелкой бокал с вином: «Пей, и будь пьян от Бога, пусть твоим стремлением будет объединение с ним».
Я сделал два глотка, вино было необычайно вкусным, оно мягко покатилось внутрь меня и вызвало гамму ощущений, связанных с тем, что я человек и могу испытывать радость на всех уровнях и планах.
Рада как будто выжидала моего осознания и смещения восприятия. Мы с ней оказались в другом месте, всё физически осталось тем же, но время и энергетика нашего пространства вокруг стола изменилась. Моё внимание по отношению к учителю стало повышенным.
- Сейчас ты готов меня слышать! – сказала она, и её левый глаз сверкнул огоньком.
Рада начала свою речь:
- Видишь ли, Александр, вся проблема состоит в разделении, поиске золотой середины, которой приходилось добиваться не многим. Человека, тянущегося сердцем к знанию, на протяжении всего пути не раз заносит то в одну, то в другую сторону. То он начинает игнорировать материю, пытаясь уйти из мира, потому что в какой-то момент стал искушаться. То начинает игнорировать тонкий мир, отдавая предпочтение трёхмерному миру, потому что стало страшно видеть астрал и выходить в сновиденье.
Но лишь те, кому дороже всего истина, в конце концов, смогут найти выход, и стать счастливыми существами, пребывающими в гармонии с собой, а, значит, и в гармонии с миром. Теперь давай локализуемся. После того как к тебе стала приходить свободная энергия, ты стал стремительно её терять. Это не мудро, если даже ты всегда так будешь видеть, ты должен будешь научиться контролировать эту способность, иначе влезешь несанкционированно в карму других людей, этим «накрутишь» негативную карму ещё и себе. Сегодня чуть не израсходовав всю полученную во время практик энергию, ты рискуешь оградить себя от более глубинных и мощных энергий.
- Рада, но то, что со мной сегодня произошло, я уже считаю чудесами.
- Да, это своего рода чудо, но оно не в сравнении с тем, что ожидало тебя впереди.
Я задумался над словами мастера, и понял, что в какой-то момент идея виденья меня захватила, и я позволил этому быть.
- Как ты себя чувствуешь? – спросила она.
- Уже хорошо, но немного остаточные явления в голове ещё беспокоят.
- Значит ещё не совсем ушли глупые мысли. Я говорила о том, что нужно радоваться жизни, так влейся сейчас в этот поток, наблюдая за собой со стороны. Ешь и пей. Сегодня новолуние. В новолуние и полнолуние тантрики всегда вкушают то, что сегодня ты видишь на столе.
- Я попробовал мясо и рыбу и почувствовал мощную энергию, которая вошла в меня и очень помогла мне справиться со своим восприятием в этой ситуации. Таким образом, во время обеда через пищу я соединился со стихиями воды (рыба), воздуха (мясо), земли (хлеб) и огня (вино).
После того, как я подключился ко всем стихиям, с меня совсем снялось неприятное состояние.
- А почему ты раньше мне не позволяла пить вино, есть мясо и рыбу?
- Сейчас ты просто готов это делать без лишних мыслей, и теперь ты не сможешь переедать тоже мясо или рыбу или напиваться вина, не зная меры. Теперь ты знаешь, что тантрики употребляют эту пищу для того, чтобы подключиться к стихиям, соединиться с миром. Мы вкушаем её символически, ну, никак ни для того, чтобы, пользуясь случаем, набить свою утробу.
После ресторана, мы с Радой пошли по магазинам, она заходила в дорогие бутики, выбирала себе шикарные наряды, потом одела меня в дорогом салоне для мужчин, а я всё это время с восхищением смотрел на существо, в котором не было ни лишних мыслей, ни капли разделений. Я благодарил Бога, что на моём жизненном пути попался учитель, благодарил за сегодняшний день, за сегодняшнее осознание.
Весело смеясь со своих прошлых ошибок, увешанные пакетами с покупками, мы шли по улицам города, на которого медленно надвигались вечерние сумерки…

БЕЗГРАНИЧНОЕ ТЕРПЕНИЕ

Здесь я хочу донести читателям то, что есть на земле такие люди - это духовные учителя, которые бескорыстно могут помогать, не рассчитывая потом на признание со стороны того человека, которому в своё время помогли. Это удивительные личности, которые добились многого в этой жизни.
Однажды, когда прошло около четырёх лет моего обучения у Рады, ко мне внезапно пришло осознание. Оно было связано с теми словами, которые она сказала ещё в самом начале моего ученичества: «Я вижу, что тебе понадобится около четырёх лет, чтобы стать более-менее сознательным и научиться, слышать, свой голос сердца».
Тогда моё восприятие было затуманенным, и я не совсем понимал, того, о чём говорила мне Рада. Но когда я сам по прохождению этих же четырёх лет стал давать людям советы и мог выступать в роли учителя, у меня начался психологический кризис. Тогда, я, бесспорно, верил своему учителю, и никаких сомнений не возникало, но кризис подразумевал собой тот факт, что Рада в меня вкладывала все эти годы мощную силу, при этом, не рассчитывая на меня, что когда я стану сильным и самостоятельным, останусь и продолжу свой путь вместе с ней. Она мне всегда говорила, если тебе что-то не понравится, можешь меня покинуть.
«Как это можно объяснить, – думалось мне, ведь бескорыстно никто не вкладывает свои силы, все обязательно потом рассчитывают на того в кого вкладывали долгие годы, тем более она сразу видела, что только по прохождению четырёх лет я смогу кем-то стать, а тут всё иначе, сколько терпения, сколько отрешённости…»
Меня стало переполнять неудержимое чувство благодарности и любви к ней, с этим чувством я запрыгнул в такси и поехал туда, где по моим предположениям должна была находиться Рада.
На дворе стоял январь месяц. Машина, разбрызгивая подтаявший на солнышке снег, подъехала к окрашенному в мягко-голубой цвет забору. Я забежал во двор дома и, увидев моего учителя, сидящего на скамейке в образе маленькой девочки, которая болтала ножками и смотрела на небо, молча подошёл к скамье и упал перед ней на колени. Непроизвольно из глаз полились слёзы, пронзая насквозь, ослепительно белый снег.
- О, привет, опять ты за своё, - сказала Рада тоненьким детским голоском и совершила попытку меня поднять.
Рада вообще не любила, когда я, таким образом, выражал ей признательность и благодарность. Поняв, что она меня не сможет поднять, она сделала то, что я не ожидал.
Упав так же, как и я, перед скамьёй в мокрый снег, она громко заплакала. Мне стало смешно, а, представив, как это выглядит сверху – двое людей кланяются скамейке и плачут, я уже начал смеяться. Услышав это, она ещё сильней зарыдала, таким образом, перекрикивая мой смех. Из прежнего положения мне пришлось перевернуться на спину, потому что так было легче смеяться. Теперь вместо рыдания она стала выть. Я, еле сдерживаясь от смеха, вскочил со своего места и побежал в уборную…
- Так, ну теперь давай рассказывай, что такого случилось, что ты стал передо мной падать на колени? – сказала мне она, когда я подходил к скамейке.
Сейчас она была выдержанной, дипломатичной и деловой женщиной. Она грациозно сидела и смотрела на меня своими пронзительными, тёмно голубыми глазами. Никак нельзя было подумать, что такая серьёзная женщина только что могла падать на колени в мокрый снег. Она была просто мастером перевоплощений, в самом начале, я ещё терялся от таких - как мне казалось - резких переходов, но со временем моё восприятие привыкло к разнообразным положениям.
Я рассказал ей о том, что столкнулся с непониманием, когда общался с людьми, которые хотели быть учениками и одновременно не хотели прислушиваться к советам, хотели измениться, не отбрасывая своих старых представлений о жизни. Поэтому я стал осознавать тягость того положения, в котором находилась она, когда я всячески пререкался и не доверял. Ещё плюс осознание того, какое всё же у неё безграничное терпение…

Хочу коснуться очень интересной и особенно актуальной в наше время темы, такой как трансформация, катарсис и кризис. Наступило время глобальных перемен, время, когда мы видим, что на наших глазах происходят постоянные катаклизмы: извержения вулканов, наводнения, землетрясения, появление новых, ещё неизученных болезней и т.д. Если такое происходит на плотном уровне, то представьте себе что твориться на тонком! Сейчас на Землю посылаются как разрушающие, так и созидающие энергии. Созидающие – невидимые лучи трансформирующей энергии, посылаются нам для поддержки, они дают возможность всем, без исключения, качественно измениться и подготовиться к грядущим и практически неизбежным событиям, надвигающимся на планету.
Кризис, катарсис и трансформация - неотъемлемая часть духовного пути. Человек идущий путём просветления (а мы все им идём, просто каждый своими шагами) довольно часто испытывает такие состояния. Обычно эти состояния приходят и становятся частыми только тогда, когда человек решает серьёзно встать на путь знания.
О кризисах
Кризисы приходят к человеку тогда, когда наступает время избавиться ему от разрушающих программ и впустить в себя свет. Сила кризиса зависит от кармы (причинно следственной связи, его прошлых долгов), дхармы (предназначения) и оттого, как долго человек будет находиться в состоянии выбора. Кризисы бывают физические и психологические.
Физические кризисы, в отличие от психологических, могут быть у всех, для этого не нужно быть избранным или что-то в этом роде. Хочу поддержать тех людей, которые продвигаются по пути самостоятельно, чтобы они не путали священные боли очищения (трансформации), с болями при обычных болезнях. К сожалению, часто бывает так, что духовные скромные люди принимают священные боли как болезни, напитывая своими сильными мыслями эти деструктивные проекции ума, этим самым, усложняя и протягивая процесс трансформации. Конечно, тут каждый должен к себе относиться честно, чтобы из болезни (где сама душа наказывает тело, для того чтобы человек проснулся от спячки) безосновательно не лепить очищение. После очищения человек выглядит обновленным и более мудрым, сил становиться намного больше чем до кризиса.
О катарсисе
Духовный катарсис является человеку, предоставляя ему за короткое время пережечь большие завязки кармы. Это очень сложно и не всем можно его выдержать, но это есть благословение свыше.

О трансформации
Трансформация неизбежна на пути к свету. На физическом и психическом уровне, она проявляется в виде непостоянных кризисов. На более высоком уровне (энергетическом), где человек не воспринимает её в виде приятных и неприятных состоянии, она происходит постоянно.

Вот вам живой и конкретный пример, происшедший со мной ещё в первый год обучения у Рады:

КРИК ДУШИ
Я прекрасно себя чувствовал и уже привык к разнообразным духовным переживаниям, состояниям эйфории и лёгкому экстазу, которые происходили со мной по нескольку раз в день. Я радовался каждому мигу и не думал о будущем, и я готов был прожить так всю свою жизнь, но неожиданно для меня наступил второй этап моего ученичества. Бог решил забрать у дитя игрушки, к которым так привыкло его чадо, и посмотреть, будет ли оно без них продолжать с такой же силой любить отца своего.
Каждый день, как обычно, я соскакивал со своей постели, и мигом летел в ванную, для того чтобы встретить из крана, струю побуждающей к жизни и движению, исцеляющей воды. Потом, молодой йогин летел на крыльях вдохновения к Раде, где он вместе с ней садился в позу лотоса, и сливался в едином, гармоничном танце с божественной силой.
Но сегодня был не тот день. Открыв глаза, после удивительных ночных сновидений, я движением ног и рук оттолкнулся от постели, и должен был, как и раньше, мягко приземлиться ногами на пол. Но этого, по каким-то необъяснимым причинам, не произошло, и я, зацепившись непослушной ногой за угол кровати, громко плюхнулся боком на холодный паркет. Всё тело кололо, крутило, глаза щипало, как будто в них насыпали песка, в животе было тянущее, неприятное чувство, наконец-то я узнал, где у меня находились почки – они болели особенно. «В чём дело, - думалось мне, - неужели на моё тело напали демоны, Господи за что, за что мне такие боли. За что ты от меня отказался, за что проклял?».
Не спеша, как 70-летний старик, я встал и поковылял в коридор, где стоял телефон. Набрав номер учителя, и услышав мягкий голос Рады на том конце, я стал выдвигать гипотезу об астральном нападении на меня тёмных существ.
Вместо поддержки и сострадания, Рада громко и весело рассмеялась, а потом поздравила меня с началом огненного пути очищения.
Но мне никак не хотелось принимать такого очищения, я был возмущён, слишком сильно я привык и привязался к приятным состояниям. Я воспринимал божественную силу по-своему, так как мне это было удобно.
Через пол часа Рада была уже у меня дома.
- Почему ты так радуешься? – спросил недовольным голосом я у неё.
- Я радуюсь за тебя, - с понимающим видом сказала она и бесшумно засмеялась.
- Почему ты мне раньше не говорила об очищении?
- Я тебе говорила, но ты не воспринимал в тот момент этого. А что, ты очень сильно огорчился?
- Ну, как, просто не знаю, как теперь я буду ходить с этим огненным очищением, - сказал я, выделяя особенно слово «с этим».
- Не бойся, сверху Учителя контролируют все процессы трансформы, и они не постоянно воспринимаются именно так твоим физическим телом, вскоре, если ты будешь безупречно себя вести, они перейдут на более тонкий план.
- Что ещё за трансформа такая?
- Трансформация твоего сознания, физического и тонких тел.
- Так это что я буду скоро сам на себя не похож?
- Не так, внешне ты останешься таким же. Не бойся, третья нога у тебя не вырастет, просто будут включаться ранее не задействованные центры в мозге и будет увеличиваться количество экспрессируемых генов - то есть будут задействоваться раннее не работающие участки ДНК и твоё физическое тело будет качественно меняться. В жизни обычного человека реализовывается всего лишь 10-12 процентов генетической информации. А у человека на пути к вечности открывается весь его творческий потенциал, вся его энергия изымается и направляется на благие цели. Ведь информация ДНК хранит в себе всё прошлое: информацию обо всех предшествующих расах, событиях на планете, эволюции всех существ и т.д.
- Рада, ведь трансформация, как я понимаю, это переход одной формы чего-либо, в другую.
- Да, в нашем случае, это переход энергии из деструктивной формы в конструктивную.
- А как можно объяснить боли в теле, которые я сейчас испытываю?
- Ну, вот как раз в это время происходит переход твоей спрессованной негативной энергии, в позитивную. А так как у тебя не развита и не открыта на 100 процентов муладхара-чакра (чакра отвечающая за здоровье в физическом теле), ты при трансформации энергий испытываешь боль. Просто это для твоего тела необычный процесс, оно у тебя привыкло идти к смерти, с того самого момента когда ты родился, огромными шагами. Сейчас этот процесс начинает у тебя идти вспять.
- Теперь я смогу быть вечно молодым! – с легкомысленной радостью воскликнул я.
Рада жёстко стрельнула в меня своим пронзительным взглядом и сказала:
- Ты даже не представляешь, насколько всё это серьёзно, многие на пути к свету сдавались, меняя путь сердца на минутные шалости. Твой ум забегает вперёд и ищет себе развлечений, он видит только приятные ему стороны – вечную молодость, левитацию, телепортацию, ясновиденье и тому подобное. Знай же, чем сильнее и духовнее делается человек, тем «скупее» на свою энергию он становиться. Он перестаёт растрачивать себя, и тем более демонстрировать свои способности публике. Лишь единицы приходят к своей цели. И ещё не известно как ты поступишь со своей душой…
Сказав это, Рада замолчала. Наступила жуткая тишина. Казалось, весь мир застыл, остановил своё движение. Даже мне не хотелось двигаться на скрипучем диване. Я испытывал неимоверное напряжение. Рада спокойно и неподвижно сидела в кресле, прикрыв глаза. Наступил оглушающий миг тишины, который, думалось мне, не кончится никогда. Страшно, стало очень страшно, ведь я жил неподалеку от центра, и тут вдруг такая тишина… Я пережил осознание собственной смерти. «Ведь я все равно смертное существо, и мне тем более не нужно терять своё время и энергию» - думал я.
«Спасение!» - На улице с диким рёвом пронеслась машина, а за ней ещё одна, мир не прекратил своё существование. Я сделал глубокий вдох и выдох. Рада встала и подошла к окну, её взор утонул в чистом, голубом небе. А я остался один. Грусть и тоска, вперемешку со страхом потерять свой шанс просветлевать, нахлынули на меня. Один Александр себя сильно жалел, что его настигло состояние очищения, и его приятные переживания в миг закончились, другому было плохо оттого, что ему трудно видеть Бога в состоянии кризиса.
От перенапряжения у меня выступила слеза, я думал, что сейчас разрыдаюсь, но этого не получилось, слезы тут же высохли и перестали идти. «Как безжалостно поступила со мной Сила, если бы я сейчас мог расплакаться, мне бы стало легче, произошла бы разрядка» - раздирали меня мысли. Захотелось что-нибудь сделать, взвыть как волк на луну или порвать в гневе подушку, но только не сидеть на месте. Стало сложно себя контролировать, напряжение подходило к пику. Я сделал то, что не ожидал сам от себя, соединив ладони, я стал молиться и благодарить Бога за разрушенные иллюзии, за очищение, которое он мне послал, за учителя, который грамотно ведёт меня…
После такой внезапной молитвы, настолько стало легко, что моё тело обмякло и расслабилось. На мгновение я заснул.
Во сне, из-за белоснежных вершин гор-пирамид, на меня стал надвигаться большой глаз, от него шёл очень яркий ослепительный свет. Я стал неотрывно на него глядеть, не обращая внимания на то, что уже стал гореть и плавиться. Мне захотелось с ним слиться воедино. Когда он приблизился ко мне совсем близко, я уже не видел ничего кроме бесконечного света. Вдруг, из моего догорающего тела вырвались тёмные клубы эманаций, и со скоростью света унеслись прочь. Остались только мои глаза, всепроникающий свет и покой, который стал вещать мне знание, необъяснимое словами…
Проснулся я оттого, что меня по голове мягко и заботливо гладила Рада. Она смотрела на меня с любовью и нежностью.
- Молодец, ты со всем справился, я за тебя очень рада, - улыбаясь, сказала она.
Я был абсолютно в новом состоянии, ломота в теле прошла, все боли в органах исчезли. И если брать физически - я себя чувствовал намного, намного лучше, чем до кризиса! Всё было красивым и гармоничным, даже вещи на столе, которые показались бы обычному глазу не аккуратно лежащими, имели своё особенное значение, именно на этом месте, именно в это время. На учителя я посмотрел вообще как на ангела.
- Рада, что со мной произошло? – со слезами радости на глазах, спросил я.
- Радуйся, что у тебя есть учитель, который тебе всегда подскажет и поможет. В моей жизни, получилось так, что я не смогла находиться долго со своим учителем, лишь маленький отрезок времени я смогла ухватить… - сказала она, и её улыбка натянулась только одной мышцей на левой щеке, а в глазах на секунду мелькнула грусть. Мне было интересно все, что касалось её учителя, и я хотел, было спросить про него, но она отвела эту тему, уже улыбнувшись во все зубы своей открытой и очаровательной улыбкой, сказав:
- Александр, можешь отметить этот знаменательный день в своём дневнике, сегодня твоего существа коснулась сила трансформации, о которой мы говорили утром. Трансформа пришла к тебе в виде кризиса - болей в физическом теле и психологическом дискомфорте. Сегодня, ещё вдобавок ко всему, я тебе помогла пройти через катарсис. Во время катарсиса у ученика может сгореть большое количество кармических узлов, и появиться возможность пережить в миниатюре смерть и рождение. Всё это ты испытал сегодня.
- А в связи с чем, так быстро прошли все боли в теле, ты же меня настроила на более тяжёлые и длительные кризисы?
- Да, ты не расслабляйся, они могут к тебе скоро снова прийти. Просто когда происходит катарсис, Учителя, видя наше намеренье и рвение быть чистыми, убирают на время боли и психологический дискомфорт.
Зазвонил телефон. Рада остановила меня, сказав, что ей должны были позвонить, и подошла к трубке.
Я решил выйти на балкон и в новом состоянии посмотреть на мир. Когда я открыл дверь, я увидел удивительное гармоничное зрелище, всё что происходило на улице, происходило абсолютно по карме, каждое движение прохожих и машин, деревья, небо, здания, заводы, из труб которых исходил дым, всё это заслужило человечество, и каждый по отдельности, отрабатывал свои ошибки, совершённые ещё в далёком, далёком прошлом…

МЕСТО СИЛЫ ТАМ ГДЕ УЧИТЕЛЬ
Эта история, которую я вам хочу поведать, произошла тогда, когда я был знаком с Радой только пол года. По принуждающим обстоятельствам я должен был уехать из города, в котором жила и проводила занятия Рада, на два месяца.
По прошествии двух месяцев, уладив свои дела, я вернулся назад, и как обычно к шести часам пошёл на занятия. Когда я постучал в дверь, её мне открыла незнакомая женщина, я подумал, что, возможно, это новая ученица, и, поздоровавшись, стал заходить в дверь.
- Постойте, вам кого, - стала говорить она, - вы к кому?
- Вы что меня разыгрываете? – вопросом на вопрос, глупо улыбаясь, ответил я.
- Нет, вы скажите, к кому вы пришли? – громко повторила вопрос она.
- Конечно же, к Раде, на занятия! – сказал я, думая, что ученики со мной играют злую шутку.
- А, так вы Александр, сейчас минуточку, подождите, - сказала она и пошла на кухню.
Я последовал за ней, ещё думая, что меня разыгрывают.
- Вот, вам Рада передала записку, дело в том, что она съехала от сюда, а предупредить вас ни как не могла.
Я развернул лист бумаги, и стал быстро читать то, что там было написано. Понемногу до меня стало доходить, что Рада тут уже не живёт, я медленно поднял голову и посмотрел на женщину. Видно моя внезапно появившаяся грусть передалась ей, она с состраданием смотрела на меня.
- Что, кто-то умер? – спросила она.
- Нет, - ответил я так, будто случилось что-то ещё страшней, - а вы тут сделали ремонт, - спросил я, и медленными шагами пошёл через коридор в зал.
- Ничего мы тут не делали, всё осталось так, как было, нам нравится эта обстановка, - с явным недовольством, заметила она.
- Что совсем ничего не меняли?
- Нет ничего, а вы что, здесь очень редко появлялись?
Её последний ответ я не услышал.
Когда я проходил коридор, он мне показался маленьким и тесным, да, обои и мебель были вроде те же, а может и нет, но.., хм, что-то стало другим, атмосфера, энергетика не та. Я остановился между залом и коридором, хух, раньше всё пространство, особенно в зале, было наполнено флюидами любви, было такое ощущение, что энергетические шары витали в воздухе, и ими можно было дышать, космическая прана буквально обдавала своей силой тела людей, которые приходили сюда. Мне вдруг показалось, что это не тот зал, и, развернувшись, я пошёл в сторону другой комнаты, но, почувствовав на себе взгляд новой хозяйки, пришёл в себя, и понял, что сейчас я бесцеремонно хожу по чужой квартире, в поисках непонятно чего. Я извинился перед ней, и, взглянув ещё раз на зал, вышел из дома. Выходя, ещё раз посмотрел номер на двери этой квартиры, а выйдя на улицу, номер дома. Удостоверившись, что с номерами всё в порядке, я пошёл вдоль по улице, постоянно оборачиваясь и вспоминая события которые тут когда-то происходили.
Я шёл и шёл по длинной, широкой, асфальтированной дороге, может быть два, а может и три часа, пока дорога ни превратилась в извилистую, ухабистую и степную тропинку, и я ни наткнулся на старый, рубленый пригородный дом. Я сел на чужую полупрогнившую лавочку, стоявшую около калитки.
Размышляя, я не заметил, как прошёл около двенадцати километров, настолько сильно я переживал переезд учителя. Надо же, раньше мне казалось, что само место, где жила и проводила занятия Рада, имело какое-то магическое влияние, но это оказалось не так. Получается, эта Сила, передвигается вместе с Радой, где бы она ни была. Эффект опустошения, из-за отсутствия мастера в квартире, был «впечатляющим». Я раньше не замечал обоев на стенах, не замечал, что коридор такой маленький, не замечал мебель и всю обстановку вокруг. Для меня этого ничего не существовало, первым, что я видел тогда, когда жила там Рада, это горящие свечи, благовония, уютную обстановку, и улыбающиеся и радостные лица людей, которые всегда наполняли эту квартиру. А теперь от отсутствия светлых и чистых энергий тут, моё восприятие фиксировало предметы, которые я не видел тогда.
- Э, - закричал на меня, недовольный, выходящий из дома, с папиросой во рту, пожилой человек, - ты чаво тут забыл, ану давай иди отсюда, ходят тут всякие под заборами.
Действительно, сказал себе я, - «что я тут делаю,» и, засмеявшись, пошёл в город. Идя по дороге, я развернул письмо Рады и внимательно посмотрел на последнюю строчку, где был обозначен адрес проживания учителя – адрес моего нового и истинного дома…

* * *
Я ранее уже писал о Тантре, именно о той Тантре, которой обучала меня Рада. На самом деле, для меня Тантра одна, она ни на что не подразделяется, просто к каждому ученику учитель подходит по разному. Но от этого Тантра не становиться какой-то другой. В моём понимании, Тантра - это путь целостного восприятия и виденья сути вещей и реальностей, с которыми мы соприкасаемся, выход за пределы всех пределов, полное освобождение и бесконечный путь познания.
Конечно, свои особенности у каждого течения и учения есть, свои уставы и практики, без этого никуда не денешься, систематичность должна быть во всём, иначе не будет никаких результатов. Очень хорошо, что существует много разнообразных учений, ведь внутренняя суть человека и притягивает его к тем или иным проводникам Истины. Каждый ученик достоин своего Учителя. И как прекрасно, что духовные течения разбросаны по всему миру, и людям в своих странах предоставляется возможность совершенствоваться и повышать уровень своего сознания.
Рада выделила мне основной критерий в обучении - это нисходящий поток. Она объяснила мне сразу, что нисходящий поток это сахасрарная подключка (связь с Богом (Атманом) у человека осуществляется через сахасрару - седьмую чакру). Человек, у которого постоянный атманический поток, является проводником истины и света), это санкция свыше, и когда она есть, ничего дурного не может произойти с посвящённым.
Я долго рвался к специальным практикам, которые базировались на восходящем потоке, они вызывали во мне образы о том, каким я могу стать сильным, но Рада мне наотрез запрещала ими заниматься, объясняя это тем, что через этот канал я могу возгордиться. И когда я отдался своему учителю и отпустил мысли так колеблющие меня, со мной стали происходить реальные чудеса.

ТАНТРИЧЕСКИЕ МИСТЕРИИ

После очередных занятий, я, как посвящённый в Тантру, должен был остаться наедине с Радой на дополнительные практики. Когда последний ученик, уходя, попрощался, я пошёл и закрыл за ним дверь. Мы с Радой остались в доме одни. Волнение, благоговение, радость и немножко страха стали моим настроением, от понимания того, что сейчас я нахожусь наедине с самым необыкновенным и удивительным для меня существом.
Пройдя в зал, я увидел Раду сидящей напротив горящей свечи в позе полулотоса. Я уже знал, что после занятий она некоторое время пребывает в молчании и не в коем случае её нельзя отвлекать. Поэтому я тихонько сел и прикрыл глаза. Энергии более серьёзного плана стали наполнять комнату, они были более плотные и холодные, можно сказать, даже жесткие, в отличие от тех, которые были на занятиях, где присутствовало много людей. По комнате внезапно пронёсся ветер, вздрогнув и перепугавшись, я открыл глаза, но ничего страшного не увидел, всё было тем же: Рада спокойно сидела напротив свечи. Моргнув несколько раз глазами, я снова их закрыл. Через несколько минут идеальная поза молодого йогина стала менять свою форму. Постепенно спина под каким-то невидимым прессом стала сгибаться, мой позвоночник, который стал как пластилиновый, не в силах был удерживать мышцы спины и поза падмасана (поза со скрещенными ногами) превратилась в позу спящего человека на боку. Меня резко и сильно потянуло в сон и не в силах сопротивляться ему, я закрыл глаза…
Рада разбудила меня лёгким касанием руки о лоб. Я извинился, за то, что уснул, но она лишь движением руки показала, что сейчас не нужно ничего говорить.
Мы сели друг напротив друга.
В комнате царил полумрак. Догорающая свеча отбрасывала призрачные тени. Атмосфера мистики и загадочности проникала и наполняла собой каждый предмет в этом намоленном месте. Я стал смотреть в глаза Учителю. Вдруг лицо Рады стало менять свои очертания. Я удивился этому явлению, и, думая, что у меня что-то случилось со зрением, попытался сфокусировать взгляд и собрать её лицо воедино, но вместо этого оно исчезло совсем, и остались только глаза, такие притягательные и бесконечные…
Глаза моего учителя оставались на месте, но её тело, мебель и ковёр стали плавать и двигаться. Я хотел оторвать взгляд от её глаз и перевести его на мебель и ковёр, но Рада, почувствовав это, сказала: «Не пытайся показать чудеса своему уму, не фиксируй взгляд на этих объектах, можешь сорвать всю практику, смотри только в мои глаза». Я так и сделал.
От постоянного нисходящего потока тантрических энергий, тело Рады, а после и моё стали плавно и мягко раскачиваться. Моё эфирное тело (второе тонкое тело, полностью описывает контур физического, отвечает за сохранность кожного покрова, человек с неразвитым эфирным телом постоянно ударяется и спотыкается) стало увеличиваться в размерах и сливаться с эфирным телом Рады. После того, как мы замкнули нижний круг -,под нижним кругом у тантриков подразумевается слияние у партнёров одной из трёх нижних чакр, или же их всех вместе одновременно; при правильном проделывании, такая практика вычищает чакры партнёров от энергетической грязи и увеличивает скорость восприятия практикующих в несколько раз,- эфирная энергия стала вибрировать в моём теле и искать выход.
Рада сказала, чтоб я не боялся этого ощущения, а был просто свидетелем того, что происходит со мной. Моё тело с раздутой до стен комнаты эфирной энергией стало двигаться в унисон с телом учителя. Танец наших тел, соединённых невидимыми нитями, был единением двух существ, тянущихся всем сердцем к свету. Сознание потеряло контроль над движениями тела - подсознание стало руководить моим танцем, я лишь, сидящий где-то в голове и наблюдающий из больших окон–глаз эту картину, поражался той красоте, грации и умении наших тел двигаться таким образом. В аджну, лобная чакра, её основные качества – знание и воля, со стороны затылка вплоть до боли, вдруг стал врезаться концентрированный луч энергии, после этого появился тонкий свистящий звук, и меня всего втянуло в Раду. Я почувствовал себя ею, я посмотрел её взглядом, услышал её ушами, заглянул в её внутренний мир - он был очень большим и загадочным… Ещё секунда - я снова своими глазами смотрю на Мастера. Чувствую себя собой и чувствую разницу тех восприятий, которыми только что был. Тихим голосом она сказала, что теперь я могу закрыть глаза. Через минуту, когда наши ладони соединились (до этого, в тантрическом танце, физически мы с ней не касались друг друга), я оказался маленькой песчинкой. Я стал самым маленьким человеком в мире, я чувствовал себя именно человеком! Но самым маленьким. Переживание своего микроскопического размера было абсолютно реальным, таким же реальным, как и в обычном состоянии повседневности, мы чётко знаем, что наше тело весит, к примеру, 70 кг.
Чувствуя себя таким малым, я осознал, что чувство собственной важности абсолютно бессмысленно, ведь мы на самом деле по сравнению со всей Вселенной имеем размер такой малый, который ещё даже не открыли учёные!
Сегодня, когда все эти состояния блаженства переполняли меня, резко сменяя друг друга, я на мгновение перестал себя помнить, так как я просто забыл о себе, мой внутренний диалог прекратился, а на место его пришло осознание собственной ограниченности и иллюзорности убеждений в чём-либо.
По окончании этой тантрической мистерии ко мне пришло новое, ни с чем не сравнимое настроение. Но если всё-таки его попробовать описать, можно было бы сказать, что оно походило на гамму таких состояний как грусть, тоска, тихая и уверенная радость, осознание своей посвящённости во что-то святое и тайное, видение в покрытых вечным снегом и льдом горных пиках истинного тепла, любви и сострадания ко всему живому…
Моё восприятие плавно стало собирать себя в этой реальности. Если мне до этой практики казалось, что этот мир не совсем совершенен, то после неё, я увидел смысл моего пребывания именно здесь, на Земле. Не зная, куда деть себя со своими переполняющими чувствами, я взял и обнял Раду. Слеза радости–грусти покатилось по моей щеке…

КНИЖНЫЙ ЧЕРВЬ

Воистину велик тот человек, кто впервые нанёс на кусочек дощечки, скалы или пергамента первые слова, он смог по прошествии многих веков донести до людей культуру и знание своего народа. Но он же и стал прародителем искажённых мыслей и преувеличений, переданных нам в книгах, которые впоследствии формировали и сужали наше восприятие. Для одних книга становится огромным помощником на пути к свету, для других - чудовищным ограничивающим фактором, затмевающим разум и голос сердца. Часто случается так, что с начитанным «духовным человеком» попросту не получается нормального взаимопонимания, при общении вперёд вылезает его великое и неповторимое «Я», он сразу начинает выдвигать цитаты разных авторов из разных книг, доказывать то, что ещё не пережил сам и в результате в полном непонимании и осуждении остаётся наедине со своим «величием». С человеком же, который всю жизнь прожил в деревне и в глаза не видел книг по магии и эзотерике, или читал их очень мало, при общении получается такой энергетически положительный контакт, что с уверенностью можно было бы сказать, что он занимается совершенствованием своего духа с малых лет.
Так что кто-то получает от книг только пользу, а кто-то с помощью них увеличивает косность и выращивает эго до невообразимых пределов.
Вот интересный пример этого, происшедший со мной ещё на первом году ученичества.
Выполняя все практики и рекомендации мастера, я всё же не мог понять, почему Рада так категорически, даже с условиями лишить меня обучения у нее, запретила читать мне книги духовного направления. Однажды случилось так, что Рада должна была ехать за границу, ученики пригласили её к себе на несколько дней погостить, и провести там мини-семинар. Она попросила меня это время пожить в её доме, я охотно согласился, ведь мне было очень любопытно пожить некоторое время в жилище Учителя. Проводив Раду, я вернулся в дом и отворил дверь – передо мною открылась иная реальность, необычное чувство охватило меня, оно отличалось от того, когда здесь находилась Рада. Помимо чувства загадочности и бесконечного пространства, которые тут были всегда, я чувствовал на себе чьё-то внимание, было ощущение, будто за мной наблюдают. Оно вызывало внутренний дискомфорт и лёгкое беспокойство (позже мне Рада рассказала, что это были её стражи на тонком уровне). Мне было дозволено пользоваться магнитофоном и брать в руки некоторые предметы силы, поэтому через десять минут после моего прихода уже играла магическая музыка, и в обеих руках были предметы силы. Меня стало распирать от энергий, зажатые в кулаках кристалл и лунный камень вибрировали, передавая через сухожилия в центральный канал удивительные пульсирующие и искрящиеся потоки. Я прикрыл глаза и в таком состоянии наполненности светом просидел до вечера. Этот день я провёл без особых приключений.
На следующий день всё было иначе - так обычно бывает у духовных «пионеров», которые наполняются энергией, а перераспределить её и осознать, что именно с ними происходит, у них не получается, так как слишком много желаний - я встал с лёгкой головной болью и неприятными, хаотичными, навязчивыми мыслями. Я прибрал всё в доме, сходил в магазин, накормил кошку и полил цветы, после этого у меня оставалось уйма времени, и я подумал, чем бы ещё себя занять. Я потупил свой взор на большой шкаф - его полки снизу доверху были заставлены книгами духовного содержания. Но мысль о том, что Рада поставила мне чёткий запрет на чтение, вставала заслонкой между мной и книгами, я с раздражением отвернулся от шкафа и пошёл на кухню. В тот момент я был похож на маленького обиженного ребёнка, которому запрещали что-либо делать, но он все равно противился и шёл получать свой опыт методом проб и ошибок. На кухне я подошёл к окну и постарался убрать эти мысли, но чем больше я пытался это делать, тем сильнее мне хотелось почитать какую-нибудь книгу. Моё тело стало испытывать дискомфорт, вены и поджилки вздулись и напряглись, и я, уже не думая, резко развернулся и как ненормальный побежал к священному шкафу с книгами. С весёлым настроением, напевая какую-то мелодию, я, смакуя, пробегал взглядом по названиям книг. Чего тут только не было: и книги по целительству, и по карме, и по магии толтекской и деревенской, и о предшествующих расах, и по астрологии, и о древних ритуалах и обрядах, и о мудрецах Востока и т.д. Мой взор остановился на стопке книг о Тантре, я взял семь книг, перед этим записав их расположение в рядке с остальными, уселся на мягкий и тёплый ковёр, и, разложивши их перед собой, стал листать.
Я читал об интереснейшем и увлекательнейшем опыте учеников почтенных йогов, о необычайных способностях (сиддхи), о других мирах и о путях Тантры в разных её ответвлениях, это меня настолько увлекло, что я забыл вообще про всё, пока не почувствовал, что читать становиться невозможным, так как на улице уже стемнело…
Было утро. Когда проснулся, понял, что, читая книги, я заснул. И снова, не вставая, я продолжил своё чтение… Три дня с перерывами на обед я вожделенно читал, пытаясь запомнить как можно больше «умных» фраз и изречений, разнообразных тантрических практик и медитаций.
На третий день моего чтения, услышав, что кто-то всовывает ключ в замочную скважину, я подпрыгнул на месте и выглянул в окно, чтоб посмотреть, кто это там ковыряет замок! Увидев уголок кожаного плаща Рады, я понял, что она приехала раньше. Испугавшись, что меня сейчас Учитель застанет за книгами, я стремительно ринулся в зал и стал собирать книги в надежде ещё успеть быть незамеченным. Я не мог никак вспомнить, где тот лист бумаги, на котором я записал последовательность раскладывания книг, но уже слишком мало было времени и мне ничего не осталось, как просто с размаху втиснуть эти семь злополучных книг в основную стопку. Но было уже поздно: Рада зашла в зал как раз тогда, когда я задвигал последнюю книгу; опешив, как будто ни в чём не бывало, я повернулся и поздоровался с Радой и спросил, пытаясь перевести тему: «Мол, что заставило её так рано вернуться?» Она поздоровалась и улыбнулась мне, как озорная девчонка, и в это мгновение вся стопка из двадцати четырёх книг о Тантре обрушилась мне на ноги, отчего я упал на колени, а потом на живот - это крушение литературы полностью выдало моё причастие к копанию в книгах.
Рада взорвалась звонким смехом и спросила у потерпевшего: «Не пыль ли я протирал на полке с книгами?»
Я покраснел от стыда, ведь нагло врать и что-либо придумывать было уже поздно, да и слишком глупо, она как всегда победила меня, а я как всегда сдался её мудрости.
Она, отправила меня за покупками в город, этим, дав мне возможность поразмышлять над моим поступком, единственное чего я очень боялся, так это то, что она ещё давно говорила, что если я начну без её ведома читать книги, она лишит меня возможности обучаться у неё.
Когда я вернулся, у нас вечером с ней за чашкой чая состоялся разговор на тему книг.
- Рада, - спросил тогда я у неё, - вот сейчас, когда ты уехала, я читал книги, но эффекта на себе я не чувствую, мне кажется, что от этого мне стало только ещё трудней думать.
- Не юли со мной, ты же знаешь что лгать мне бесполезно. Книги читаются в другом настроении, не в таком хаотичном, как было у тебя в эти дни. Книги могут быть очень хорошими помощниками и подсказками на пути, не делай резких выводов, ещё не раз ты осознаешь то, что я тебе сейчас расскажу.
Я запрещала тебе читать книги, так как берегла твою психику и давала возможность тебе окрепнуть, утвердиться в собственном пути и в собственном опыте. Пойми, Александр, не безопасно читать литературу не из-за того, что она плохая, а потому, что многие не могут по-настоящему воспринять и оформить информацию, дающуюся в ней.
- Рада, - грустным голосом, готовый расплакаться, спросил я, - теперь ты лишишь меня шанса у тебя обучаться?
- С чего ты взял? - с серьёзным видом спросила она.
- Ну, ты же сказала, что если я без спроса начну читать эзотерическую литературу, то ты меня лишишь шанса обучаться у тебя.
- Шанс обучения даётся Богом, и не мне его отбирать у тебя, а напряжение, для твоей же пользы, я должна была создать.
Я сразу повеселел и спросил:
- Ну, а почему же так приятно читать книги?
- Потому что восприятие человека на самом деле очень текучее, и когда он читает книгу - опыт автора, в какой-то момент ему может показаться, что это он сам и есть, ему может даже показаться, что он всё это знает, так как всё это пережил. Но это не так, и, когда человек выходит вновь из книги и видит суровую реальность, с которой не может справиться, ему становиться страшно и он снова сбегает в мир своей фантазии – в книгу, так и не получая никакой пользы от прочитанного. Так формируются низменные подключки. Неправильно читая книги, ты рискуешь потерять себя и свой личный опыт, ты рискуешь набраться несовершенных мыслеформ, передаваемых автором через книги. Мы не можем пережить чей-либо опыт, потому как у каждого он свой, тем более, что в книгах есть закодированная информация, которую каждый интерпретирует по-своему. Помни, что всё автор не пишет, беря во внимание то, что книга идёт на общую аудиторию, многие моменты им упускаются, так как не у всех получится их воспринять. Все читают достижения авторов, но там мало описывается или даже если описывается, как этого он добивался, люди все равно упускают моменты его страданий из виду, вычитывая только, самые приятные их центру удовольствия в мозгу, сливки или «верхушки» истин.
У меня сместилось восприятие в повышенное состояние сознания, и я стал видеть то, что говорила мне Рада голографически, всё сказанное Мастером стало входить в меня в виде чистого осознания.
- Получается, что, имея живого проводника, можно даже и не читать книг?
- Я бы не стала так категорически говорить, книги ты все равно будешь читать, но позже. Просто знай - живое общение с Учителем намного эффективней, чем чтение литературы. Если изучение книг и общение с Учителем соотнести с рекой, то мы увидим такую картину: общение с Учителем будет похоже на созерцание прекрасной реки своими глазами здесь и сейчас, то есть в этом времени; чтение книг - это лишь описание реки, текшей здесь когда-то, в прошлом времени и описание её кем-то, - она сделала паузу и ещё раз сказала, - «кем-то»,- чувствуешь разницу?
Рада посмотрела в сторону и ненадолго задумалась, потом добавила: «Имея живого Учителя (Нагваля), ты имеешь возможность получать то, что тебе действительно необходимо в тот или иной момент».
Эта заключительная фраза вошла в мое сознание с такой силой, что погрузила меня в глубокую медитацию и созерцание, я стал видеть ауру Рады и всех окружающих предметов...
В последующем я смог не раз ещё убедиться во всём сказанном Радой о книгах.
Через три года, когда я был довольно окрепшим к информации даваемой в книгах, я мог читать любую литературу и спокойно, без эмоций, сопоставлять её с моим путём и практиками, даваемыми Учителем. По прошествии этого многолетнего периода, я выследил то, чем хотел заняться тогда мой ум, это осознание вызвало во мне смех над собой и над всей реальностью – нереальностью наших человеческих причуд.

* * *
Один из самых интересных и загадочных моментов в обучении, это самое его начало. Это как раз то время, когда будущего посвящённого, Сила проведения, начинает выхватывать из под власти других эгрегоров, готовя его к более высшим подключениям.
Конечно, тот человек, с которым это происходит, является своего рода, избранником Высших Сил, и в скором времени на него возлагается большая, невидимая простым глазом ответственность. Тогда человек начинает жить и обучаться в другом мире, оставаясь в этом.
Одно дело, когда человек идёт по пути сам, читая соответствующую литературу, занимаясь специальными практиками, медитациями и т.д. Но другое дело, когда перед человеком, неожиданно появляется его будущий истинный духовный Учитель.
Про свою встречу с Мастером я уже писал с самого начала в первых разделах, правда, немного размыто и вкратце, но, остальное думаю, напишу в будущей книге, в которую собираюсь влить всего себя. Если у Рады появлялись настоящие ученики, об этом я узнавал только по прошествии нескольких лет, она ставила меня во время знакомства перед фактом - что сейчас рядом со мной стоит её ученик. Она так тайно, и непонятно для меня, когда, успевала это делать, что при встрече с очередным её учеником я начинал немного нервничать и ревновать. На четвёртом году обучения я стал свидетелем появления новых посвящённых. Теперь я, научившийся к этому времени частично видеть энергию, мог созерцать первую встречу ученика с Мастером на тонком уровне, каждый раз поражаясь тем краскам и действам, происходящим там. Как вы уже поняли, я хочу описать интереснейший случай, когда у Рады появился новый ученик, причём которого, по «необыкновенной случайности», я нашёл сам!

ОТКРЫВАЯ ЗАВЕСУ ТАЙН ПОСВЯЩЕНИЙ

Одним обычным, летним, знойным и жарким днём, я шёл по небольшому городку, читая про себя на распев личную мантру, которую мне дала Рада. Я зашёл к моему старому приятелю и попросил у него нужную мне компьютерную программу. Её у него не оказалось, и он направил меня к своему другу, у которого наверняка она должна была быть. Не теряя надежды, я пошёл к его другу, но и тот меня не удовлетворил своим ответом, таким же образом посоветовав мне, теперь уже, своего друга. Подумав, что сегодня останусь без нужной мне вещи, я развернулся и пошёл домой. Слишком уж долго и безрезультатно я бродил в поисках какой-то мелочной детали, которая по сравнению с вечностью и основной целью ничего для меня не значила. Вспомнив светлый лик Рады, я зашагал ещё быстрей. Сегодня мир мне казался колючим и давящим, прошло четыре часа, я сильно соскучился по Раде, по её мощным энергиям, при которых в голову плавно и не спеша, вплывали мысли, наполненные сокровенным смыслом и светом.
За несколько метров до остановки у меня в солнечном сплетении возникло сильное и неприятное чувство тревоги (когда что-то не так идёт, это чувство приходит к каждому из нас), меня остановили навязчивые мысли-сомнения: «а может быть, следовало довершить дело до конца, сходить к третьему другу». Этим временем подъехал мой транспорт, зная, что следующий автобус будет только через три часа – моё напряжение усилилось. По инерции моё тело встало и хотело, было идти к автобусу, но застрявшая на втором шаге в углублении, нога, не дала мне этого сделать.
С той секунды как я встретился с Радой, уже со мной ничего случайного не могло происходить, поэтому, нога, попавшая в яму, заставила меня задуматься…
Автобус уехал. На остановке я остался один. Подул лёгкий освежающий ветерок, в моём уме наступил штиль, в этом состоянии я посмотрел на зелёную площадку, усыпанную цветами, и настроение улучшилось. Улыбнувшись, я поправил сандаль и пошёл в другой конец города.
По указанному адресу я нашёл молодого человека, когда наши взгляды встретились у меня в чакре святого духа, (область темечка) произошло шевеление. Я услышал от парня положительный ответ, и даже более того – он мне эту программу подарил! Парень оказался общительным, от него шла лёгкая не грузящая энергетика. Сначала у нас возник с ним диалог на бытовые темы, потом мы перешли на кинофильмы. Остановившись на одном довольно таки известном фильме, в котором очень сильно передавалась суть мироздания, вдруг сам, от себя того не ожидая, я непроизвольно выразился своим магическим сленгом, которым общался только с учениками и посвящёнными. Как будто зацепившись за эти несколько фраз как за спасительную соломинку, он вспыхнул неподдельным интересом и начал пытливо у меня всё расспрашивать. Беседа завязалась на два с половиной часа…
Как и у всех нас, у этого человека внутри накипело много необычных переживаний, которыми он не мог поделиться с другими, во избежание того, что его могут не правильно понять и посчитать за ненормального. И поэтому, как только этот человек сердцем своим почувствовал мою надёжность и внутреннюю чистоту, он открыл мне всего себя, все свои переживания и размышления. Меня же, во время общения, окутало лёгкое состояние экстаза, атманический поток настолько мощно усилился, что я начал видеть процессы, протекающие в его ауре. От него я узнал - он давно читает эзотерическую литературу, пробует заниматься некоторыми парапсихическими техниками и очень жаждет того момента, когда в его жизни появиться духовный Учитель. Это, конечно, было для меня знаком, указанием Силы на этого человека…
Проходит несколько дней и этот парень сидит в восторженном состоянии напротив Рады, он задаёт ей вопросы по наболевшей теме. Конечно, он представлял в своём уме встречу с мастером, но такого, что произошло сегодня, он никак не ожидал! В первый раз в своей жизни он увидел человека, о котором можно было только читать в книгах о Мастерах Востока. Ответы Рады на его вопросы были настолько просты и лаконичны, что он серьёзно задумался о смысле своей жизни.
Я искренне радовался за человека, который молился и просил. Он был услышан свыше, и дарована ему была возможность, шанс, встретить своего истинного Учителя уже в этой жизни. Если раньше я мог только вспоминать, что происходило со мной во время первой встречи с Нагвалём, то теперь я мог видеть со стороны своим внутренним виденьем, что именно раскрывалось перед тем человеком, к которому стучалась Сила. Во время их общения, я уселся так, чтоб можно было смотреть на обоих собеседников сразу. Потрясающие картины видений предстали предо мной: оказалось, сначала, общение между Радой и новичком произошло на тонком уровне. Я увидел, как луч ослепляющего света вышел из поля учителя и устремился к только входящему в дверной проём, парню. Когда он сел, через пять минут периферия его ауры засветилась янтарным светом. Вскоре, в его энергоструктуре стало видно небольшого размера ячейку, это приоткрылось его подсознание, из которого сгустки неоформленной энергии стали плавно переходить в осознанную часть. Как оказалось позже, это в область сознания вошла сжатая информация о его прошлых жизнях - через пол года он увидел несколько чётких картинок, в одном из своих воплощений он был тесно знаком с Радой.
После встречи, Рада мне сказала:
- Да, этот человек будет заниматься…
Через месяц, на очередных встречах с мастером, проходивших на природе и только строго для ближайших учеников, мы пригласили и его.
Вечерело, наш лагерь раскинулся на возвышенности, отсюда открывался великолепный вид на всю золотую, от выгоревшей степи, балку.
Небольшие волны, ударяющиеся об скалы, создавали постоянный, монотонный шум, который заставлял смотреть на полосу горизонта и осознавать свою малость, по сравнению с могущественными силами стихий. Мы вдвоём – я и будущий ученик, сидели у маленького костерка, подкидывая в него щепки, мы оживлённо беседовали на тему снов, которые появились у него после встречи с Радой.
Вскоре к нам подошла Рада. Теперь она была одета уже в новое одеяние, не так как утром или в обед. В уме проскальзывали мысли о несопоставимости её образа; как, как могло такое быть, как могло быть всё идеально в одном человеке: фигура с гармоничными очертаниями, красивый овал лица, тёмно-голубые, притягательные глаза, улыбка, склоняющая незамедлительно дать такой же ответ, и возраст, ну никак не соизмеримый с её мудростью. Да, такой образ мог быть только у просветлённого Тантра учителя, абсолютно не разделяющего мир на плохое и хорошее.
Может, это был образ как раз таки нормального человека?! Сейчас на её лице была озорная улыбка. Она села на раскладной стульчик, её взгляд в секунду изменился, стал пронзительным и жёстким. Я улыбнулся, так как давно привык к таким переменам, а молодой человек слегка покачнулся от неожиданности.
Было видно, что остальной группе учеников Рада дала задание, и, скорее всего наказ, чтоб никто нас не отвлекал, они все занимались своим делом, время от времени, поглядывая на нашу компанию.
Я расфиксировал взгляд и стал наблюдать. Я увидел, что у нас образовалась одна единая капсула, мы были защищены свыше, и ничто не могло в этот момент нам помешать. Чувствовалось присутствие светлых существ.
- Вы точно сделали выбор? Вы сделали его сами, никто на это вас не толкал? – послышались пронзающие пространство прямолинейные вопросы Мастера.
- Да, - таким же собранным голосом постарался ответить он.
- Тогда вставайте, - чуть тише, задумчиво сказала Рада.
Взяв у меня палочку, которой я подталкивал дрова в костёр, она перед ним нарисовала на пыльной, степной почве чёткую линию.
- Там где вы стоите, находиться вся ваша прошлая жизнь - привычки, поступки, победы и поражения, заблуждения ума, суть чему есть ваша ложная личность. За чертой, находиться другой мир - волшебный, полный тайн и загадок, постоянного совершенствования своего духа. Мир, открывающий путь в бесконечное и непрерывное осознание других миров и реальностей. Мир, дарующий шанс обретения окончательной свободы. Если вы перешагнёте эту черту, значит, вступите на тропу война света, но знайте - будет нелегко, вы должны будете постоянно и неустанно над собой работать. Выбирайте! Мне все равно, останетесь вы за чертой - в своём прошлом мире, или перешагнёте её.
В то время как Рада говорила, я увидел открывшеюся дверь другого мира, начинающегося от линии, которую нарисовала она. Дверь излучала мощный золотой и притягательный свет, а то место где он сейчас стоял было грязно коричневого света. Я подумал, как же права была Рада, когда говорила мне шёпотом на ухо: «тот мир, в котором находиться этот парень, уже исчерпал себя». До этого я видел много людей, которые тянулись к свету, но тот в мир, в котором они находились, не был таким отработанным как был у этого парня. Если даже они пытались серьёзно заниматься (а у них были свои корыстные цели стать просветлёнными) их через некоторое время сила откидывала далеко назад, показывая им их неотработанные качества. В результате ничего у них не получалось до тех пор пока они не отрабатывали указанное. Этот случай был абсолютно противоположным, у парня были чётко отработанные земные качества, у него был превосходный шанс просветлевать.
Молодой человек сделал уверенный шаг вперёд, видно, что выбор он делал осознанно. На том месте, где он стоял минутою назад, его старый фантомный след остался, и я понял что он оставил там часть своей негативной кармы. Дальше я увидел потрясающе красивую как радуга гамму цветов, и снова из Рады вышел луч и коснулся его, как при первой встрече. Только теперь луч не вызвал осветления периферии, а пристал янтарным пятном небольшого размера, за его правой лопаткой на расстоянии около 60 сантиметров от тела.
Для меня приоткрылась завеса тайны этого посвящения. «Так это же посвящение»! - мелькнуло в моей голове, - «Как это прекрасно созерцать, Господи, благодарю тебя»...
Рада посмотрела на меня с хитринкой, давая понять, что она прекрасно знает, что я сейчас вижу и чувствую. Я молча сделал поклон головой, выражая ей свою любовь, смирение и почтение.
После того как он двумя ногами оказался за чертой, дверь того мира моментально захлопнулась, исчезла защитная капсула, и с моря подул мощный порыв ветра, возвращая всех нас на Землю…
Нелегко находить истинных учеников. Методом сухого и жёсткого подбора не получается, ведь духовная деятельность не сравнима с конкретностью в бизнесе. Нет того расчёта. Иногда берёшь на обучение человека, и наперёд знаешь, что, вряд ли он добьется желаемого или вряд ли с него что-то получиться. Но это угодно божественной силе проведения, не нам это решать, пути Господни неисповедимы. Это был истинный ученик, и вскоре после посвящения, пришла могущественная трансформационная Сила, и в его новой жизни события положительного характера закрутились с невообразимой скоростью.

* * *
Моё восприятие смещалось в состояние виденья ещё в первые годы ученичества у Рады, но таким же образом оно и возвращалось назад. Я был не готов жить в новом восприятии реальности, слишком много было внутри комплексов и стереотипов, которые загружали моё сознание и занимали большую часть моего внимания, так, что на такие вещи как виденье просто не хватало энергии. В повышенном состоянии сознания я мог видеть тонкий план, там люди представали предо мной совсем в другом свете, и более того я видел разнообразные формы жизни параллельного мира. Как я уже сказал, когда моё неготовое восприятие возвращалось в обычное положение, для меня увиденное уходило на задний план и в сознании оно оставалось в виде когда-то просмотренного фильма. И только лишь после нескольких лет ускоренной трансформации сознания и тяжёлых битв со своим эго, Рада помогла мне зафиксировать моё восприятие в новом положении, где я мог постоянно видеть и чувствовать тонкие энергии исходящие изнутри и извне моей ауры.

ЗНАНИЕ, КОТОРОЕ МОЖЕТ РАЗРУШИТЬ

Это произошло суровой зимой. Мне нужно было поехать на две недели к своим знакомым в маленькое село. Их дом стоял на окраине. Пронзающий кости своим холодом, степной ветер, бесцеремонно в поисках чего-то, со свистом заходил в дом через щели в дверях и окнах. Третий день меня не покидало чувство полнейшего отупения. Я никак, как раньше, не мог включиться в мир, всё в нём (в мире) мне казалось неуместным, я никак не мог понять, чем они (люди) занимаются и для чего они это делают. Техники, предписанные мне Радой, делать не получалось. Бороться с собой стало абсолютно невозможным. Всё что мне оставалось - это плыть по течению ускользающего и невозвратимого времени, только так лишь мне становилось чуть легче. И вдруг меня осенила мысль – я стал деградировать. Мои знакомые видели, что со мной происходит что-то неладное, но, перестраховавшись, я им сказал, что меня бросила любимая девушка. После этого они меня перестали спрашивать, как я себя чувствую, и предоставили мне самого себя. Что я только не перепробовал, чтоб избавить себя от этого страшного чувства, но всё лишь ухудшало моё состояние. Я пробовал есть больше пищи, но набитая утроба не улучшала положение вещей, так как я начинал видеть гниение и микро паразитов внутри живота. Пытался забыться я и с помощью телевизора, но после десяти минут просмотра он начинал мне казаться ужасающей сущностью, которая хотела полностью меня захватить и подчинить, я вставал как ужаленный и удалялся из той комнаты. В это время, общаться с людьми, я вообще не мог, во время разговора с кем-либо я чувствовал, что из живота собеседника выходили щупальца, а с головы - серая дымка, всё это начинало взаимодействовать с моей аурой, при этом я испытывал отвратительные ощущения. Мне начинало казаться, что меня всё и все хотят использовать, использовать в частности моё внимание, при этом удерживая меня в теле только для этой цели.
В таком состоянии постоянного психологического прессинга я себя сильно измотал, и единственное что хоть немного помогало это сон, я впадал в полное забытьё и просыпался каждый раз, как мне казалось, в незнакомом месте. Лишь только к вечеру становилось легче, тогда я начинал читать с маленького блокнотика высказывания Рады, записанные мной в тот момент, когда она выходила из медитаций.
Когда я кое-как уладил все свои дела, я мог спокойно ехать снова в тот город, где жил мой учитель. У меня, в связи с этими состояниями, возникло много вопросов, которые я собирался задать Раде.
Мне было очень трудно ехать на автовокзал и брать билет, так как те состояния, о которых я выше писал, не прекращались…
Когда я зашёл в автобус и посмотрел на своё отражение в зеркале заднего вида, я увидел свои взъерошенные волосы и синяки под глазами. Подумав о том, что я сейчас был похож на наркомана, который ищет свою дозу уже долгое время, я рассмеялся…
Приехав в город, где жила Рада, я решил зайти по пути в магазин и купить дорогого зелёного чая, чтоб с пустыми руками не идти к Учителю. Возвращаясь из супермаркета с покупкой, выходя из главного его входа, моя точка сборки поехала дальше, чем в селе, (восприятие сместилось, как мне показалось, ещё в более неприятную область, чем было в селе) и я попал в другой мир – мир жертв и хищников.
Картина, представшая предо мной, оказалось ужасающей. Для меня это был тихий нагнетающий ужас, так как я не мог кричать и даже бежать. Повсюду шли люди – жертвы, а сверху летали неопределённой формы сущности в виде серых плазменных туч – хищники. Они то бесшумно падали на землю, собирая как грибы, светимость людей, то отталкивались от земли, подлетая на пять – десять этажей вверх, после чего снова падали на землю, только теперь уже на другую площадь. Вокзал был переполнен людьми, на каждом углу стояла милиция, и если б я не сдержался и начал как-то неадекватно выражать своё настроение – я привлёк бы внимание со стороны, чего мне не хотелось. Ситуация заставила меня отнестись абсолютно хладнокровно к своей реакции ума на увиденное. И как бы не хотелось кричать, рычать, куда-то бежать и т.д., я просто запретил себе это делать. Я остановился. У меня закружилась голова, мне нужно было присесть, но все лавочки были забиты людьми. Облокотившись на рекламный щит, я сполз по нему почти без сознания. Такси подъехавшая к бордюру, стала для меня чудесным явлением. Собрав последние силы, я встал, и, невзирая на то, что ещё не все вышли из машины, я залез на заднее сиденье и положил рядом с собой вещи. Люди опешили от такой наглости и один из мужчин хотел было что-то мне сказать, но я пристально посмотрел на него так, что на три секунды он остолбенел, видно что-то запредельное было в моём взгляде, потом он молча отдал деньги водителю и ушёл. Привыкший к разным видам поведения, водитель без лишний расспросов, сказал, - «Куда едем», видимо он думал, что его пассажир пьян. Я указал ему адрес Рады и мы поехали…
Через окно машины я видел, что на улице происходило всё тоже, тени приземлялись и взлетали. Вдруг резко у меня в области шеи со стороны спины стало ломать косточку, в ней произошёл хруст, и я от вымотанности уснул…
Очнулся я уже в доме Рады. В этом райском уголочке было всё по другому, лёгкий аромат благовоний, горящие свечи, приятная обстановка, способствовали успокоению и лёгкости сознания. Сама Рада, на маленьком подносе, принесла мне миниатюрную чашечку с настоем из каких-то трав. От этого я немного смутился и привстал.
- Что, становишься на новую ступень!? - услышал я первые Радины слова за прошедшие две с половиной недели. Её слова вошли мне в центр груди и разлились там мягким теплом.
- Почему, - удивлённо спросил я у неё, - мне кажется наоборот, я решил, что стал деградировать, у меня стали проблемы с головой, я стал видеть астрал, ты ведь говорила что это не безопасно, необязательно, и в принципе не нужно!
Рада заглянула через глаза прямо мне в душу, потом перевела свой взгляд на окно закрытое шторами и через несколько секунд в пол голоса сказала:
- Ты видел не астрал!
Где-то внутри себя, каждый человек привык к постоянным поражениям, ему легче поверить во что-то плохое, нежели в хорошее. Так и я, передо мною открылась суровая реальность, но всё-таки реальность, а мне показалось, что я на подступах шизофрении.
- А что тогда?
- Посмотри в окно, - сказала она и приоткрыла на половину шторы.
Я привстал на диване и бросил неуверенный взгляд в окно, теперь я уже вскрикнул и побледнел, за окном продолжались «прыжки и падения». Она резко закрыла штору, и сказала:
- Извини, но мне нужно было ещё раз тебе это показать, силу ты накопил, и мне бы не хотелось что бы ты её использовал на стирание этих страшных фрагментов в твоей памяти. Ты должен научиться спокойно относиться к этому явлению, пусть даже ты всю жизнь будешь это видеть! Я рада за тебя что ты выковал в себе критичную оценку своих состояний, а то если доверять каждой вошедшей к тебе в голову мысли, можно стать ещё одним очередным миссией. Мне кажется, раньше ты бы стал всем людям рассказывать о своём виденье и пытаться спасать каждого прохожего от сущностей.
Я стряхнул с глаз только что вышедшие слёзы и слегка рассмеялся последней фразе Рады.
- Да, раньше я бы ринулся всех спасать, это точно! – сказал я, и мы уже вместе с Радой засмеялись с моего прошлого восприятия.
- Да-а-а-а-а-а-а-а, - теперь уже протяжно сказал я, сложивши ноги в позу лотоса, выровняв спину, важно вскинув голову, окинул высокомерным взглядом всё окружающее пространство.
Рада взорвалась громким пронзительным смехом. После чего я начал, не выходя из позы лотоса, подпрыгивать на диване, пытаясь взлететь и начать левитировать. Учитель схватилась за живот, а я не успокаивался и продолжал подпрыгивать с протяжными взвизгами, срывая на себе одежду и приговаривая что «я святой, я святой, это одежда не даёт мне взлететь, я святой!»…
Вскоре я угомонился и понял, что когда я начал смешить себя и Раду, мне стало легче. Даже если б Рада ещё раз сейчас открыла штору, я так уже не испугался бы. Юмор над собой, как она говорила, помогал и являлся отличным средством по борьбе с гордостью. И как прочитав мои мысли, она добавила:
- Теперь, я уверена, что к тебе приходит понимание, почему мудрецы так часто смеются, им просто не остаётся ничего другого делать. Им приходит виденье, и у них уже не остаётся разделения, они просто во всём видят или глупость (потеря, расходование энергии, инволюция) или мудрость (собирание, перераспределение энергии, постоянная эволюция и совершенствование своего духа).
- Рада, я хотел у тебя ещё спросить. Здесь я не увидел у тебя этих существ, их у тебя не бывает?
- Почти не бывает, за исключением редких случаев, когда в дом приходят люди с тяжёлой энергетикой.
- Скажи, если ты так уверенно сказала, что я перехожу на новый уровень, значит, ты знала и видела, что со мной происходит?
- Да конечно, когда ученик входит в ближайший круг обучения, Нагваль постоянно следит за его восприятием, и когда надо, корректирует энергетику в его ауре. Я прекрасно знала, на пороге чего ты стоял, но я должна была дать тебе возможность прийти к этому осознанию. Поэтому и говориться, что без учителя в физическом теле очень сложно прийти к просветлению. Вот взять тебя, с тобой стали происходить серьёзные вещи, многие йоги доходят до того, что ты увидел только через десятки лет. А ты, вместо того чтобы радоваться, что разбиваются такие огромные иллюзии, стал накручивать себе, что у тебя идёт наслоение астрального плана на физический.
- Хорошо, я хочу полюбопытствовать, теперь я буду видеть их всегда или нет?
- А ты что их глазами видишь? – с напором сказала Рада.
- Нет, как бы всем телом что ли, но все равно, слишком как-то отчётливо, жутковато становится.
- Вот и хорошо, как только начинаешь терять энергию, а они раз и тут как тут, - улыбаясь, ответила она, нагоняя на меня страх, - да ладно, не переживай, это поначалу нам дают такую возможность созерцать то, как раньше жили мы, потом, через какое-то время это виденье переходит в чувство знания. Ты просто знаешь, что, как и когда нужно сделать, чтобы не быть «съеденным».
Рада видела моё положение восприятия, она не могла меня жалеть, она могла только за меня радоваться и сострадать, ведь все посвящённые когда-то должны пройти через это.
Мастер Тантры не надолго вышла из комнаты и вернулась с Сергеем (учеником Рады), который нёс большой поднос с множеством разнообразной еды.
- Я думаю это сейчас то что надо, я права, Александр?
- О-о-о-о, Рада, разве ты бываешь когда-нибудь не права, я голоден, как не знаю кто! Большое спасибо! Здравствуйте Сергей, а вы что тут делаете? – ревностно и одновременно с чувством юмора спросил я.
- Как это, если б не я, то кто бы вам помогал выходить, как сказал водитель такси, пьяному из машины?
Мы все втроём весело засмеялись…
После того случая, Рада помогла мне зафиксировать восприятие в абсолютно новом положении. Конечно, мне приходилось какое-то время привыкать быть новым, потому как такое открытое виденье потрясло всё моё существо. И ещё не раз мне приходилось наблюдать «прыжки и падения», после чего почти каждый раз у меня возникало корежащее чувство в шее, и даже приходили мысли, отговаривать многих людей от серьёзных духовных практик и занятий, ведь не каждому любопытному было дано такое пережить. Но потом все лишние мысли и наслоения уходили, так как не в силах были «уживаться» рядом со светом, и как говорила Рада, так и получилось, это виденье позже перешло в чувство знания. Не зря многих шаманов и просветлённых могли сравнивать с шизофрениками, иногда их действия могли быть необъяснимыми с рациональной точки зрения. Но чтобы объяснить действия просветлённых, надо бы самому хоть немного видеть или чувствовать энергию, иметь сердце, которое могло бы во время подсказать.
Да, такое знание может действительно быть разрушающим, ведь если человек хоть раз по настоящему увидевший и осознавший то, что он является для кого-то лишь кормом, уже не сможет жить спокойно. Тут как раз таки остановка смертиподобна, потому что наблюдать, как тебя едят, не понравиться некому. А если при таком положении вещей ты останешься букой, не умеющем радоваться и наслаждаться жизнью, снова потерпишь поражение. Вот такие условия перед нами ставит сама жизнь.

ТАНТРИЧЕСКИЙ ВЕЧЕР В БАРЕ

Когда я зашёл в зал, наполненный людьми, Рада уже заканчивала свою речь. Я лишь увидел, что она со всеми попрощалась и удалилась в другую комнату. Сегодня были особенные энергии, нельзя сказать, что энергии во время других занятий были не особенными. Такого никогда не наблюдалось. Общение с Радой всегда давало заряд энергии и восторга, но сегодня было всё как-то по-другому. Люди радостно и оживлённо беседовали друг с другом, и, указывая пальцем на одного из собеседников, заливались новой волной смеха. «Интересно, - думалось мне, - какие сегодня были занятия?»
Я подошёл к одному из учеников и поинтересовался.
Он мне ответил:
- Рада сказала, что наша группа переходит на новую ступень обучения, и в следующий выходной, она предлагает всей группе пойти в кафе-бар, где основной целью будет совмещение приятного с полезным - раскручивание двух нижних центров: свадхистаны и манипуры.
Наступило время нашего похода в кафе-бар. Мы с Радой и ещё одним учеником, подъехали на такси к небольшому зданию в центре города. Нас встретили две её ученицы, на них были блестящие и яркие вечерние наряды. Мы поднялись на второй этаж, и перед нами открылся вид на широкий зал с большими колоннами. В полумраке, где только светом являлись огни светомузыки и люминесцентные лампы, мне удалось разглядеть внутренний интерьер: небольшие столики были расставлены по линиям стен, в середине находилась танцевальная площадка, справа виднелась стойка бара…
Рада меня одёрнула и повернула влево, я увидел в ближнем углу большой длинный стол, полностью заставленный пищей, видимо он был собран из нескольких маленьких, которые я видел около стен. Конечно, мне стало сразу понятно, чей это был стол. Все почтительно встали и поприветствовали мастера бурным всплеском эмоций, комплиментов и восхищений. В центре стола было три заранее отведённых места, Рада посадила меня слева от себя, а второго ученика справа. Нагваль указала лёгким взмахом руки в сторону барной стойки, и в ту же секунду один из наших мужчин встал и направился туда. Бармен от него получил какую-то бумажку. Через минуту музыку сделали тише, Мастер Тантры ещё раз поздоровалась со всеми и начала напоминать людям о цели сегодняшней практики, направляя и замыкая общее поле практикующих:
- Сегодня постарайтесь прочувствовать свою сексуальность через танец и спроецировать её в мир, тем самым, объединяя себя с ним, и когда потоки праны начнут переполнять свадхистану чакру, часть силы переведёте в манипуру…
После небольшой лекции все принялись за еду. Есть было сложно, так как каждый тантрист, в порядке очереди, рассказывал о себе смешную историю, происшедшую с ним в последнее время. Наш смех наполнял собой весь бар, так разбивался шаблон поведения, внушенный в детстве – когда я ем, я глух и нем.
Мои глаза совсем привыкли к такому свету, и теперь я мог видеть весь бар: лишь меньшая половина столиков была занята, это говорило о том, что заведение было довольно солидным. В центре зала неуверенно танцевало несколько девушек, я взглянул на столики напротив и увидел, что спиртного на столиках у других людей было больше чем еды, в отличие от наших двух бутылок дорого красного вина на четырнадцать человек. Видно, для того чтобы скинуть тяжёлый груз представленья о себе, людям требовался серьёзный сдвиг восприятия при помощи спиртного.
Вся группа прилично отужинала, и настало время раскрутить энергии. Сначала мы с Радой вдвоём вышли в центр пустой танцплощадки и стали танцевать. По таким раскованным движениям можно было бы подумать, что мы с Мастером изрядно выпили. Краем глаза я заметил, что некоторые из сидящих за другими столами повернули свои стулья в нашу сторону, и, попивая содержимое своих бокалов, начали пристально смотреть на нас как на диковинное зрелище. Как бы уловив момент, бармен включил более активную музыку и сделал громче звук. Некоторые из наших тантристов встали из-за стола и, присвистывая, стали хлопать в ладоши. Рада посмотрела на меня как-то по-особенному, потом переключила взгляд и пустила на меня такую сексуальную волну, что я даже немного смутился. После этого наше единение в танце стало ещё сильней, движения стали обтекающими и гармоничными. Волна жара, какого-то азарта и сексуального возбуждения разлилась по всему телу. Рада прижалась ко мне и шепнула, чтоб я сконцентрировал основной пучок энергии в манипуре. Только я стал это представлять, как в моём теле натянулись тысячи маленьких жгутиков, по ним прошла волна вибраций, после чего большой шар энергии образовался в моей третьей чакре. После этого я как взорвался. Началась новая активная мелодия, и я понёсся в ритм ей, не обращая внимания на то, что моя партнерша уже стала отдаляться от площадки. Сам от себя того не ожидая, во время этого манипурианского танца, ко мне стали приходить новые движения, я лишь позволил действовать через себя Силе и когда я должен был устать - включилось второе дыхание. Я протанцевал ещё столько же. Вот только теперь я не видел никого кроме своей горящей от энергии ауры, нисходящего потока и блистающих разноцветных огней. К концу танца я прослезился от переполняющего меня восторга и благодарности Раде и всем Силам, ведущим меня по пути истины и света. Я осознал то, что хотела донести людям она… На этом мой танец окончился. Я стоял как застывший, от пришедшего ко мне знания, провожая утихающую и заканчивающуюся композицию. Хотелось упасть на пол и не двигаться, сливаясь с гармонией мира, но в таком случае меня бы унесли из зала, подумав, что я пьян. Поэтому я открыл глаза, и не спеша, провожаемый взглядами всех присутствующих пошёл к столу.
Сев на своё место я соединил ладони и поблагодарил Мастера Тантры.
- Ну ладно, ладно, я видела, что с тобой происходило, - сказала она, лучезарно улыбаясь и протягивая элегантную ручку, - можешь поцеловать.
Округлив глаза, и широко открыв рот, показывая, что могу и укусить от страсти, я стал наклоняться к руке Рады. Она резко одёрнула руку, и мы вместе засмеялись…
Мы совсем уже своими танцами раздразнили наших тантристов, переходящих на новую ступень, и, наблюдая за их нетерпеливыми лицами, наконец-то сказали, что теперь можно и им раскручивать энергию.
Женщины встали из-за стола и нежно поплыли к месту для танцев, мужчины пошли вслед за ними уверенной походкой, рассматривая их одеяния сзади.
Теперь уже десять тантристов образовали единый круг и стали сливаться в тантрическом танце под потоками, которые призвала Рада. Каждый из участников поочередно становился в центр круга и танцевал, как только мог, при этом раскручивая энергию и объединяя себя с миром.
Я улыбнулся, когда увидел, что бармен радостно потирает руки, видно, что такого яркого веселья, здесь не наблюдалось уже давно. Он как мог радовался на своём уровне, чувствуя подсознательно высокие вибрации. Несколько впечатлённых мужчин и женщин с соседних столиков, оторвались от своих стульев и пошли танцевать. Прошло пятнадцать минут и народу в баре прибавилось, на танцплощадке люди постоянно сменяли друг друга. В заведении, стали раскручиваться мощные потоки энергий, было видно, что тантрическая сила стала менять всех присутствующих. Люди стали не такими агрессивными, некоторые столики в совместном знакомстве объединились. Мне была приятно наблюдать это.
Прошло ещё минут двадцать. Рада дала мне психотехники и сказала, чтоб я пошёл и потанцевал в кругу с каждой из наших женщин. Когда я встал и начал приближаться к группе танцующих тантристов, я увидел мужскую и женскую энергию в виде столба мощного, похожего на электричество, света. Эта была энергия такой силы, которая могла и убить и исцелить.
Теперь я смог для себя понять знак Дао, да, именно так, только в постоянном движении и перетекании, выглядели объединенные женские и мужские энергии. Я поразился этому явлению. Объяснив дальнейшие действия тантристам, я стал поочерёдно со всеми женщинами сливаться в танце.
Прошло ещё полтора часа. Энергетика в баре совсем сменилась. Конечно, вечер получился настолько яркий, что все перезнакомились между собой. К нам некоторые из людей даже просились подсесть, но мы деликатно отказывали. Был ещё один смешной момент, одна из присутствующих женщин, подошла к нашей тантристке и попросила, чтобы та познакомила её со мной, она была готова заплатить деньги, лишь бы я согласился с ней провести ночь.
Все сидели за столом и слушали Раду, подводящую итог сегодняшней мистерии. Потом все поделились своими ощущениями, сегодня абсолютно все тантристы почувствовали движение энергий, объединения себя с миром. Кто-то смог созерцать яркие всполохи света, а кто-то и частично видеть ауру. Заряд в теле настолько был сильным, что можно было бы ещё остаться на такое же время. Но Рада всегда говорила, что во всём должна быть размеренность, иначе полученное можно просто распылить, и, сделав столько усилий, остаться ни с чем. Покой и лёгкость стали состоянием практикующих, около пятнадцати минут все молчали, осознавая свои внутренние заслуги и недоработки. Некоторые из них раньше не ходили по барам, так как осуждали такого рода занятия, возвышая себя над всеми, вследствие чего приходили, как правило, с жалобами на те части тела и те аспекты жизни, относящиеся к трём нижним центрам (больные колени, живот, ноги в целом, мочеполовые органы и т.д., фригидность, муже или женоненавистничество, бедность и т.д.) Другие, наоборот, не вылизали из кафешек, то и дело, заливая себя спиртным, чтобы забыться, что тоже не являлось выходом. Но сегодня и те, и другие осознавали свои прошлые ошибки, понимая, что свою жизнь можно прожить очень красиво, весело и ярко, никого не осуждая, не теряя при этом своей энергии и не отклоняясь от своей основной цели.
На этой прекрасной ноте, Мастер Тантры встала, поблагодарила всех присутствующих, и лёгкой грациозной походкой пошла к выходу. Она была невозмутима, в каждом её жесте и слове присутствовал смысл, ни капли гордости или самолюбования не прослеживалось в ней. Иногда она походила на реку, настолько текучую, что ученики, давно обучающиеся у неё, не могли уловить какой она будет через секунду. Но иногда она была подобной камню, твёрдой, напористой и непоколебимой, что воспротивиться ей было просто невозможно. Иногда словно ветер она въедалась в головы посвящённых, стоящих на высокой ступени, и удаляла оттуда разрушающие программы, оставляя там только лишь свет. А иногда, от присутствия с Радой более двенадцати часов, психические поля учеников начинали гореть… И годы спустя, у тех, кому удавалось с ней встретиться и в дальнейшем взаимодействовать, лилась из сердца молитва и благодарность, за посланную небесами встречу…
В будущем я узнал, что результаты практической работы с энергией в баре были колоссальными: кто-то из людей, сидевший в это время в баре, очень сильно заинтересовался нашей тантрической группой, и в последующем стал заниматься; несколько наших тантристок, до этого жаловавшихся на проблемы в личной жизни, нашли себе партнёров; материальный план почти у всех стал на порядок, а то и на несколько порядков выше, чем раньше; вкус к жизни пробудился и усилился у всех.

* * *
На моём тантрическом пути Рада знакомила меня с разными религиями и течениями, новыми движениями, учителями небольших групп и почтенными йогами. Она предоставляла мне информацию и по возможности давала прочувствовать и подышать древней культурой и разными духовными традициями. Такое свободное и естественное обучение лишь усиливало мою веру и любовь к учителю. Но однажды произошёл случай, который заставил меня ещё раз задуматься о том, что я вообще не знаю Раду и на 10 %, и не могу предполагать и измерять мудрость моего духовного Учителя. В те годы мой ум запутался с построением о Раде какого-то образа вообще, так что одним из основных критериев моего духовного роста стало несобирание образа и ненакладывание хоть какого-то представления об Учителе. Единственное что я оставил своему уму, так это то, что Рада просветлённый мастер Тантры и все её усилия и действия направлены только на благо. Наверное, взгляд читателя уже опустился чуть ниже и увидел название истории, которую хочу вам поведать.
Да, именно о шаманизме, о том опыте шаманизма, который пронзил меня и поразил до глубины души своим прекрасным и красивым мифом, пойдёт сегодня речь.

ГРОМ БУБНА

Как-то, ранним утром, когда я проделывал йогический комплекс Сурья Намаскар (поклонение солнцу), и моё восприятие смещалось в область умиротворённости и гармонии с миром, мне позвонила Рада. Я парящей походкой подошёл к телефону. Рада мне сказала, чтоб я немедленно брал билет на автобус и ехал в город, в котором сейчас находиться она. Я удивлённо спросил:
- К чему такая спешка, я ведь могу и после обеда поехать?
- А к тому, что если ты сейчас сядешь на автобус, то будешь в моём городе, только вечером.
Она сообщила мне название города. Он находился от нашего места на расстоянии 550 км. Мои глаза увеличились в размере, ведь моя последняя встреча с Радой была вчера вечером. Как она могла за такое короткое время преодолеть расстояние в 550 км. Я хотел, было что-то по этому поводу у неё спросить, не шутит ли она, но прекрасно знал, что на такие темы Рада не шутит.
- Записывай адрес! - сказала она тоном, не терпящим возражений.
Моя рука записывала на листке бумаги адрес, а ум рисовал слабые образы того, что я не успею, у меня не получится и т.п.
Но как под куполом защиты и удачи наведённой свыше, я успел доехать до вокзала и взять «счастливый» билет.
Я решил сегодня, пока еду в автобусе, до вечера не есть. Погрузивши себя в состояние между сном и бодрствованием, время от времени то, проваливаясь в сон, то, выплывая из него, я стал наблюдать за происходящим. Перед тем как въезжать в город, сон совсем меня искусил, и я глубоко провалился в холодную тьму. Там я стал быстро лететь и вскоре осознал, что холодной тьмой был непроглядный густой и сырой лес, впереди мелькнул проблеск света, и моё существо устремилось туда. Я не управлял этим странным сном, события сами закручивали меня в незнакомый сюжет. Я стал быстро приближаться к свету. Я вылетел на поляну и увидел очертания фигур человека и животного. Вскоре я смог разглядеть старика среднего роста, одетого в незнакомый для меня, длинный, и как казалось, тяжёлый костюм, изрисованный и увешанный замысловатыми фигурками. Он гладил рядом стоящего оленя. А я всё летел и летел к нему, набирая скорость. Стало видно его лицо, по мимике оно было поделено на два настроения. Нижняя часть мне улыбалась, давая понять своим выражением, что ничего угрожающего этот человек для меня не представляет. Верхняя часть - собранные на лбу морщины, густые соединенные брови и сверкающие как угольки глаза, которые пронзительно смотрели на меня, давала мне понять, что старик видит меня всего, даже самые маленькие и незначительные мысли. Я быстро приближался к нему и не в силах был остановиться. В то время когда я должен был врезаться в старика, он резким движением из-за пояса достал небольшую палку с обвязанным кожей наконечником (позже я узнал, что это была камла) и ударил с силой ею по рёбрам оленя. Произошёл оглушительно низкий, проникающий во все внутренности звук, в воздухе пошли мощные вибрации похожие на разводы в воде, после падения капли на гладь. Со всей скорости, которую я набрал за время своего полёта, я влетел в эти вибрации. Резко вздрогнув, я проснулся в автобусе, напугав человека сидящего со мной рядом. Впечатление от пережитого во сне было настолько сильным и реальным, что я задумался, что бы это могло значить…
К этому времени автобус подъехал к автовокзалу. Я посмотрел на листочек с адресом и пошёл искать остановку. Когда я доехал до указанного Радой места, уже совсем стемнело. Я позвонил в дверь частного дома, мне открыла её сама Рада. Вид у неё был такой, как будто она была чем-то взволнована.
- Добрый вечер, Учитель, - сказал я, поклонившись.
- Ещё б чуть-чуть и ты опоздал бы, - сказала недовольным тоном она, поприветствовав, таким образом, меня, - через пять минут зайдёшь вот в эту комнату.
- Хорошо, - немного напрягшись, ответил я.
- И ещё, ты сегодня не ел?
- Нет, я решил, что есть не буду, пока не приеду к тебе, - сказал я, улыбаясь.
- Это хорошо, - ответила она, и скрылась за дверью.
Когда я внутренне расслаблялся, то Рада всегда меня приводила в чувства несколькими фразами, через некоторое время я стал воспринимать эти замечания как комплименты. Мне нравилась её требовательное отношение и призыв к дисциплине.
«Если Рада сама открыла дверь, значит, сегодняшняя мистерия будет только со мной, без других учеников» - думалось мне. Я любил индивидуальные встречи с мастером, так как только на таких встречах происходил максимальный духовный рост. В предвкушении новой встречи и общения с Радой, я засёк на часах ровно пять минут. По истечению времени я подошёл к двери и мягко её открыл. Такой Рады, какая была сегодня, я ещё не видел! Она была одета в шаманский костюм! На голове была повязка, ворсинки которой свисали на глаза, посередине повязки был вышит красными нитками, незнакомый мне магический знак. Само одеяние было длинным, доходило Учителю до пят, на груди был вышит большой круг с разнообразными фигурами людей, животных и птиц. По моей спине пробежали мурашки и все тело покрылось гуськой. Теперь я стал понимать, почему Рада позвала меня именно сюда.
Здесь, каждая вещь несла в себе присутствие древности – на стенах висели шкуры животных, на полках стояли статуэтки вырезанных из дерева оленей и людей, на потолке был изображён какой-то замысловатый рисунок, напоминающий мне несколько воронок закручивающихся в одну большую, в углах лежали большие гладкие камни, окрашенные в красный и коричневый цвета.
- Пока присядь, наблюдай за потоками, если захочется встать и танцевать, то не противься позывам своего тела, знай, что тело мудрее, чем ум.
Я полный удивления, присел и утонул в мягком и ласковом ковре из меха какого-то животного. Устроившись удобней, я стал наблюдать. В середине просторной комнаты горело семь толстых свечей, перетянутых нитью в одну, получался целый маленький костёрок. Шаманка зашла за ширму и вышла оттуда с бубном и колотушкой. Цвет бубна чётко совпадал с цветом кожи и меха того оленя, которого гладил старец в моём сне! Рада стала нагревать бубен над огнём, вращая им по часовой стрелке, при этом что-то шепча. Тени от полыхающих языков пламени нагнетали состояние мистики и внезапности встречи с неведомым.
Рада подняла вверх бубен и обратилась к духам нижнего и верхнего круга, затем занесла руку назад и ударила камлой по бубну. Прогремел мощный звук, (тут я вспомнил, как старик ударил по боку оленя), от которого завибрировали окна, шкафы и все мои внутренности. Никогда бы я не подумал, что может быть настолько сильный звук у шаманского инструмента. Рада продолжала с нарастающей силой бить в бубен, постепенно входя в транс. Шаманская, гармоничная мелодия стала уносить меня в далёкие времена. Моё тело, испытывая уже дискомфорт, от того что оно сидит, встало и стало двигать руками и головой. Я почувствовал себя не в теле, а вокруг него, и чем больше я танцевал в ритм ударов, тем больше мне становилось легче. Удары бубна выталкивали меня из тела. Под звук бубна я стал слышать отрывистые шаманские возгласы Рады. Они пробудили во мне нечто давно забытое и до слёз знакомое, но, которое, я ещё не мог совсем вспомнить. Странным образом тело продолжало танцевать, а я стал подниматься вверх над собой. Закрутилась вся комната, и пламя свечи превратилось в большой костёр, ковёр - в поляну на которой стояли кругом юрты. А Рада разделилась и стала несколькими шаманами, одни из которых сидели вокруг костра, а другие также танцевали, как и мы. В середине груди у меня появилось ноющее чувство, моё внимание сосредоточилось на одном быстро двигающимся в танце шамане, и я полетел вниз, к нему. Мне захотелось ему что-то сказать, что-то очень важное, но... этого не произошло, так как меня резко вкрутило в моё падающее на пол тело.
Шаманская мистерия окончилась… Сегодня я соприкоснулся с традициями и культурой древних шаманов, но внутри меня было чёткое ощущение, что это было не знакомство с шаманизмом, а скорее вспоминание, увы, которое я не мог пока точно воспроизвести и осознать. Я сидел и созерцал наш маленький догорающий костерок, готовя в уме вопросы которые задам Раде, после того как она позволит к ней обратиться. Расплавленный воск вылился узором на бронзовый поднос, узор был похож на очертания носа и прищуренных глаз того старика. Я заворожено смотрел на проявившегося из воска шамана, пытаясь понять, что выражает его сосредоточенный взгляд.
Рада ушла за ширму и вернулась оттуда в другом одеянии.
- Рада я могу сейчас задавать вопросы?
- Да, можешь, - сказала она голосом в пол тона.
- Я хочу начать с самого начала, - сказал волнующимся голосом я, и рассказал Раде о том, что со мной приключилось в автобусе. Затем я рассказал, что происходило с моим восприятием во время практики, и что я видел.
Она мне объяснила, что тот старик, которого я видел, будучи в полудрёме в автобусе, является её шаманом-Учителем в тонком мире. И то событие что её учитель сам пришёл ко мне, говорит, что я получил посвящение, которое в последующем может вызвать у меня ряд воспоминаний прошлых жизней, благодаря чему ко мне может вернуться потерянная когда-то энергия.
Полный удивления, с нотками эмоций в голосе я спросил:
- Но почему, почему раньше, даже и нескольких слов о шаманизме я не слышал от тебя!? А теперь оказалось, что у тебя есть учитель-шаман на тонком плане!
- Если человеку давать то к чему он не готов, и то, что он потом может не правильно понять и интерпретировать, это не принесёт ему никаких благих изменений. Если б я тебя пригласила раньше на шаманскую мистерию, ты бы воспринял её просто в виде ритуала и традиций шаманов. Но сегодня ты был готов к ней, и поэтому увидел моего учителя, вспомнил, что когда-то сам был шаманом, и смог прочувствовать тот древний пласт, который заложен как в ДНК, так и в тонких телах человека.
- Ты хочешь сказать, что тот танцующий человек, к которому я полетел вниз и был я, я, когда-то живший???
- Да, это был точно ты! А так как ты полетел сам к себе, вместо того чтоб просто наблюдать, тебя вернули в тело. Ведь ты полетел в прошлое, и захотел там что-то изменить, что-то себе сказать, а это не возможно, - засмеялась Рада, приговаривая, - ну ты и маг, вон куда посягнул, на прошлое, решил там что-то изменить?!
Поняв смысл сказанного, я тоже слегка стал посмеиваться над собой.
- Рада, я очень благодарен за сегодняшнюю практику. Теперь я смогу быть шаманом! Теперь мы будем часто шаманить? Когда в следующий раз мы этим займёмся? - лёгкомысленно спросил я.
Выдержав паузу, Рада покачала головой и сказала:
- Мы, конкретно именно этими практиками или не будем вообще заниматься или будем, но очень редко.
- А, ну да, понял, ведь шаманизм, как многие эзотерики сейчас говорят, пройденный этап и низкий уровень духовности и восприятия, - понесло меня.
Огонёк блеснул у Рады в глазах:
- Людям свойственно всё искажать и осуждать, тем более то, чего они не знают. Тут подходит такая мудрая пословица – «каждый кулик тянет в своё болото». Те, кто так заявляют, на самом деле бояться шаманов, ведь опытный шаман с помощью своих духов помощников может на расстоянии убить своего врага. Или же эти люди, приходя на сеансы к очередному «родовому шаману», получили свой неприятный опыт о шаманизме и наложили отпечаток и представление на этот счёт.
- Я слышал, некоторые современные духовные учителя о шаманизме отзывались как об ограниченном описании мировосприятия, - продолжал допытываться я.
- Это, скорее всего, говорили те «учытэля» (тут Рада сказала это предложение, смешно перековеркав слово «учителя», и воздев руки вверх), у которых учение складывается из тысячи разнообразных понятий, миров, планов, подпланов, чакр и т.д., что человек, захваченный очередным течением, где очень красиво говорят и больше ничего не делают, при этом, обещая, что по прохождению двухлетнего обучения человек войдёт в новую расу и станет просветлённым, в конце концов, выходит с раздутой от информации головой, так ничего не поняв и не добившись. Настоящие шаманы, зная, что в будущем придётся, (чтоб непосредственно собирать мир в истинном свете) выкидывать из головы все те умозаключения, которые он накопил за всю жизнь, даровали людям несложное описание мира.
- А какое?
Рада пошла снова за ширму и принесла оттуда карту с изображением шаманского мира. Я с восхищением глядел на карту, она мне казалась родной.
- Прошлое, настоящее, будущее и вечность. Несколько душ, которые, кстати, соответствуют тонким телам человека и река жизни, тянущаяся от нижнего мира (прошлое), проходящая через средний мир (наш мир), и доходящая до верхнего мира (будущего). Дальше эта река заканчивается, но путь души продолжается по дороге млечного пути в мир вечности. Все души, которые стремятся к полному и окончательному освобождению, стремятся попасть в мир вечности…
Рада продолжала рассказывать о шаманизме, а я неотрывно продолжал слушать, впитывая, как губка, каждое её слово. Так прошло несколько часов. Моё восприятие перетекло в область повышенного сознания, я совсем успокоился и забыл обо всём, ничто не тревожило мой ум. Казалось, только мы одни остались во всём мире.
- И всё же почему мы не будем заниматься шаманскими практиками? – услышал я свой голос.
- Потому что мы и так являемся шаманами, только тантрическими, - с улыбкой на устах сказала она, - Весь смысл этой прекрасной практики состоял в том, чтобы пробудить в тебе память одной из прошлых жизней, чтобы тебе можно было изъять энергию из тонкого тела, которое отвечает за сохранность информации о предшествующих воплощениях. В твоём новом состоянии тебе может понравиться всё что ты вспомнишь, ты был шаманом, в одной из своих жизней – купцом, в третей – ещё кем-то. И тебе может понравиться любой из этих путей, так как ты когда-то проходил этот опыт. Но в этой жизни твоё предназначение быть тантристом, так решила не я, а Сила, которая направила тебе ко мне…
Через несколько дней я почувствовал энергетический подъём и увеличение своей личной силы. В одном из моих сновидений ко мне приходил её учитель-шаман, он подтвердил всё сказанное Радой и показал мне как я сам, ещё до своего воплощения, загадал своё предназначение.

С первых дней, как я признал в лице Рады своего духовного Учителя, и произошло моё знакомство с астрологией. Всё дело в том, что у Рады был личный астролог (он есть и по сей день), который много лет работал вместе с ней, предсказывая грядущие события в её жизни, в том числе и моё появление как ученика.
Аспекты сошлись
За окном, во власти зимы, буйствовал и веселился в своё удовольствие ветер. Обычно в таком месяце духи природы не устилали улицы и крыши домов безупречно белым ковром, сплетённым из неповторимых и прекрасных, выточенных на заоблачных фабриках, снежинок. Скорей всего, владыки ветра, давали возможность животным и насекомым, которые не смогли быстро среагировать на приход зимы, после продолжительно теплых, осенних солнечных ванн, спрятаться и найти надёжное укрытие для зимней спячки. Все улицы небольшого городка были пустынными, не считая изредка проходящих, возвращающихся домой школьников. Не было смысла идти на улицу и дышать свежим воздухом, когда он сам, не спрашивая разрешения, заходил в дом через щели оконных рам и дверей. Наоборот, хотелось прижаться поближе к камину и даже на миг обнять огонь, благодаря его за дарованное бесценное тепло, спасающее жизни существ, нуждающихся в нём в такие времена года как сейчас.
Это было то время когда все, без исключения, напрашивались друг к другу в гости, пытаясь провести там максимально больше времени, играя в новые игры и изучая домашние условия своих друзей, кажущихся им более лучшими и интересными чем свои.
Я со своими новыми знакомыми – Радой и её астрологом – Виктором, сидел на кухне в моём доме. День назад я дал астрологу все данные, необходимые для составления гороскопа. И теперь, в состоянии шока, удивления и восхищения, с широко открытыми глазами и ртом, я сидел, ёрзая на стуле, переводя взгляд то на Раду, то на Виктора, то на лист бумаги, на котором был начертан круг с пересекающими его красными, зелёными и синими линиями. Не в силах вернуть назад свою скептическую оценку относительно таких вещей как гадание, астрология и хиромантия, я взобрался на стул в позу орла и начал сдаваться неоспоримым фактам, открывающим дверь в более реальную действительность. Я был очень сильно удивлён тем, что астролог по нескольким линиям на листке бумаги, рассказал всё о моём характере, прошлом и даже о теневых сторонах которых не знала моя мать. Если брать всё сказанное на предмет сомнений – обо всём этом могли знать мои друзья, но Виктор поведал мне то, что я даже сам от себя скрывал. Рассказал он мне и моих мечтах…
Теперь мне было всё равно что обо мне подумают, я был озадачен тем, как планеты, которых даже не видно с Земли, могли оказывать влияние на разум и тело человека! Этот факт очень сильно отрезвлял, тем более в такой подростковый возраст, который был тогда у меня. Ведь все подростки в свой бубертантный период несут только протест, протест против всего, лишь бы не попасть под чьё-нибудь влияние, лишь бы никто не подавил их личность, иначе он перестанет быть индивидуальностью, даже не догадываясь о том, что у каждого человека в возрасте 13-15 лет транзитная планета Сатурн встаёт чётким квадратом к Сатурну в натальной карте (натальная карта-карта составляющаяся на момент рождения). Это положение Сатурна и говорит о поведении подростка в его трудный период.
Я нёсся на большой скорости по трассе моего протеста, но вдруг передо мной открылся космос со всеми планетами, которые поведали мне, что пока я полностью подвластен их влиянию. Такие мысли наталкивали меня на размышления что всё ЭТО кем-то задумано. На мгновение я тогда понял, что всё, что нас окружает, всё, что есть в мире, всё, абсолютно всё направляемо чем-то и кем-то, причём с определённой периодичностью.
Мне было с ними хорошо. Он и она, глядя на мою изумлённую физиономию, весело смеялись. Виктор мне выписал мои аспекты в натальной карте на лист бумаги и дал книгу. Мне было не до смеха, с нервозностью я читал в книге о своём характере. В книге! О себе! Я был в негодовании. Тогда я начал допытываться: «Почему в других странах люди лучше живут?» На это он мне ответил, что каждая страна находиться под определённым созвездием. Виктор взял карту с книгой и показал аспекты, которые говорили о том, что в мою жизнь приходят очень большие перемены, тут я начну заниматься духовно, а тут видно, что появляется мой духовный наставник.
- Так что пришло время, аспекты сошлись, - улыбаясь, сказал он.
Мне не нравилась та идея, что мной управляют планеты, она меня просто раздражала. На то время я уже успел настроить планов на жизнь, а тут бах, оказывается всеми моими порывами и желаниями управляют планеты! И они предоставляют мне ту или иную возможность.
- Могу ли я освободиться из под влияния этих планет? – спросил я, показывая пальцем на небо.
После моих слов их снова охватила волна смеха.
- А что, так трудней жить? – спросил у меня Виктор, смеясь и радуясь, что у меня хватило сил осознать всё сказанное ими.
Рада сделала разводящий жест руками, давая понять, что хватит веселиться. Она подвинулась ближе к столу, сделала глоток чая, мельком глянула в окно, где сгущались сумерки и начала говорить:
- Я бы не рекомендовала тебе воспринимать астрологию фатально, если начинаешь над собой духовно работать, то всё можно изменить, в астрологии существует уровень проработки планет, при котором реакция на сложившиеся аспекты становиться другой и аспекты соответственно работают по-другому.
- Астрология не учитывает волю человека, - добавил Виктор.
- Всё дело в реакции на сложившийся аспект, – продолжала свою речь Рада, - Квадрат для обычного человека представляется как нечто плохое, а тригон – как что-то очень хорошее, на квадрате нужно прятать голову в песок, а на трине мчаться сломя шею за радостями жизни. Начинающие астрологи допускают большие ошибки, когда таким образом воспринимают аспекты. Они тщетно пытаются вычислить своё самое лучшее время для каких-либо действий, думая, что это им поможет, а получается наоборот. Если человек с появлением в его жизни астрологии, думает, что теперь у него в руках божьи законы, через некоторое время он разочаровывается. Те, кто пытаются через астрологию сделать жёсткий расчёт и всё спланировать - терпят неудачу, ведь они, таким образом, пытаются наложить отпечаток фатальности, что делать не безопасно. Но на самом деле трин это подарок свыше, а квадрат напряжение. Напряжение это большой объём энергии приходящей к человеку. В свою очередь человек должен изъять из квадрата силу. Квадрат можно трактовать ещё и как проверку свыше. И чем сильнее человек работал над собой во время квадрата, тем с большей интенсивностью, в следующий раз, проиграется у него трин.
- Если здесь столь много ловушек, может тогда и не надо, в целях безопасности, заниматься астрологией? – спросил я.
Рада мягко улыбнулась и продолжила:
- Волков боятся в лес не ходить. Ловушки расставлены повсюду, но это не означает, что нужно игнорировать столь необходимую вещь как астрология. Это мощнейшая подсказка. Если ты предупреждён – значит вооружён. Другое дело, что астрологи бывают разные. Астрологом можно назвать человека, который не только знает её как науку, но ещё и владеет виденьем, так как уровень проработки (духовный уровень индивидуума) у каждого разный, и поэтому прогноз на человека нужно делать с учётом виденья. Ответ настоящего астролога должен быть безличностным, иначе человеку пытающемуся вызвать у него жалость или красотке, которая очень ему понравилась, захочется сказать что-то хорошее, чего как раз таки может не оказаться в карте клиента, а вызвавшему неприятное чувство – тяжёлые надвигающиеся времена.
- Почему всё-таки планеты так действуют на человека!?
- Потому что мы живём в материальной Вселенной, где работают свои законы, чтобы тебе выйти из под влияния планет надо обрести трансцендентальный уровень сознания. Даже величайшие мудрецы жили в согласии с движением планет, а ты говоришь выйти из под влияния… Своё пренебрежительное чувство к планетам измени, каждая из них это работающий и функционирующий огромный живой организм. Если хочешь достигнуть гармонии ты должен наладить с ними контакт и гармонизировать свои внутренние планеты (натальной карты) с внешними (транзитами). Твой момент рождения является твоим личным Вселенским паспортом, он говорит о тебе как о душе, которая попала на эту Землю. По натальной карте можно судить, кем ты был в прошлой жизни, с какими наработками ты пришёл сюда и каково твоё предназначение. Если за одну жизнь ты отрабатываешь все свои неконструктивные поступки, тянущиеся из прошлого, развиваешь способности, дарованные за благие действия, привносишь в мир знание, которое сам приобрёл, ты становишься свободным. Свободным от уз кармы приковывающей нас к кругу перерождений и страданий. Тогда ты становишься полностью осознанным и вправе лететь куда пожелаешь…
Я бросил взгляд на замысловатый магический знак, который астролог нарисовал в центре моей натальной карты, и моё восприятие стало смещаться в новую область повышенного осознания. Наше общение плавно переросло в медитацию на свет, который казалось, распространялся от всех предметов и во всех направлениях. Никогда я не ощущал такой лёгкости и блаженства.
Три человека, сидели за столом, над которым закручивались светлые нисходящие потоки. О самом сокровенном смысле этого вечера и о том, что в будущем произойдет, знал только ОН, ЕМУ нравилась эта игра, ОН видел в лицах людей себя, которые искали встречи с НИМ. А ОН горел огоньком любви в их сердцах, шепча – «ещё немного, ещё чуть-чуть дети мои…»
Тогда, я загадал, во что бы то не стало добиться того, о чём мне поведала Рада. Я зажёгся целью наладить гармоничную связь с планетами (правильно их воспринимать) и отработать свою карму. Позже Рада дала мне физическую и психическую практики для настройки на планеты, и я почувствовал вдруг мощные изменения, произошедшие со мной. Много времени прошло с первого знакомства с астрологией. Бывали моменты, когда фатально начинал воспринимать её, или наоборот - игнорировал, но Мастер во время вносила коррективы и учила меня относиться правильно к этой великой и нужной всем науке, так что вскоре мы поладили, и я стал пользоваться знаками и подсказками, постоянно посылаемыми нам Планетами-Богами.

Многие читатели просили меня написать статью, которая была бы целиком посвящена творчеству, такому как рисование и поэзия. На этот счёт в моей памяти сохранился уникальный, можно сказать, чудесный случай. Сегодня я поделюсь им с вами.
Орфика – магическое искусство или творчество Атмана через сердца преданных.
После трудного, насыщенного яркими и внезапными событиями, дня, в просторном зале собрались на вечернюю лекцию Рады, приближенные ученики.
Солнце неустанно работало, даруя свою любовь и тепло, на другой половине земного шара, а на нашей - наступало время Луны - его возлюбленной. Она тщательно следила за своей половиной, не давая её населению полностью окунуться во мрак. Люди не понимали связи Луны и Солнца, поэтому всячески поощряя Солнце, они осуждали Луну. Чувствуя людские мысли, Луна выработала для себя циклическую стратегию поведения, где сначала, на некоторое время, почти полностью пропадала, оставляя от себя лишь запятую света, давая людям возможность восстановиться и не бояться её, а потом начинала расти день ото дня, пока полностью не становилась круглой как её муж. Ей нравилась эта игра, хоть она и повторялась каждый людской месяц, но по её меркам времени, в принципе, начала играть в неё совсем недавно, да и знала она, что скоро «начальство» скажет играть по-новому, и никак не торопилась вносить в свой ритм какие-то коррективы. Сегодня было полнолуние. Тантрики, зная всё это, не брались делить и осуждать мир, радовались каждому прожитому дню, благодаря высшую силу за новое осознание.
Вечером наступало мистическое время, после продолжительных бесед с Просветлённой, все начинали погружаться в естественную медитацию. Но сегодня всё было иначе, все собрались в ожидании вечера, а Мастера долгое время не было. Вот в дверь позвонили, и два ученика, спотыкаясь, наперегонки побежали открывать дверь Учителю и помогать снимать шубу и сапоги. Рада со всеми почтительно поздоровалась и прошла в зал. С нетерпением ученики стали ожидать – что же сегодня поведает им Рада.
Нагваль села в кресло. В полном молчании прошло пятнадцать минут. Никто не отваживался начинать разговор, так как присутствующие здесь, прекрасно знали, что Рада молчит не от стеснения. Вдруг как что-то вошло в неё и она блеснув своими бездонными глазами оживилась и стала говорить о том что с ней было сегодня в сновиденье. Она рассказала, что к ней приходил монах, который настоятельно сказал чтоб в нашей группе появилось большое изображение лемуро-атланта, (как раз в то время мы читали Мулдашева) в последствии оно будет нам сильно помогать.
- Обязательно сегодня нужно нарисовать изображение Большого Человека. Сегодня к ним в пещеру приходят смотрящие.
В нашей группе была девушка, которая могла хорошо рисовать, могла хорошо рисовать всё, но лица людей у неё не получались. Рада поставила перед ней книгу Мулдашева, где был нарисован лемуро-атлант и сказала, чтоб она взяла карандаш и начала рисовать. Та немного засомневалась, но Рада настояла.
Ученица взяла в руку простой карандаш и стала делать наброски на лист ватмана. Она почувствовала мощный прилив энергии, и теперь, её было не остановить. Я устроился на втором кресле стоящем напротив Радиного и стал созерцать. На художницу нисходили золотые и голубые спиралеобразные потоки. В этот момент она стала проводницей высших сил, отвечающих за творчество. На глазах она преобразилась – лицо выражало спокойствие, глаза излучали свет, а движения стали чёткими и гармоничными. На всё время, пока Лила (так её звали) рисовала лемуро-атланта, Рада вошла в медитацию. Все присутствующие, окружили новую посвящённую в орфику, и заворожено стали наблюдать, с какой скоростью проявляется лик Большого Человека на листе ватмана.
Прошло два часа и удовлетворённая своим творчеством, Лила, подняла рисунок, чтоб показать его Мастеру. Вечером, с тусклым освещением в комнате, девушка, которая не могла раньше рисовать лиц, нарисовала безупречный образ Большого Человека за два часа! Разве это не чудо?!
Она выразила Раде своё почтение и благодарность. «Аталанта» повесили на стену и все почувствовали, что от него пошли струи энергии. Теперь в зале нас стало больше.
- Рада, вы сказали, что у Лилы сегодня произошло посвящение в орфику? А что такое Орфика? – спросила женщина.
Просветлённая мягко улыбнулась, подтянула ноги в позу полу-лотоса, обошла проникновенным взглядом всех учеников и сказала:
- Орфика это магическое искусство, где на человека нисходит такой божественный поток энергии, что все его творения оживают и вносят в мир гармонию и совершенство. И те, кто созерцают такие вещи или предметы, заряжаются энергией и благодатью, а некоторые получают исцеление. Конечно, в идеале так и должно быть, но, к сожалению многие занимаются «творчеством» для того чтоб на этом заработать денег. Ничего плохого нет в том, что человек творит с любовью и сахасрарной подключкой, и потом, дабы даровать людям своё приносящее в мир благостное творчество, продаёт его другим людям. Если «нажива», жажда славы и власти, не является первой целью в распространении творческих предметов, значит, человек стоит на высоком уровне сознания. Я не против денег, тем более я женщина-тантрик, но писать музыку, стихи, картины и тому подобное, без атманического потока опасно. Опасно тем, что все наши творения, начинают жить своей жизнью, и если какой-либо сотворённый предмет не приносит пользы, помимо вреда самому автору, он начинает распространять свою деструктивную разрушающую информацию на весь мир. О последствиях мы говорить не будем, их видно и так. Ведь посмотрите, почему картины величайших художников люди стараются не продать миллиардерам, а сдать в музеи, что бы все могли любоваться искусством величайших творческих личностей. Подсознательно люди стремятся показать шедевры всему миру, чтобы каждый прихожанин мог прикоснуться и зарядиться чудесными атманическими потоками транслирующимися через творческий объект.
- Рада, а как у предметов творчества появляется атманический выход?
- Вспомните, как требователен к себе настоящий писатель или художник. Как часто в состоянии недовольства он рвёт свои плоды творчества, приговаривая: «не то, все это не то!». В эти моменты он ищет как раз таки атманический выход. Он должен сделать такое, которое бы приподнимало человека на уровень выше, давало ему какие-то новые, лёгкие, свежие мысли, отдаляя его от всех насущных, бытовых проблем и унося его воображение в далёкие светлые миры.
- А что подразумевается под словом атманический выход у предмета творчества?
- Здесь подразумевается выход как поток полного божественного соответствия! Это должен быть такой предмет, который включал в себя все стихии и соответствовал бы всем качествам законов Кармы.
- Вот это да!!! – вырвалось с меня фраза восхищения.
Внутри себя я был абсолютно согласен со всем тем, что сказала Рада, так как сказанное ей сопоставлялось с моим внутренним духовным миром.
Сегодня лекция была короткой, но она была произнесена с такой силой, с таким зарядом энергии и знания, что все присутствующие ученики сидели не вставая ещё два часа, раскрывая внутри себя новые тайные знания которые приходили только лишь в прямом общении с проводником истины (или с Учителем на тонком уровне). Эффект от этой встречи с Радой внутри меня был настолько весомым что мне захотелось чтоб эти слова сейчас слышали люди всего мира. После этих мыслей внутри меня пришёл ответ, что часто мы привязываемся к внешним показателям, но на самом деле, действительно нас слышали все, так как ментальное пространство в этом смысле эффективней и уловили те, которым дано было узреть, те, кто были готовы слышать…
Рада была на высоте, ещё не разу я от неё не слышал того в чём бы она не была компетентна, она всегда говорила только то, в чём была убеждена и, том, что обязательно прошла в своей жизни. Поэтому, часто во время её лекций, энергия бурлила в аурах учеников, раскрывая перед их взором все более и более новые уровни познания.
Внутренняя красота наполняла собой всё пространство, и я подумал о том, что в эти минуты, быть может, кто-то тоже пребывает в кругу духовных друзей и также радуется и наслаждается осознанием и новой, незабываемой, и теперь уже неповторимой, встрече со своим Духовным Учителем.

Касание стихий

Вдвоём с Радой, мы шли по, казалась бескрайней, степи. Я был рад, что она взяла с собой только меня, и от этого испытывал благоговейный страх перед новой практикой, уготованной Мастером.
Каждую встречу с Радой я называл практикой, так как присутствие с таким сильным человеком само по себе уже было действием Силы. Эта Сила входила в человека и начинала трансформировать его изнутри, а если кто-нибудь приходил к Раде, наполненный корыстными целями, карма у этого человека очень быстро начинала созревать (человек пожинал следствия своих негативных поступков тянущихся из этих и прошлых воплощений).
Солнце то и дело пряталось за тучами, давая нам возможность удачно провести практику. Тяжёлый рюкзак за моей спиной, давал мне понять, что я ещё человек и нахожусь на планете Земля. Рада уже долгое время молчала, время от времени, останавливаясь и поворачивая медленно-медленно голову в сторону, высматривая там что-то, глаза в этот момент у неё были застывшими. Эти действия вызывали у меня тянущее и неприятное чувство в районе шеи. Мы всё шли и шли, проходя одну за другой безлюдные балки.
Мне надоело массировать себе шею при каждом повороте Учителя и я, туго обвязав её легким свитером, вжал голову в плечи. Повернувшись вправо, к морю, я совсем замечтался. Избыток энергии, позволял мне созерцать природу, она сегодня дарила себя двум путникам идущим по её владениям в поисках места Силы. Мы поднялись на высокий холм, отсюда открывался вид на большую балку, поросшую мелкими кустарниками и полевыми цветами. Хоть время было и летнее, но при постоянном прохладном степном ветре, в области тени, которую создавали тучи, было зябковато.
Я представил, что море не является морем, и подумал о том на что в таком случае оно было бы похоже. Моё воображенье нарисовало продолжение степи, только на той половине росла очень густая и низкорослая темно-синяя, временами изумрудная, травка. Ветер, слегка касаясь этой травы, создавал на ней мелкие волны. Эта необыкновенная поверхность манила к себе с большой силой, она давала мне понять, что она неопасна. В какой-то миг захотелось побежать, побежать по ней далеко-далеко, и бежать пока передо мной не появиться что-то необъяснимое и прекрасное, какое-то такое место, где я буду в полной безопасности, и смогу остаться там навсегда.
С этими мыслями, не заметив углубления в степной почве, я оступился и, не удержав равновесия, смешно пробежав ещё три шага в надежде устоять на ногах, плюхнулся с полным рюкзаком вперёд.
Я рассмеялся, понимая, что мечты, лишили меня чувства осознанности и поэтому, Высшие Силы, поспособствовали моему скорейшему пробуждению. Я в благодарность поцеловал землю и поднялся на ноги. Рада оказалась далеко впереди меня, похоже, что она продолжала идти, не видя что я упал.
- Рада, - окрикнул я её. Мастер не повернулась. Я крикнул во что есть мочи ещё два раза, но реакции не было никакой. Я заволновался. Отряхнув штаны, я побежал к ней.
Тяжёлый рюкзак во время бега, мешал мне, раскачиваясь влево и вправо, от этого мои движения получались не чёткими. Поравнявшись с Учителем, я сообщил ей что упал и она, не заметив этого, продолжала идти дальше, и даже когда я во всю силу закричал – «Рада», она не услышала меня.
После моего замечания она остановилась. Своим взором она обвела всю степь и море, ещё чуть помолчав, глянула на меня и сказала:
- В такие моменты, нужно особенно следить за своим восприятием, и отстранённо наблюдать за тем, что с тобой происходит, а не вдаваться в мечты…
Я понял, что она видела, как я упал, и понял, что знала о том что я замечтался. Да и вообще как я мог подумать, что Мастер Тантры могла быть не наблюдательной!
- Расскажи, о чём ты думал, перед тем как упасть? – спросила у меня Рада и зашагала вперёд.
Я рассказал, что обратил внимание на море, и меня унесло моё воображение.
- Хорошо. Хм. Значит, знакомство началось, - многозначительно сказала она.
- Какое знакомство, с кем? – переспросил я, начиная раздражаться оттого, что Рада говорит со мной загадками. Мне захотелось тут же узнать, кто хочет познакомиться со мной, как будто от этого зависело очень многое в моей жизни.
Почему я особенно выделяю такие моменты в моём общении с Радой? Я пытаюсь передать тот энергетический фон, тот, замыкающийся во время общения Рады с учеником ареал, в котором происходит процесс настоящего обучения, передачи знания. Знающий человек обязательно считает информацию заложенную, можно сказать даже закодированную, в весомых словах Просветлённой. И сможет прочувствовать атмосферу созданную Радой осознанно и умышленно. Не хочу показаться высокомерным, но истории из моей жизни, которые здесь описываю, могут понять только лишь подготовленные люди. Остальные, лишь сердцем могут почувствовать тепло распространяющееся от статей.
Рада прищурила глаза, на мгновение с хитринкой улыбнулась и сказала:
- Со стихиями.
Услышав эти слова мои брови подтянулись одну к другой и я ещё больше вжал голову в плечи – сильно тянуло шею.
Теперь Рада звонко рассмеялась:
- Если бы ты сейчас видел своё выражение лица, - сказала она и снова залилась смехом.
Мне было не до смеха:
- Так это что, меня коснулось море, стихия воды???
- Да, духи стихии воды. Не пугайся, я ведь с тобой! Но тебе нужно впредь быть осторожным, чтобы касание стихий не было для тебя разрушающим.
- А что для этого надо делать?
- Быть осознанным. Поклонись, прояви смирение перед стихией!
Я повернулся в сторону моря и совершил поклон.
- Неужели касание стихий может быть разрушительным?
- Конечно! Что контакт с энергиями стихий может быть только положительным – могут думать люди с инфальтивным, мистическим уровнем сознания. На данном этапе, ты достаточно очищен чтобы чувствовать различные виды энергий. Но помни, если простые люди фиксируют своё сознание на предметах быта, этим закрывая себя от виденья и чувствования тонких энергии, то твоя аура способна проминаться под теми новыми картинами мира которые будут пред тобой открываться. И пока это будет опасно для тебя. Твоё состояние можно сейчас сравнить с крабом, который скинул с себя панцирь и должен быть очень осторожным, чтобы никто не повредил новый, и он смог достаточно окрепнуть. Ты способен сейчас чувствовать многое, но не выдавай каждую мысль за информацию посланную свыше. Стихии это могущественные силы природы, они и как элементы, из которых состоит наше тело.
Шутить с ними очень опасно, не зря в прошлом люди поклонялись и почитали их. Стихии являются судебными исполнителями Небесных Сил, они первыми принимают участие по уничтожению деградировавшей расы.
Я задумался над серьёзностью этих Сил, ведь человек по сравнению с ними похож на букашку, которую в любой момент они могут уничтожить.
К этому времени Учитель остановилась так, будто наткнулась на что-то, посмотрев на нечем не отличающийся, ровный участок земли, улыбаясь, она сказала:
- Ты можешь здесь постоять?
- Да, конечно!
- Только будь осторожен, долго не стой!
Я снял рюкзак и встал на указанное место. В первые секунды я почувствовал, как неприятные мысли стали лезть ко мне в голову. Волны раздражения стали приливать ко мне. Через четыре минуты в ногах появилась большая слабость, дыхание стало тяжёлым. Не в силах терпеть я скорчил гримасу, выражающую моё состояние, и отпрыгнул от того места.
Сделав специальный пасс, для сбрасывания с себя грязной информации и энергетики, которому учила меня Рада, я молча одел рюкзак, и прошёл дальше от злополучного места.
Мастер развеселилась не на шутку:
- А ты упёртый! Говорила же, не стой долго!
- А я недолго стоял!!! – пропищал я тоненьким голоском. Такого голоса я от себя ещё не слышал, и поэтому вместе с Радой пустился в совместный танец животов (так мы называем продолжительный смех). А так как рюкзак был тяжёлый, я не удержал равновесие и упал на бок, мы ещё больше засмеялись…
Когда смех прошёл я спросил у Рады про это место.
- Для тебя это место, является место-враг. У меня есть такой ученик, который на этом месте себя будет чувствовать себя превосходно.
- Почему так?
- У вас совсем разные полюса. Это место я тебе для сравнения показала, сегодня, я найду для тебя место силы.
Дальше нужно идти молча, пока я тебе не дам знак, что можно говорить.
Некоторое время мы шли молча. Пройдя ещё одну балку, мы поднялись на возвышенность, Рада повернулась влево и сказала что там место Силы. По мере того как мы к нему приближались, я старался что-то увидеть, но кроме дерева и нескольких крупный камней, мне ничего не удалось разглядеть.
Но за пять метров до места я почувствовал прилив энергии в ноги.
Мы почтенно поклонились месту и расположились под деревом. Мне, минута за минутой становилось легче. Стало приходить радостное состояние.
- Как можно объяснить то, что это место производит на меня такой эффект?
- Это место Силы не является твоим локальным, которое я обещала показать. На этом месте будет становиться хорошо почти всем людям.
- Почему?
- Здесь сходятся все стихии – земля, вода, воздух и огонь.
В гармоничном взаимодействии они сплетают свои потоки и даруют человеку наполнение земной силой. Помимо напитки земной силой, в этом месте Земля производит обмен энергией и информацией с Космосом. Поэтому идёт благостное воздействие и на нижние и на верхние центры человека. Каждое место Силы имеет своих духов хранителей, которые недоброжелателю не дадут напитаться энергией. Мы с тобой здесь будем не долго, так как, приняв в себя такой объём энергии и информации, надо будет его обязательно творчески реализовать, иначе застоявшаяся энергия может принести нежелательные последствия. Доставай все нужные предметы для практики и мы начнём…
Рада грамотно учила меня обращаться с силами стихий, она говорила «если все стихии и элементы в ауре человека будут находиться в гармонии, он никогда не будет болеть и испытывать дискомфорт». Позже был интересный случай, Рада предсказала мне скорейшее приближение урагана. Она дала мне мыслеформу, с помощью которой можно было бы максимально улучшить ситуацию, насколько это возможно, и мы вместе с ней стали работать в этой области. Я не поверил своим глазам, когда чёрные тучи со вспышками молний, стали обходить то место, где мы находились, стороной. Мастер учила меня по настроению и по цвету облаков предсказывать погоду. Но сколько она меня этому не учила, у меня не получалось это делать. Видимо это был не мой профиль. Все ученики заметили, что стихии были каким-то образом связаны с Радой - они с ней часто играли.
Гармонизация внутренних стихий ведёт к внешней гармонизации, и когда человек становиться очищенным, во время сильной жары над ним соберутся небольшие тучи, буран обойдёт стороной, а холодная вода покажется тёплой и ласковой.

Дорогие читатели! Ещё раз повторюсь, то, что я описываю в своих статьях, затрагивает лишь начальный - четырёхлетний период моего ученичества у Рады и не является чёткими последовательными событиями. Многие, на основе статей пытались определить и просмотреть духовный уровень автора и Мастера, создать какую-то последовательность из написанного, и облечь всё это в какие-то рамки собственных условностей. Результат – обида, на то что я не ответил на глупые смс или не стал каким-то образом взаимодействовать с человеком. Кстати на телефонные смс я не отвечаю, для этого есть ящик в Интернете. Просто когда проходят годы, и действительно начинаешь видеть, хочется поделиться, передать миру чисто, без искажений, как грамотно и своевременно направлял и направляет Мастер своего приемника. Многие пишут, звонят, прося чтоб я написал статью, которая бы отображала события и встречи с Радой, происходящие в данное время. Но и я прошу вас, позвольте мне эту часть оставить для моей основной книги, которой я сейчас занят. Это вы можете узнать и увидеть на семинарах. Поверьте, у меня ещё много случаев относительно начального периода обучения. А вот как вам такая тема? Пропустить её я просто не мог, это было бы подло! Тем более эта неотъемлемая часть нашей жизни, которая требует к себе особенного внимания.
За всё время моих публикаций я успел написать о многом, но развернуть тему о сексе решил только сегодня. Как вы знаете, в Тантре, большое внимание уделяется сексу. В сексуальном центре, в нашей свадхистана-чакре находится огромнейшее количество незадействованной энергии. В процессе ученичества у Рады я постоянно соприкасался с энергиями второй чакры, размышлял над этим, практиковал и направлял её на саморазвитие. Не хочу многое рассказывать в предисловии, ниже вы увидите, каким образом Рада меня учила правильно относиться к сексу и использовать его творческую энергию.

Премудрости свадхистаны

Мы сидели с Радой на лавке, в небольшом сквере, недалеко от вокзала и ждали своего поезда. Я просто обожал путешествовать с Мастером, куда бы мы не ездили. Слушая её приятный голос, заодно и всему учась, я любил смотреть в резко меняющиеся пейзажи маленьких селений, густых, сырых лесов и высотных зданий больших городов. В предвкушении нашего магического приключения, я решил поделиться с Радой своими внутренними размышлениями.
- Рада, у меня к тебе вопрос, - обратился я к Мастеру.
- Пожалуйста, задавай, - мягко улыбнувшись, ответила она.
- В последнее время, меня сильно захватили размышления о сексе.
- О-о-о-о, мы по этому поводу что-то стали осознавать! - с нотками сарказма в голосе, улыбаясь, вставила фразу Рада. Её глаза ещё больше загорелись.
- Да, - протянул я, сведя вместе брови и почесав голову, - ведь секс, создан для того чтобы рожать детей, это ведь его основная функция?!
- Конечно! – воскликнула она, хлопая в ладоши, болтая ножками и радуясь, как ребёнок.
Я закусил губу. Собирая мысли в кучу, я пронзительно глянул на Раду и обвинительным тоном заявил:
- Тогда почему ты мне сразу об этом не сказала! Почему сразу не запретила этим заниматься!?
- Тебе сказать фразу, которую я тебе постоянно говорю, - сказала с напором Рада, быстро придвинувшись ко мне и стрельнув в меня пронзительным взглядом, выражавшим неисчерпаемую мудрость, - Я ТЕБЕ ГОВОРИЛА ОБ ЭТОМ ЕЩЁ В САМО НАЧАЛЕ! Если б я не позволила тебе заниматься сексом, ты бы бросил духовные занятия. Я это сделала для твоего же блага!
Её речь и внешний вид выражал огромную силу, находящуюся в ней и стоящую за ней, что я немного испугавшись, от неожиданности отодвинулся и чуть не соскользнул с лавки.
- Я бы не бросил заниматься! – стал повышать голос я, настаивая на своём.
Рада, как будто не услышав моё наглое замечание, в пол голоса сказала так, что мне пришлось прислушиваться, чтоб что-то услышать:
- Как сказал Дон Хуан – «Только дырявый горшок может пытаться стать человеком знания по своей воле. Трезвомыслящего человека нужно затягивать на путь хитростью. Найдётся масса людей, которые с радостью захотят учиться, но эти не в счёт. Обычно они уже с трещиной. Как пересохшая бутыль из тыквы, которая с виду в порядке, но начинает течь в ту же минуту, как только в неё наливают воду и появляется давление. Через минуту её нужно вновь наполнять водой».
- Что это значит? - чуть сбавив обороты, спросил я.
И снова она не ответила на мой новый вопрос:
- Если бы ты не прошёл соответствующий сексуальный опыт, тогда в числе моих учеников не было б тебя. Это не моё предположение, это моё виденье! Но могу и сказать моё предположение, чтобы твой ум, не искал себе оправданий – в какой-то момент, послушав меня и встав на путь брахмачарьи (воздержания) в твоём подсознании, а позже и в сознании все равно были бы обвинения в мой адрес, что я тебе не дала пройти опыт человеческих отношений. Чем ты можешь объяснить своё эмоциональное поведение. Расскажи, что конкретно ты осознал?
- Я стал задумываться о том, что половые органы человека, похожи на животные. Позже, когда я научился немного видеть, по первому зову гормона мне не хотелось бежать и реализовывать то, что диктует мозг, так как начинал видеть что какая-то сила, независимо от моего намерения, вдруг входила в мою ауру и требовала энергетической разрядки. Тогда я решал не идти на поводу у гормона, и не спешил объединять себя с девушкой, наблюдал за тем как в мою голову поступали образы обнажённых женщин. В таком случае у меня случались ночные поллюции. Всё это мне жутко не нравилось, я начинал считать себя машиной по производству семени и оплодотворения. Потом я начинал задумываться о том, что из каждого сперматозоида может получиться ребёнок, и какое большое количество их находиться в одной порции спермы. А сколько за жизнь эякулирует мужчина! Ведь если из одного сперматозоида может вырасти дееспособный и думающий человек, то, сколько много энергии сосредоточено в свадхистана-чакре! Рада, ты всё это знаешь и понимаешь, объясни, пожалуйста. Может, я в чём-то запутался, потому как решил вообще завязать с сексом?
Она понимающе улыбнулась, и мягко погладив меня по голове, начала говорить:
- Много тысяч лет, а может и столетий назад, не будем фиксировать конкретные даты, Тантристы, видящие, Толтеки, неважно кто, главное, что эти люди обладали виденьем, стали наблюдать за сексуальным центром. Как там проходила энергия, откуда она брала своё начало и куда уходила. Конечно, они пришли к общему выводу, что секс предназначен для деторождения, но, оставалось одно «но», сексуальный центр они видели как огромнейший запасник энергии, и с игнорировать своё виденье они никак не могли. Изучая и наблюдая за энергиями во время полового акта, они увидели, что перед человеком во время оргазма на какие-то доли секунды приоткрываются божественные сферы.
- А что потом? – встрял я.
- Не перебивай, - жёстко ответила она, и тут же сексуально улыбнулась и провела рукой от плеча по груди и дальше по бедру, пока не коснулась кончиками пальцев блестящего замочка своей дорогой туфельки.
Я завертел головой от перемены её настроения, казалось, мои слова и замечания ровным счётом ничего не значили для неё. Конечно же она реагировала на них, причём очень быстро, но отношение к сказанному мной было отрешённым. Она находилась совсем на другой энергетической волне, где воспринимала всё не так серьёзно как обычный человек, иногда мне казалось, что она инопланетянка. Впрочем, мы все сюда были занесены из разных мест ветром своего же намерения, с целью отработать долги и развиться.
- Потом, эти сферы, конечно, захлопываются, особенно мужчины могут чувствовать после оргазма некое опустошение.
- А почему они сначала открываются, а потом захлопываются?
- Здесь, в эти мгновения подключаются к паре космические владыки, ответственные за привнесение новых душ в наш мир, и задаётся программа по развитию малыша, каким по энергетике, характеру и задаткам будет он.
По мере нарастания возбуждения, человек может чувствовать неимоверное стремление объединиться с противоположным полом. Когда получается само соитие, тут открываются пласты подсознания, заложенные природой с целью продолжения рода, и пока мужчина не добьётся оргазма, половой акт не будет считаться оконченным, ведь главное здесь чтоб семя вошло в женщину!
- А как же женский оргазм?
- Конечно, в идеале, когда между партнёрами существует любовь. И женщина, и мужчина одновременно получают оргазм, в этот момент их души касаются этих сфер. И тогда ребёнок приходит в этот мир очень сильным, красивым и здоровым.
- А если партнёры занимаются сексом без цели зачать детей?
- Сексуальная энергия – энергия творческая, так что если партнёры занимаются сексом ради удовольствия, в любом случае они что-то творят, рождают. А вот что они рождают, зависит от духовного уровня человека.
- А что же происходит во время тантрического секса?
- Во время танрического секса, - стала говорить Рада, страстно обводя губы языком и мечтательно направляя свой взор куда-то вверх, - невероятные, если говорить языком обычного человека, происходят вещи. Партнёры, сливаясь в совместном экстазе, не теряют своей энергии! Творческая сексуальная энергия возгоняется в другие центры, вычищая и усиливая соответствующие чакрам качества.
- Не теряют энергию? Это значит и мужчина и женщина не получают оргазма? Так? – сосредоточившись и напрягшись, спросил я.
- Тантрики, берут от жизни всё, они радуются каждому мигу, прожитому на Земле, и могут получать «земной» оргазм, при этом растягивая его и прибывая в постоянном возбуждении. То о чём ты говоришь, происходит естественным образом, но только через годы настоящей практики. Мужчины перестают нуждаться в выделении семени, а женщины - в выбрасывании гормонов яичниками в кровь. Так как тело, практикующего Тантру серьёзно, само перекрывает выход энергии на физический план, эта энергия поворачивает и просто сама отказывается уходить из тела. Уже на высоком уровне развития энергетических центров с помощью самой действенной духовной практики (практика избавления от чувства собственной важности), партнёры могут соединять свои тела раз или два раза в год, испытывая невыразимое чувство экстаза и единения с божественным.
Немного помолчав, когда сказанное Радой перешло в осознание, я задал ещё вопрос:
- Рада, я знаю одного человека, который вот уже несколько месяцев следит за тем, чтоб у него не вышло семя. Он строго вкушает вегетарианскую пищу и почти не выходит из дома. Ночью он заводит будильник по два раза, боясь поллюций.
Рада удивлённо посмотрела на меня и, еле сдерживая смех, спросила:
- А для чего он это делает, с какой целью?
- С целью не потерять свою энергию через семя, - серьёзно ответил я.
- О-о-о, - протянула она, - а что натолкнуло его на этот подвиг? – с наигранной озадаченностью, расширив глаза, спросила Рада, - когда он стал духовно заниматься?
- Совсем недавно, он прочёл какую-то книгу по Тантре! – внутренне поддерживая его, ещё не понимая в чём дело, ответил я.
- Всё понятно, - серьёзно заявила Мастер, покачивая головой, - он, наверное, этим сильно гордиться?
- Да, он говорит, если ещё немного продержится, то скоро у него откроются сиддхи.
Тут Рада не выдержала и расхохоталась. Это был такой чистый и зачаровывающий смех ребёнка, что я тоже хохотнул. Когда её звонкий смех прошёл, она, улыбаясь, сказала:
- От такой концентрации на своём «любимом месте», он может вообще истощиться и заболеть. Я же говорю тебе, что оргазмировать должно отказаться само тело, в процессе духовного развития и преображения. А пока этого не происходит, человек не должен мучить свое тело, ну и распускать его тоже не следует.
Рада сменила позу, грациозно закинув ногу на ногу и придвинувшись ближе ко мне, стала вещать. Вокруг нашей лавки прошёл лёгкий ветерок, аккуратно и почти беззвучно перевернув ссохшиеся листья в другое положение. Будто сверху играли в игру, а потом резко решили сменить положение фигур и частиц, задающих определённый ритм нашей жизни. И снова я почувствовал, что пространство вокруг нас стало замкнутым, на окружающий нас мир я посмотрел словно через стекло. Моё внимание обрело большую ясность и глянув на Раду, я увидел что краски в нашем с ней пространстве стали намного ярче. Опустив или прикрыв глаза, она на несколько секунд застыла. Когда она глянула на меня, её глаза выражали такую силу, такую мощь и мудрость, что я сейчас был абсолютно уверен в том, что всё что бы она не сказала, это будет являться чистой истиной.
- …Без виденья энергии и без опытного проводника достичь высоких результатов в практике Тантры практически невозможно. – она смотрела на меня немигающими глазами, - В основном - дилетантский подход, одна теория. Многие воспринимают Тантру как исключительно секс, но тантрики просто ничего не отрицают, исполняя разные техники, в том числе и с партнером. Всё это используется только для эволюционирования. Но это титанический труд, это очень сложно – здесь стоит задача изъять энергию в тонкие тела. Сексуальная энергия должна вращаться. Но это не означает, что по первому зову, не наблюдая за собой, идти и реализовывать свои желания. От чего нужно избавиться, так это от того чтобы животная природа не брала верх над практикующим. Лингам (мужской половой орган) – должен стать золотым ключиком, а йони (женский половой орган) волшебной дверью. Повторяю, будучи на высоком уровне, майдхуна может происходить раз в год, но это, должно быть входом в другой мир. Думая о центральной идее и возвеличивая своего партнера, видя его как идею мироздания, соитие превратится в слияние божественных потоков, и эта мистерия будет закреплением божественного на материальном плане!
Этими словами она закончила свою пронизывающую моё существо, речь. Я зачарованно смотрел на Мастера, восхищаясь её мудростью. В то время пока она мне всё это объясняла, она стала ещё красивей, чем была! От неё шел такой свет, что мне захотелось её обнять и больше никогда не выпускать из своих объятий. Она излучала из себя красоту целостности, в которой сочеталась физическая красота, мудрость и душа…
Наше общение продолжилось в поезде. Позже, Рада показала мне всё, о чём мы говорили энергетически, и на практике, и больше внутренней неразберихи на тему секса не возникало. Я стал правильно воспринимать свою сексуальность, после чего стал чувствовать по-другому себя и мир. Стало больше лёгкости и текучести. Эта жизнь тантриста без разделений, без ограничений, где предоставляется свобода действий, увлекает мечтательный и неспокойный ум практикующего, в то время как самодисциплина и виденье хитро проникает в существо тантрика и становиться его сутью. Таким образом человек находит свой ключ… Улыбаясь как-то особенно, видя процессы протекающие в мире, и себя в нём как неотъемлемую часть, он действует по какому-то плану, соответствующему Закону…

Начало сегодняшней статьи не без юмора. Я долго откладывал эту историю и никак не мог её дописать, теперь же она перед вами. Здесь я опишу то как я вошёл в ближний круг учеников Рады и смог непосредственно соприкоснуться с источником мудрости идущей через Мастера Тантры. В жизни тантриста всегда хватает юмора, ведь чем человек становиться мудрей, тем чаще он смеётся и веселится. И смех этот, (как обычно это бывает), не с того с кем произошло что-то плохое, а со своих прошлых ошибок и с иллюзии, которая порабощает разум существ населяющих эту планету.
Вхождение в круг
На светлый и весёлый тантрический праздник, посвящённый юбилею третьей группы, собралось много новых и старых посвящённых. Дом, в котором проводился праздник, было не узнать, настолько сильно он был украшен всевозможными красочными лентами и шарами. Все ковры были усыпаны монетами и лепестками роз, что способствовало богатству и творчеству, которые не покидали этот дом. Несколько комнат были заняты женщинами, такие праздники особенно нравились им. Они там прихорашивались: рисовали на теле магические татуировки, накладывали на лицо очень яркие, с блёстками, нестандартные, похожие на индийский стиль макияжи, надевали на себя тантрические, будоражащие воображенье мужчин одеянья. По воздуху витали лёгкие ароматы женских духов и восточных благовоний, это всё настраивало присутствующих на ещё более необычайный вечер, чем ранее. Все столы, полки и шкафы, были уставлены разнообразной едой на любой вкус.
Прошло некоторое время, пока все не приготовились к празднику. Зал, в котором собрались все ученики, был небольшим, но никто не замечал этого, а теснота лишь всех роднила. Все сидели и с нетерпением ждали того момента, когда в комнату войдёт Мастер Тантры. Над дверью загорелась бегающая полоска разноцветных огней, это означало, что сейчас в комнату войдёт Рада.
Те, кто ещё не разу не видел Мастера Тантры, застыли и уставились на дверь, стремясь ничего не пропустить, остальные же, приготовились приветствовать её, хлопая в ладоши.
Щёлкнув шариковой задвижкой, дверь отварилась и оттуда, споткнувшись, с диким криком вылетела на середину комнаты старая бабка. С карманов её порванного и старомодного халата выкатились мелкие копейки, шурупы, колода карт, обрывки каких-то тряпок и бусины жемчуга, раскатившиеся чуть ли не на всю комнату. Зрелище было умопомрачающее. Почти все, схватившись за животы и согнувшись по полам, дружно взорвались звонким хохотом. Лишь некоторые в полном недоумении, в состоянии ступора, сидели, открыв рты, не зная смеяться им или плакать, над упавшим человеком. Кто-то из новеньких встал и решил помочь бабушке подняться. Та, держась за плечо молодого парня, взяла свою трость и медленно-медленно, сотрясаясь и взвывая от боли в пояснице, стала подниматься на ноги. Когда, наконец, бабушка встала на обе ноги – сразу стали заметны перемены в её лице. Она рывком придвинула сострадательного паренька к себе и чмокнула его в щеку. Тот, опешив от такой силы немощной старухи, хотел было что-то по этому поводу ей сказать, но в тот же миг вспорхнул, хватая на лету ртом воздух, от ловкой подсечки, с искусностью борца, проведенной «бабулей». Зал просто умирал от смеха, посвящённые размазывали, бежавшие по щекам слёзы.
Никто и не заметил как после падения этой «невменяемой» старухи, в комнату с другой двери юркнула Рада, переодетая в другую одежду. На голове её был чёрный парик, очки же маскировали её мудрый и пронзительный взгляд. Она растворилась в группе посвящённых тантристов и стала вместе со всеми заливаться смехом.
Свалившийся парень, не до конца понимая в чём дело, в растерянности смотрел на раззадорившуюся старуху. Его оттащили от центра комнаты и сказали, чтоб он не мешал представлению, расслабился и принимал всё без своих дурацких и устаревших стереотипов – учился видеть так как оно есть. Кто-то незаметно включил музыкальный центр и медленная мелодия «блюза» разлилась по всей комнате. Старуха мило и одновременно с этим дерзко улыбнулась, и начала самодовольно танцевать стриптиз. Начала она с того, что скинула с себя свои огромные тонированные очки. И только теперь стало ясно, что это была не пожилая дама, и даже не переодетая женщина. Это был отлично загримированный мужчина! Затем грациозно, с чувством такта, бывшая старуха, стала снимать с себя вещи, при этом выгибаясь так комично что некоторые не выдержав такой атаки эзотерического юмора, побежали в уборную. Когда у него на теле остались только трусики и лифчик, он как-то загадочно посмотрел на аудиторию, как будто ожидая что-то услышать. Тут кто-то из посвящённых вышел и с клубным азартом засунул за пояс стриптизёру несколько купюр. Тот удовлетворительно посмотрел и закивал головой, после чего эротично отстегнул лямки бюстгальтера и показал всем его содержимое. Два гелиевых шарика устремились к потолку, сопровождаясь пронзительным смехом и весёлыми взглядами тантристов.
Музыка внезапно стихла, включили более яркий свет и стриптизёр совершил куда-то в середину сидящих тантристов поклон. Все непроизвольно повернулись и взглянули на брюнетку в очках. Но не успели все сказать своё «ах», как Рада начала свою речь. Восприятие всех присутствующих стало смещаться. Никто не ожидал такого резкого перехода, от приступов смеха до явления мудреца, в этот момент в ауре каждого высвободилось достаточное количество энергии, без которой было бы невозможным воспринять то, что шло через Мастера. Все совершили поклон. Я увидел в этот момент эзотерический смысл осознанного поклона, в момент, когда человек наклоняется, он позволяет божественной Силе сместить своё восприятие в новую, лучшую область, ведь точка сборки человека находиться за спиной, он подставляет свою спину Силе, Намерению.
Сняв очки и парик, она села в своё кресло, и продолжила говорить:
- …Сколько бы много вы не выполняли техник, вы не сможете просветлеть, если не избавитесь от чувства собственной важности. Стать сильнее - это да, но не зная как использовать и направлять свою полученную энергию, можно наделать столько дел, что потом все равно придётся в этом ли воплощении или в следующем отрабатывать свою наработанную карму. И неважно – благую или негативную, карма есть карма, и те, кто хотят действительно выйти из этого круга страданий и перерождений, придётся отрабатывать и ту и другую! Как избавиться от важности – спросите вы, - максимально приблизиться к проводнику тех потоков, через которого Сила будет вычищать ваши склады, - отвечу вам я.
- Какие склады? – спросил кто-то из зала.
- Склады энергии, со временем превратившиеся в хлам. Для того чтобы научиться видеть, нужно стать текучим. Видеть не астрал, а видеть то как движется во Вселенной энергия. Стать человеком Знания. А что бы стать текучим, нужно перестать реагировать на посылаемые образы, заставляющие вас пребывать в состоянии неконструктивного раздражения, заставляющие постоянно отправлять энергию на периферию, растрачивать её на бессмысленные и ненужные вещи. Нет конкретной практики, с помощью которой можно было бы просветлеть и «расслабиться». Там, свыше, - Рада, смотря на учеников горящими от мудрости глазами, подняла палец вверх, - всё учли! Хотящих, не допустят, - улыбнулась она, и сразу сменила взгляд на суровый, - а вот намеревающихся – другое дело… - Рада, а эта сцена с бабушкой, специально была сделана, для того чтобы сместить наше восприятие? – задал вопрос парень, который был повален на пол подножкой.
Все, вспомнив эту ситуацию, стали посмеиваться и перешёптываться. Рада улыбнулась и ответила:
- Да. С вами сделали то, чего вы не ожидали, и это сместило ваше восприятие. По сути, неважно что с вами делает Мастер, главное доверие ученика, и тогда раскроется перед вами прекрасный мир которого ранее вы не видели, а только лишь могли чувствовать. Так в какой-то из таких моментов может прийти в жизнь просветление, и тогда уже не нужно будет ничего говорить, вы будете знать.
А на счёт юмора скажу, что если человек, вместо того чтобы защищать, может искренне высмеивать проявления своего эго, то значит, он стоит на высоком уровне духовного развития. Даже ученые доказали что смех продлевает жизнь…
На улице засигналила машина, после чего Рада посмотрела на часы и не спеша встав, раскрепощено потянулась всем своим телом. Ученики изучающе посмотрели на эксклюзивную одежду, которая плотно облегала фигуру Рады и с восхищением совершили поклон.
Нагваль дала распоряжения по поводу праздника и сказала, что мы через некоторое время приедем обратно.
Мы сели с Радой в машину и поехали в лес. Приехав на указанное место, Рада сказала, чтоб я достал из багажника пакет и взял его с собой. Около пятнадцати минут мы шли по натоптанной тропинке, затем свернули на более узкую. Я ощущал атмосферу в лесу как-то по новому, было чёткое ощущение что на нас изучающее смотрят со всех сторон. Вдалеке я увидел сверкающее пламя костра, видимо мы направлялись туда. «Практика будет не со мной одним» - ревностно перебирал я мысли в своей голове. Вдруг резко пространство леса расширилось, и перед нами открылась широкая поляна, с полыхающим в середине высоким костром. Перед костром стоял один человек - мужчина, видимо он поддерживал пламя. Увидев нас, он совершил еле заметный поклон и быстро скрылся в гуще леса. Это меня сильно удивило, но не успел я это чувство зарегистрировать в своей голове, как Рада сказала, - «Стоп!». Удивление улетучилось, а на смену к нему, от громкого и резкого голоса Мастера, пришёл испуг.
- Вот видишь камни!?
- Где? – опешив, переспросил я.
Она взяла мою ладонь, и нащупала ею полоску мелких камней. Жестом она показала что эти камни образуют ровный круг внутри которого и находиться костёр.
- Открой пакет, - сказала она.
Открыв, я нащупал в нём бутылку вина и огромную курицу гриль, а может и индюшку. Рада дала рекомендации, чтоб я разлил это вино по камням и, разломав курицу на части, разбросал её за круг. Когда я бросил последний кусок мяса и вылил последние капли на замыкающий круг камень, у меня появилось такое чувство, что я сам выпил эту бутылку вина.
Подойдя к Раде, которая стояла у костра, не спрашивая разрешения, я уселся на подстилку. Одежда у неё осталась та же, но появился один новый элемент, которого я раньше не видел – на голове была повязка, на которой был изображён знак триединства. Меня сильно удивило то, что костёр был выложен не камнями, а фруктами и овощами.
Я резко повернулся от шелеста, исходящего вокруг нас из-за деревьев. Сердце бешено заколотилось. Со всех сторон, окружающих нас высоких и тёмных, выстроенных в плотный ряд, деревьев, были слышны хрусты ломающихся сухих веток. Я встрепенулся, животный страх на какой-то момент овладел мной, и я чуть было не убежал. Но куда? Бежать было некуда! Увидев мою суету Рада, как-то ужасающе улыбнулась. В её глазах замелькали огненные языки.
- Хочешь проверить здесь ли ОНИ, беги, в принципе они довольны нашими дарами, но если ты готов поделиться своей энергией, то ОНИ не откажутся тобой поужинать! Для этого стоит лишь выйти за круг, выложенный из камней!
Страх превратился в ужас, мелькнула несколько глупых сомнений о Раде как о безупречном Мастере Тантры, после которых сразу стало стыдно, и я присел снова на коврик от головокружения. Затем эти чувства сгорели, превратившись в чистую энергию, и она быстро вкрутилась мне в область пупка. Меня покинул весь этот умственный хлам, и почувствовав лёгкость и отрешённое состояние духа, я лёг на мягкую, добрую траву. Меня не волновали мысли о страхе, я знал, что это остатки человеческих завнушенных образов, прилетевших ко мне перед посвящением в ближайший круг учеников. Духи были довольны нашими дарами и тем, что я смог справиться с паутиной человеческого материалистичного ума, вызывающего страх от любой неизвестной ему вещи. Я об этом не думал, я просто это знал и видел.
- Ты принят в ближайший круг, - сказала она, когда села рядом со мной на подстилку.
Я хотел было подняться и поблагодарить, но вместо этого смог только несколько раз похлопать глазами. Я не мог подняться с земли! Она держала меня! Вытягивая всё старое и отжившее из моего существа, своей целительной почвой. Рада, закрыв ладонью свои глаза, стала с меня смеяться. Её тело ритмично содрогалось. Это был чистый и не наигранный смех, она знала что со мной происходит, и в этом смехе выражалась её радость за меня.
- Не надо, не пытайся сейчас подняться, с тобой работают, - благожелательно сказала она, положив свою ладонь мне на плечо, - закрой глаза и не концентрируясь, наблюдай.
Я прикрыл глаза и через некоторое время почувствовал, что трава начинает расти. Она быстро начала подниматься, приятно касаясь моего тела. Сознание переключилось на дыхание. Моя грудная клетка расширилась и растянулась по всей поляне, земля стала дышать в унисон со мной, и стало трудно различать её дыхание от своего. Мои волосы на теле, превратившиеся в траву, встали дыбом, и при лёгком дуновения ветра начинали колыхаться. «Я земля, я трава, я лес» - стал повторять про себя я, ещё больше растворяясь…
Вдруг что-то стало мешать этому приятному пьянящему растворению, и грудь-поляна резко стала сужаться до размеров груди Александра. Постепенно я стал чувствовать своё тело и с недовольством осознавать своё пребывание в нём. Вращение маленьких, въедливых вихрей внутри головы заставило меня открыть глаза. Рада, критично улыбаясь, массировала мне точки в области висков.
- Ты будешь здесь спать? – спросила она, приводя меня в чувства.
- Нет! – сразу ответил я, уже полностью вернувшись назад.
Мы подсели ближе к огню, который к этому времени значительно стал меньше и стали общаться. Рада сказала, что я могу задать все волнующие меня вопросы. Я пытливо и любознательно стал расспрашивать о моих видениях, и всех значениях сегодняшнего посвящения. Она объяснила мне, что когда я лежал на траве, земля стала меня принимать, и я стал с ней объединяться. Это хороший знак. Но когда я спросил, почему она стала меня возвращать, массируя виски, она пояснила что со мной стали уже баловаться духи земли, пытаясь не объединиться со мной, а воспользоваться моим вниманием в своих нуждах. «Такими серьёзными практиками, - добавила она, - нужно заниматься только под руководством опытного Мастера! Ведь по структуре это мир хищников».
- Рада, для чего я стал разбрасывать мясо и выливать вино за круг?
- Разве ты не можешь сам себе этого объяснить? – удивлённо посмотрев на меня, она переспросила.
- Но неужели духи могут питаться вином и приготовленным мясом?
- Нет, они же в бестелесной оболочке! Таким образом, мы просто выражаем своё почтение к духам природы. Они, видя, что мы пришли на их территорию с дарами, относятся к нам доброжелательно и позволяют, и не только позволяют, а способствуют проведению наших мистерий. А почему туристы, когда приезжают в чужую страну, должны в обязательном порядке регистрироваться? Вот и мы в такой знаменательный день пришли с дарами, и эта земля приняла тебя.
- Не похоже ли это на обряд?
Она легко усмехнулась и сказала:
- Главное чтоб обряд не стал деланием, как у наркоманов их любимые занятия.
- А почему мы не могли просто поклониться им и просто поблагодарить.
- Во первых, мы не занимаемся этим, как ты сказал обрядом, каждый раз. С тобой произошло это как неделание, а неделание как ты знаешь, смещает точку сборки. Во-вторых, в этом мире даже свечки продаются. Поэтому твоё пожертвование лесу, должно было иметь материальный характер. В конце концов, это мясо не пропадёт, утром уже его здесь не будет, им полакомятся животные.
Её ответ был исчерпывающим. Я с восхищением смотрел на Мастера.
Меня просто загоняли в тупик её ответы сравнимые с обычными вещами, происходящими в мире повседневности, из этого умственного тупика был выход только один - верить всему сказанному и осознавать всю глубину передаваемого Знания.
Она посмотрела на меня бесконечно добрыми глазами, и добавила:
- Пока твой ум был занят элементами, душа улавливала суть.
- Хм… - задумался я.
- А, - сказала она, махнув рукой, будешь долго думать об этом, ум снова возьмёт над тобой власть. Есть хочешь?
Только её стоило об этом напомнить, как мой живот начал издавать просящие звуки.
- Да, конечно!
- Я думаю, овощи и фрукты уже приготовились!
Костёр уже догорал. Пытаясь удержать своё пламя как можно дольше, он пробегал вспыхивающими слабыми огнями по раскалённым углям, сканируя, не осталось ли ещё не прогоревших дров. Но власть огня заканчивалась, натыкаясь на выложенные кругом, шипящие от соприкосновения с ним и выделяющие свои соки, яблоки, бананы, картофель и помидоры. Быть может, огонь гас в этом мире, но обязательно продолжал своё горение в наших сердцах.
Мы взяли с ней по яблоку и попробовали пищу силы. Яблоко было просто великолепным. Я повернулся и посмотрел в непроглядную тьму леса, он уже не казался мне таким угрожающим, а наоборот – добрым и любящим. Я посмотрел на мудреца сидящего напротив меня, и понял, что люблю её и могу просидеть здесь с ней целую вечность, глядя, в это светящееся и пульсирующее нечто, среди тёмной, бесконечной пустоты…
Мы собрали все фрукты, засыпали землёй полуостывшие угли и вышли из круга.
- А камни, так и останутся лежать? - поинтересовался я.
- Не волнуйся, утром здесь останется только следы костра, и люди, проходящие здесь, подумают, что кто-то недавно устраивал пирушку.
- Как же мы вернёмся, ведь в такой «темени» вообще ничего не разберёшь? – последовал следующий вопрос.
Она взяла меня за руку и уверенно провела по поляне до первого попавшегося, как мне показалось, дерева. Немного прошуршав ветками, она подтянула мою руку и дав конец толстой нити, прошептала детским сказочным голосом:
- Эта волшебная нить приведёт нас к нашей карете!
Я чуть не подпрыгнул от восхищения, за эти неожиданности, я её просто обожал.
Как в сказке, мы возвращались, держась за нить, в своё королевство. С ней я ничего не боялся! Наматывая клубочек, я совсем потерял свой старый образ, и радуясь этому, пока мы шли, время от времени начинал смеяться. Слыша мой смех, Рада ещё больше начинала меня смешить. И мы, смеясь в полной тьме, радостно продвигались к свету…
* * *
Если у человека идущего духовным путём, полностью не искореняется жалость к себе, то он так и не достигает контроля за своей собственной энергией. Жалость к себе является одной из многочисленных граней чувства собственной важности, на борьбу с которым, даже если у человека есть сильный духовный Учитель, уходят долгие годы. Когда избавляешься от довлеющего чувства бессмысленной гордости, перед тобой раскрывается мир в совсем ином свете. Он становиться более. Более красивый, более светлый и лёгкий, более приветливый и раскрытый пред тобой. Он может говорить с тобой, давать знаки и делиться своими сокровенными тайнами. Когда уходит важность, всё становиться ясным и вместе с тем загадочным, и тебя начинает переполнять множество других чувств, которых ранее заслоняло собой огромное Чувство Собственной Важности. Ты, наконец, начинаешь понимать эту драгоценную головоломку мудрецов - «живи здесь и сейчас». Ты начинаешь ценить каждый миг соприкосновения с этим всеобъемлющим и бесконечно растущим, совершенным миром.
За пределами жалости, на грани немыслимой силы
Мы с Радой договорились встретиться на лавочке в уютном изобилующем разнообразной зеленью сквере. Я пришёл за пол часа и в спокойном состоянии сидел и листал книжку по тантре, дожидаясь Мастера. Пробивающиеся лучи света сквозь листву высокого, дающего приятную прохладу и лёгкий пьянящий аромат дерева, играли на моей книге, хаотично указывая мне как надо её читать. Я попробовал вступить в эту причудливую игру с лучами и получился довольно занятный диалог с книгой. По страницам книги бегало всего три неровных узорчатых лучика, и, соревнуясь между собой, каждый пытался привлечь моё внимание именно к своим знакам. Я старался быть преданным для всех троих, но это получалось с большим трудом. В результате сложился шифрованный эзотерический текст, на разгадывание которого ушло бы слишком много времени, но последние три слова, очень гармонично между собой сплелись, образовав логическую цепочку, тем самым, здорово меня рассмешили.
Что-то заставило меня поднять голову, и я увидел вдалеке приближающуюся фигуру Рады. Моё тело среагировало на её появление и на какие-то доли секунд возникло напряжение. При виде Мастера моё восприятие будто подключилось к невидимым струнам и, пройдя порог дискомфорта получило новую настройку, где восприниматься всё видимое мною стало более глубинней.
Я вгляделся в образ Учителя и отметил, что её тело было создано
как будто из другого материала! Не из костей, крови, мышц и кожи, а из энергии, которая может трансформироваться в любую минуту во что-либо другое. Плавной и элегантной походкой она приближалась ко мне. Пользуясь случаем, я попытался настроиться и увидеть её световое поле. Но когда я изменил фокусировку глаз, воздух вокруг её ауры завибрировал и я получил мягкий толчок в лобную часть. Пока я почёсывал лоб и размышлял над случившимся, Рада подошла ко мне и вежливо поздоровалась.
- Здравствуй Рада, - постарался, как можно с большей осознанностью сказать я и, встав, совершил поклон.
- Любишь всем показывать, что я твой Мастер?! – сказала мягко и одновременно напористо она, и как всегда то чего я не ожидал от неё услышать.
- Хм… - напрягся я, растерявшись и сморщив на своём лбу несколько длинных волн.
- Нет, чтоб властно притянуть к себе, обнять за талию и наклонив, при всех страстно поцеловать меня в губы, продемонстрировав этим, что я твоя девушка! Или я плохо выгляжу? – сказала она игривым тоном с лёгким эротичным оттенком возмущения.
- Что ты Радочка, - быстро выговорил я и потянул к ней руки.
Вместо объятий она сунула мне в руки свою сумочку:
- Вот, понесёшь, сегодня она у меня тяжёлая.
Я смиренно взял сумочку, она действительно было весомой, и нервно стал посмеиваться над тем как в очередной раз, только на иной чем ранее модальности, ловко провела меня Рада. Преимущество явно было на её стороне, но похоже, что она не хотела на этой победе останавливаться, и у нас, пока мы стремительно за чем-то шли вперёд по широкой дорожке сквера, состоялся целый диалог с театральным представлением по этой теме.
- Ты необыкновенно мудрая и красивая женщина, - восхитился я ею.
- Опять мудрая, - сказала она и с досадой хлопнула себя по бёдрам.
Казалось слово «мудрая» её раздражало. Я не совсем понимал, что хочет от меня Рада, и будто услышав мои мысли, выстроившиеся большим знаком вопроса в моей голове, она стала отвечать:
- Ты что, хочешь, чтоб меня считали твоей мамой? Или нет, учительницей по истории? А может воспитательницей или что ещё хуже - няней???
Мы продолжали быстро идти, на несколько секунд воцарилась тишина, я подумал, что она даёт мне возможность задать встречный вопрос или что-нибудь сказать по этому поводу, но это оказалась не так, она лишь сделала паузу, чтобы набрать побольше воздуха в лёгкие и продолжить начатое.
- Как ты не можешь понять, здесь, - она обхватила весь сквер руками, - нет такого понятия как «духовный учитель», тут даже не знают такого слова! – выговорила она это предложение с нарастающей громкостью, приправленной мощной эмоциональной волной.
Эти слова я почувствовал на себе как порыв ветра, пытающегося сбить меня с ног. Я непроизвольно округлил глаза и стал вращать головой, так моё тело пыталось выйти на уровень понимания того, о чём же всё-таки говорила Рада. Я осмотрелся. Люди были заняты своими делами, у всех у них были заполнены ауры многочисленными и разнообразными по тяжести мыслями, которые окутывали их и служили мощнейшими щитами от других уровней восприятия.
- А теперь повтори свою последнюю фразу, исключив из неё слово «мудрая».
Теперь я стал понимать, в какую игру хочет меня завлечь Рада. Я повторил свою фразу без слова «мудрая» и Мастер сразу изменилась и стала довольной.
- Теперь скажи ещё раз, но громче, чтобы многие услышали.
Чуть ускорив шаг и обогнав её, я развернулся к ней, развёл руки и громко произнёс:
- Ты необыкновенно красивая женщина, я просто восхищён тобой!
Кто находился вблизи, все развернулись и, оторвавшись от своих забот, уставились на нас. Представленье началось. Рада тут же гордо вскинула голову и шепнула мне, чтоб я продолжал говорить. Мне понравилась эта идея, и я вошёл в неё с головой. Я всячески стал одаривать её громкими комплиментами. Казалось, она была на десятом небе: она буквально вся светилась от переполняющего её счастья, она гордилась, любовалась собой и, вздёрнув свой носик, шла вперед, не обращая внимания на многочисленные взгляды прохожих. Вид у неё был такой, будто она являлась единственной женщиной в этом мире. Я стал было подумывать, что она потеряла контроль и превратилась в обычную женщину. И в какой-то момент я почувствовал своё преимущество над ней и оценил что ситуация в моих руках.
Это было ошибкой. Рада резко остановилась, а так как мы шли в быстром темпе, я по инерции прошёл ещё два метра и ударился в невидимую стену. По третьему центру прошлась неприятная вибрация, и меня стошнило.
- Так, подожди, я что-то не понимаю. Ты учишься у меня или ищешь оправдания своему уму!? – её глаза блестели, а грудь ритмично вздымалась - да, я женщина, и не зря тебя сила привела ко мне. Я хрупкое существо, и иногда наступают мгновения, когда я нуждаюсь в такой поддержке, тебе что жалко слов? И это вся твоя благодарность мне, за все эти годы?
Ужас, Рада мне жаловалась! Было похоже что она выбита, первый раз я видел её такой! «Неужели она, такая реализованная личность, просит у меня поддержки в виде слов» - думалось мне.
- Я же не железная, я ведь тоже человек, - сказала она, чуть ли не всхлипывая.
Своим поведением Рада вызвала во мне сильнейшее напряжение! Я был в полном недоумении от происходящего. Мастер снова быстро зашагала, и я с бурей в голове поплёлся за ней. Пройдя несколько метров, мы вышли из сквера, и направились к стоящей прямо перед нами такси. Нагваль подошла к машине и приказала мне быстро залезть на заднее сиденье. Она двигалась так, как если бы за нами кто-то следил. Водитель пристально смотрел на Раду чрез зеркало заднего вида, она еле заметно кивнула головой, после чего он повернул ключ зажигания и мы тронулись с места.
Только теперь до меня стало доходить, что всё было заранее спланировано: этот разговор, сумочка, таксист… Я повернулся и посмотрел на Мастера. В этот момент я был центром. Я осознавал свой центр, стержень, который выковывался годами общения с Радой. Это был истинный я, который наблюдал, как вокруг моего центра вращались предлагаемые умом различные варианты интерпретаций моего состояния и среды, в которой нахожусь. Но всё что мне в этот момент навязывалось - я знал, я следовал этой системе интерпретаций всю свою жизнь. Всю жизнь, до встречи с Мастером, моя энергия уходила на периферию, и теперь, когда я мог по-другому собирать мир и видеть всю мелочность и бессмысленность этих «предложений ума», у меня даже не было возможности выбирать их. Моё существо отказывалось от старых форм опознавания, так, будто моя старая система ценностей и интерпретаций была страшной болезнью. Так что можно сказать, что сейчас, я даже не выбирал новое описание мира, оно пришло ко мне, когда я стал готов. В этом состоянии я смотрел на Раду. Взор её был ясным и устремлённым куда-то сквозь мелькающие витрины магазинов и домов, сквозь деревья, которые на скорости превращались в размазанные пятна зелени, сквозь дорогу и дымку выхлопных газов, и может даже сквозь пространство мысли, времени и миров. Она знала, что сейчас я смотрю на неё и могу видеть, а я знал, что она делает безупречно то, что должна делать, и у неё всё получается. Я сравнил её теперешний вид с видом той женщины, которая на улице у меня выпрашивала комплименты и не нашёл никаких признаков, они были противоположны, разве что только форма тела была одной и той же. Как если бы со мной сыграли злую шутку две сестры близняшки, с абсолютно противоположными характерами.
- Куда мы едем? – спокойно и еле слышно спросил я.
Она повернулась ко мне и мягко улыбнулась. В этой улыбке я прочёл любовь, передаваемую теплоту и воинскую поддержку. Этим она передала мне всё, что хотела сообщить. Я придвинулся ближе к окну и стал созерцать полосы мира, на которых крепились и держались люди, шоссе, леса, озера и горы…
Через два с половиной часа мы оказались в крохотной горной деревушке, которая находилась высоко над уровнем моря. Я огляделся вокруг и насчитал всего несколько улиц. Нахоженные тоненькие тропинки, венами покрывали зелёную кожу госпожи земли. Природа здесь была замечательной. Внизу в небольшом ущелье доносился звук спешащей реки. Глядя на верхушки гор можно было заметить шапки из снега, которые на головы каменных пирамид – хранителей вековых секретов, надел сам Господь. Власть зелени деревьев и кустарников заслоняла собой почти всё, в этой малотронутой цивилизацией деревне. Вид темно-зеленой ряби успокаивал и расслаблял, глаза теряли свою фокусировку, и сонливо смотрели на окружающее пространство. Тело, почувствовав чистейший благодатный воздух, отключало городской режим фильтрации и переходило на непосредственное, праническое дыхание. Я захваченный здешней красотой поднимался вслед за Радой на возвышенность, где стоял маленький неухоженный обветшавший домик с маленькими окошками. Рада достала из сумочки ключи и стала открывать дверь с кривой коробкой. Я повернулся и ещё раз охватил своим взглядом здешние красоты и с глубоким вдохом впустил их в сердце.
Когда я зашёл в домик, и мои глаза привыкли к сумрачному освещению, он оказался не таким уж скромным, как снаружи, и сразу до меня дошло что он служит или Раде или её ученикам для каких-то особых целей. Здесь было очень чисто, впрочем, как и во всех местах, где проходили мои встречи с Радой. Впечатление, что здесь кто-то недавно находился, не покидало меня.
Телевизор, музыкальный центр и вся соответствующая техника стояли
в дальнем левом углу. Диван был устлан двумя большими шкурами. Ноги ласкал мягкий ковёр, а стены были обклеены переливающимися дорогими обоями. На потолке красовалась небольшая люстра, напоминающая мне куст, увешанный красивыми каменьями, который в данном случае рос из потолка. Мы расположились в креслах по обе стороны от двери. Рада предупредила, что свет включать нет надобности для предстоящей практики, и несколько минут мы провели в полном молчании.
- Теперь вопросы, а затем практика, - нарушила молчание она.
- Мне бы хотелось узнать о скрытом смысле твоего сегодняшнего проявления в сквере. Что в этот момент происходило?
- Ты долго оставался на одном вполне удовлетворяющем тебя витке своего развития, к тебе стала приходить некая «гармония». Но человеческому существу свойственно, даже путь просветления, облачать в некое подобие бытовой жизни. Таким образом, можно жить, но многим не под силу добиться даже такого уровня. В таком состоянии ты не будешь желать зла другому, быть может, и не принесёшь вред кому-либо за всю жизнь, и себя будешь чувствовать вполне удовлетворённым и устойчивым, сможешь наладить более чем у других свою личную жизнь, но на этом всё и остановиться. Твоя сила на данный момент позволит выстраивать «щиты» от основного твоего предназначения, но тогда ты не будешь самим собой, а это страшно. Но кроме твоей личной силы, есть ещё и всепроникающая и всезнающая Сила Намерения, и у неё совсем другие планы на тебя. У этой Силы есть я, которая время от времени даёт тебе мощную встряску, не давая уснуть. Это и произошло сегодня в сквере, эта Сила через меня заставила тебя очнуться и велела передать, что ты способен на большее. Ну а так как я женщина, у меня есть свои приёмы, которых ты ещё не видел, думаю, я заставила тебя сегодня трепетать, и даже в какой то момент ты успел усомниться во мне и подумать о какой-то чуши.
Казалось, она была довольна своей речью. Действительно сказанное ею, было исчерпывающей информацией на тему произошедшего. Я был восторжен моим Мастером. На моё восхищение она ответила следующим. Она сексуально перекинула ногу на ногу и просунула руку в несуществующий карман. Вынув оттуда виртуальную сигарету и зажигалку, она поднесла сигарету ко рту, наученным движением откинула верхнюю крышку автоматической зажигалки и закурила. Потягивая сигаретку, она пускала кольца, и время от времени стряхивала пепел. Я захлопал глазами и потёр виски, её манера исполнения была идеальной, вот-вот я ожидал проявления её зажигалки и сигареты на материальном плане!
Рада устало улыбнулась, потушила сигарету в воображаемой пепельнице, потянулась на кресле и встала. В миг она стала серьёзной.
- Сегодня ты будешь учиться выходить за границы себя. Преодолевать стену жалости, отделяющей тебя от света истинного. Ты накопил достаточно силы, чтобы порвать эти оковы и выйти на грань немыслимой силы.
Она подошла к музыкальному центру и погрузила в него диск, который достала из своей сумочки. Заиграла музыка в стиле «транс», но с мощными и частыми ударниками. Предварительно она мне рассказала, что удары, наносимые в воздух, будут изымать много энергии из моих нижних центров, а своим неистовым криком я должен буду разрушить ту самую границу. Я обязательно должен буду включиться эмоционально, направляя все усилия, чтоб всё-таки избавиться от жалости и выйти за мешающие мне границы восприятия. И тогда когда я дойду до пика этого состояния, а я только сам это почувствую, предо мною сможет приоткрыться сила и знание невидимого мира.
Рада бросила на меня огненный взгляд, она была невозмутима, повернувшись к углу, она прибавила громкость так, что загудели окна и стала наносить в пространство сильные удары, равные мужским. Она рассекала воздух с яростными боевыми выкриками. Я чувствовал такую плотность воздуха, что на миг стало страшно. Нагваль издавала такие крики, что её голос был на тон громче, чем звук, доносившийся через динамики! Её мышцы на спине сильно расширились и приобрели форму защищающейся кобры. Через несколько минут она закончила и, плюхнувшись в кресло с неземным выражением глаз, указала, что теперь моя очередь. Рада подозвала меня к себе и, достав из сумки тяжёлый слиток из медного сплава с впаянными в него по четырём сторонам длинными шнурами, привязала его к моему животу. Сразу от предмета силы пошло тепло. Минуту я стоял в нерешительности, сжимая кулаки. Мастер крикнула, чтоб я забыл о себе и начал действовать, это сработало как кнопка запуска механизма, и я в миг понял, что нужно делать. Моё тело подало мне сигнал и я тихо зарычал как зверь. Передо мной появилась стена иллюзии. Я зарычал громче. От этого она лишь ещё чётче стала видна. Меня это разъярило. Я заорал так, что не узнал сам своего голоса. Стена вполне материализовалась, и я осознал, что она всегда мне не давала выйти за рамки своего эго, я осознал всю тягость этой невидимой тюрьмы, и это лишь придало больше горечи и отчаяния к моему состоянию. Я воздел руки сжатые в кулаках к небу и издал громкий пронзающий даже меня самого крик. Волосы на макушке зашевелились, плотный поток вошёл в моё тело и наполнил его энергией. Я с силой что была, ударил по этой стене. Она треснула. Моё тело дрожало от напряжения. Увиденное мной, придало мне сил, и я снова и снова стал наносить удары руками и ногами в эту стену. Вскоре стена рухнула, я стал добивать мелкие её части. Накатывали самые разнообразные и противоположные состояния: тошнота и лёгкость, головокружение и ясность мыслей, усталость и неимоверная сила. Разбитые куски стали превращаться в чистую золотистую энергию, которая притягивалась медальоном и поглощалась моим солнечным сплетением. Я осознал, что стена майи (иллюзии), на самом деле являлась моим главным «щитом», это я сам и есть, я сам.
Материал, из которого она была построена, был из моей энергии! По моему телу лились струйки пота, и во время ударов я видел, как капельки отлетали от моего тела и блистали на солнечных лучах, которые попадали в комнату через щель между шторой и оконным проёмом. Когда я разметал все кусочки, я почувствовал что нахожусь на пике и что-то должно случиться, так как этот пик не может длиться долгое время. Моё сознание расширилось и мне стала видна ещё одна стена, я хотел было нанести по ней удар рукой, но тело не повиновалось. Золотые эманации стали исходить из той области тела, где был медальон. Они соприкоснулись с этой стеной и легко открыли её в разные стороны как шторы. Передо мной распахнулись границы другого мира, и громовой голос из пустоты у меня спросил: «Чего ты хочешь? Что тебе надо?» и, не дождавшись моего ответа, сокрушающе засмеялся. Я вспомнил слова силы, которым меня учила Рада, на тот случай если у меня получиться приоткрыть завесу того мира, и, подняв руки, омываемый ветрами той стороны, я твёрдым голосом произнёс: «Я хочу стать свободным…» …
Мы с Радой возвращались назад, наблюдая из окон машины неповторяющиеся и скрывающиеся за каждым холмом фантастические пейзажи. Сейчас, когда сидел в машине и смотрел на всё со стороны, мне и не верилось, что совсем недавно я там был.
- Скажи мне, почему именно в доме, который утонул в природе со всеми её сохранившимися красками, я проходил эту практику, - спросил не настойчиво я у Мастера, - и для чего нужна была музыка?
- Дом стоял на месте силы. Где-нибудь в поле или в другом открытом пространстве природы ты мог бы привлечь внимание господствующих там духов, а таких большое множество. В доме ты был защищён. Дом находился на природе, но у него свои энергетические границы. Таким образом ты привлекал ту силу, которая нам была нужна, а не получил множество неприятных «подключений». Музыка же служила отвлекающим манёвром для людей и настройкой для тебя, - Рада скривила лицо, выражающее слово «отвяжись» и, закусив нижнюю губу, ущипнула меня за плечо. Мы вместе по-детски захохотали и, взявшись за руки, стали въезжать в цивилизованный, обустроенный образами современности и скоростью манипурианского мышления, город – лучшее место для самосовершенствования тантристов.

Мода это всегда Тантра

Сегодня речь пойдёт о Тантре, которая есть в действительности для нашей реальности, о её оттенках, гранях и блесках цветов. Эта тема особенно понравится молодёжи и в принципе людям любых возрастов, которые не сдались неумолимо идущим годам и стараются всегда выглядеть хорошо, ухожено и стильно, которые вливаются в тональ нашего времени, не игнорируя и не осуждая его.
Сколько бы я не общался с Радой, она всегда была на высоте: макияж, красивая причёска, стильная, модная одежда. И не важно, каковы были обстоятельства, был ли то вечер в баре или многодневный поход в горы, она всегда была в форме. Все её вещи были от дорогих фирм. Задаваться вопросом о её материальной состоятельности и о том, откуда она берёт деньги было бессмысленно, так как за несколько лет ученичества я так и не смог разгадать её даже на несколько процентов. Она являла собой совершенную женщину. При всём её внутреннем воинском смирении и аскетизме, рядом с ней, я чувствовал себя окунувшимся в какой-то шарм, шик и изящество. И не я один.
В нашей жизни обычно бывает чёткое разделение – или святой нищий или богатый грешник. Считается что людям работающим с комическими энергиями ничего не надо, зато «земным» надо всё и побольше. Такой заслон особенно ввергает в ступор людей старого режима тогда, когда они начинают заниматься. Бывшие бизнесмены бросают свои дела и полностью отдают себя «самосовершенствованию». Человек был богатым, но не занимался – нет той гармонии, человек стал заниматься, но отказался от денег – снова гармония нарушена. Но Тантра такого разделения не приемлет, она вбирает в себя всё. И это особенно стало понимать молодое поколение людей, не говоря уже о детях индиго. Почти каждый молодой человек, который в наше время начинает внутренне над собой работать, не разделяет материальную и духовную среду, и более того, он убеждён, что развивающийся духовно человек обязательно должен иметь очень хорошую материальную базу. И то, что сейчас подавляющее большинство молодёжи так мыслит как раз и говорит о том, что мы уже вступили в эпоху Тантры. Время, в котором мы живём – это время Тантры. Чтобы в этом убедиться ещё больше, достаточно взглянуть на любые другие учения и религии. Сейчас меньше стало религиозного фанатизма, представители разных церквей могут свободно между собой общаться и приходить к обоюдному решению проблем. Многие учения синтезируют в себе религии и разнообразные духовные направления. Вы посмотрите, что стало происходить с женщинами - нежной половиной человечества, без которой мужчинам никак и никуда. Сейчас уже и не поймёшь, сколько женщине лет, её возраст плавает от 27 до 50, и даже более! А как женщины раскрепостились! Женщины разделись, они перестали зажимать себя сексуально, они сбросили с себя оковы покладистости и стеснения, в которые их заковывали веками энергетически менее сильные мужчины. Эти прекрасные создания стали работать на главенствующих постах. Раньше увидеть женщину на машине было в диковинку, сейчас это нормально. Сейчас женщины стали зарабатывать больше чем мужчины. Если раньше в семье обязательно должен был быть лидером мужчина, причём было не важно – будь он даже хлюпиком, то теперь дело обстоит по-другому. Иерархия между полами определяется энергетически, и многие с этим согласны. Если внутренне женщина сильнее мужчины, значит она лидер. И это свидетельствует о том, что женское начало властно в нашу эпоху.
Достаточно пройтись по центральным улицам города, и ты утонешь в сексуальной энергии, потеряешься. Флюидами и потоками женственности пронизано всё вокруг, и это прекрасно! Стало меньше изнасилований. А всё потому, что женщины стали самими собой, они не стали женщинами-эмансипе, как это было ранее, это противно, это не красиво когда женщина пытается быть похожей на мужчину, она сама по себе уже прекрасна.
Конечно, я не беру отсталых, не вписавшихся в наше время, людей, я беру тех, кто настроился на волну здесь и сейчас. Только такие люди получают максимум силы от планет, которые транслируют и излучают энергию свежести в данное время. Эти люди живут модно, они растворяются в потоках моды.
Мода – это соответствие потокам, которые нисходят на Землю в данное время, именно так воспринимаем моду мы с Радой. Для нас, тантристов, мода не является лишь ношением новых вещей, ведь модную вещь может одеть женщина, но она никак не будет ей подходить, а только лишь вызывать чувство смеха со стороны. Многие не могут объяснить что такое мода, так как мода, прежде всего, является чувством, настройкой на определённые частоты, посылаемые на Землю. А чувство, согласитесь, описать непросто. Мода это чувство актуальности, что в данный момент надо одеть, чтобы выглядеть хорошо, и непросто хорошо, а с ног сшибающе. Это не обязательно «гипер» сексуальный наряд, но та вещь, которая будет подчёркивать и дополнять индивидуальность человека. Это может быть даже обычная брошка или бантик, пристёгнутая или привязанная на то место тела, где она просто необходима для выхода эфирной энергии и перераспределения её в другие необходимые тонкие тела и на физический план. Другими словами мода это работа с одной из граней Тантры, это взаимодействие с миром. Так что модельеры являются своего рода уникальными приёмниками, которые улавливают тантрические потоки и оформляют их, создавая стильную одежду. Мода это всё то, что актуально. Разве может объяснить подросток родителям, что ему надоел его мобильный телефон, купленный ему лишь год назад. Чувство моды ведёт подростка, и отстать от моды - значит выпасть из реальности, затеряться, что ему ужасно не хочется, вот поэтому-то он желает заполучить «свеженький» телефончик, чтобы соответствовать времени и быть в потоке. Конечно, это не оправдание, но главное чтоб на этой почве не было фобий, не то в будущем такой человек будет распылять всю свою силу лишь на достижение материальных благ. Или наоборот, иногда можно и отказать в приобретении желаемого, чтоб у подростка не сформировался комплекс капризного ребёнка.
Есть классическая мода, это тоже одна из граней Тантры, она выражается не в одежде, а в предметах, которые создают творческие люди. Произведения, которые они создают, находясь в тот момент в постоянном творческом порыве, остаются на века, и вносят в мир красоту и гармонию. Такими произведениями являются скульптуры, картины, стихи, книги, одарённых величайших потоками Тантры, людей. Все модные творения гармонично нанизаны в соответствии с Высшими Законами на нити хитросплетений тонких миров, одни концы которых мягко выглядывают в нашу реальность.
О моде, а так как она представляет собой вихри тантрических энергий, можно говорить очень долго, так как её концы упираются в наднебесную гладь. Вот, я вроде бы подошёл с разных сторон к объяснению что такое мода, и всё-таки мода все равно осталось чувством, а не красивыми словами о ней. Это то чувство, которое потенциально есть у каждого человека, но развито оно не у всех. Мода есть Тантра, а Тантра есть взаимодействие всего со всем. Тантра это красивая женщина, которая стоит у зеркала и думает о том, что сегодня будет одевать, каков будет её макияж, и какие духи будут исходить от её тела. Тантра это энергия, выделяемая при столкновении двух борцов на татами. Тантра это скорость частиц адреналина, продвигающихся по крови в процессе свободного падения. Тантра это дождь, это смех ребёнка и святого. Это освобождение от кармы. Индивидуум, познающий Тантру, раскрывает в себе все чувства, и, кроме того, он начинает видеть, как они работают. Это по настоящему ценно. Раскрыть, развить и увидеть свои чувства позволяет учение Тантры. Воистину, это является достижением человеческого существа. Материалист, глядя на хорошо одетого, богатого и ухоженного настоящего тантриста и пообщавшись с ним на свои темы, скажет, что это вполне развитая и реализованная в социуме личность. А видящий или святой, просмотрев его ауру, увидит идущий чистый свет в его коконе, и скажет, что этот человек просветлённый. Тантра представляет собой гармонию всех планов бытия, объединяя разрозненные части существа в одно целое, и приводит человека к Свободе, во всех смыслах этого слова.

****************************

Ещё в самом начале моего обучения, Рада показала мне лист бумаги, где были перечислены техники и разделы обучения, которым она должна была меня когда-нибудь обучить.
Она мне показала его всего лишь один раз, но я запомнил почти всё его содержание. Кроме ступеней развития, там была информация о разнообразной узкой направленности, которой мог в совершенстве научиться владеть человек, обучающийся у Рады.
Чуть позже я узнал несколько узких направленностей, соответствующих моей энергетической конфигурации. Но сколько я не пытался поднимать одну из тем - «усиление защиты с помощью сексуальной энергии и построение астрального и ментального образа в витальной битве», Рада и слова не говорила об этом. Когда я почти забыл о интересующей и близкой мне теме, Рада сказала что теперь она может обучить меня этой технике…
В нашей жизни часто приходиться защищаться, и от людей и от сущностей. И чтобы не совсем быть захваченными средой и событиями, человек должен выстраивать вокруг себя мощную защиту. Ранее, в моих статьях было лишь описание того как вела меня Рада, некоторые, конечно, могли использовать те знания которые передавались в этих историях, но теперь я смело могу предложить читателям тантрическую технику защиты описанную здесь. Те кто правильно выполнит нижеописанные рекомендации - защита будет гарантированна, защита от людей и от сущностей, но нет от кармы! Конечно это не посвящение от Мастера, всё то и всё так не повторить, так как попросту вы не являетесь Радой и Александром, но суть техники главная – сойтись в соитии со своей шакти (партнёршей) и забросить сильную мыслеформу подпитанную вашими личными сексуальными эмоциями. Внимание - не подходить лишь технически и не практиковать с тем человеком, который вам не симпатичен!!! Лидером в тантрической связке может быть как мужчина, так и женщина, если женщина будет чувствовать себя дискомфортно и не раскрытой, не надейтесь – ничего не выйдет.
Тантрическая сексуальная ката защиты
- Сегодня сложные энергии, - многозначительно сказала мне Рада, когда мы выходили из подъезда старого двухэтажного дома, где жила её ученица.
- Может это из-за того, что мы общались с тем неприятным человеком? - выступил со своими догадками я.
Никак не отреагировав на мои слова, будто я вообще ничего сейчас не говорил, она задумчиво сказала:
- Думаю, теперь пришло время обучить тебя тантрической технике защиты.
Я заволновался, понимая, что посвящение в эту практику является и честью и ответственностью одновременно. Мы сели в машину и поехали домой к Мастеру.
Там мы собрали все соответствующие принадлежности для практики и поехали в русскую баню (принадлежностями могут послужить шесть любимых вами и партнёром предметов силы, и небольшой отрезок ткани из цвета любимого вашей партнёршей).
Мы приехали в частное домовладение, Рада подошла к хозяину и поздоровалась. У них завязался пятиминутный разговор. Как раз у меня появилось время рассмотреть дом и рубленую из цельных брёвен баню. Размером она была похоже на небольшой домик. На крыше была сделанная из кирпича труба, из которой шёл дым. Чувствовалось, что баня была сделана с любовью, она вселяла гостю надёжность и уверенность.
Спустя некоторое время Рада подошла ко мне и мы вместе отправились к бане. Она сказала, что у нас немного времени и чтобы всё получилось действовать мы должны быстро.
Мы разделись до гола и прошли из предбанника в саму баню. Я глянул на гармоничное обнажённое тело Рады и отметил, что сейчас от него не шло сексуальной волны, которую, я обычно мог чувствовать. Явно здесь ждали гостей, баня была очень хорошо растоплена. Витающий благоуханный запах древесины делал моё внимание более лёгким, парящим и центрированным. Лёгкие с наслаждением перебирали эти уникально целебные по своим свойствам ароматы, уверенно впуская их в себя, стараясь максимально распределить их по всему телу. Внимание на несколько секунд привлекло очень яркое освещение, на потолке я насчитал пять ламп.
Моментально я начал потеть. Глядя на нагую Раду, оставившую из одежды только тоненькую цепочку, с завораживающе сверкающими на ней камешками, облегающую её красивые бёдра, я уже начал комплексовать, потому как моё половое возбуждение куда-то исчезло, и, видимо даже и не думало возвращаться. Мастер достала из сумочки плотную ткань бирюзового цвета и разложила на ней шесть не похожих друг на друга предметов силы. Я мысленно провёл через них линии, и у меня получилась шестиугольная звезда! Рада стояла ко мне спиной, чувствовалось, что она приглашает на подстилку мощные потоки энергий. Через несколько секунд по всей банной комнате стал гулять неоткуда берущийся ветер. Она подняла руки, обращённые ладонями к подстилке и простояла так около минуты. Затем она велела мне лечь на скамейку и попытаться максимально расслабиться. Достав из тазика размоченный веник, она стала хорошенько меня им хлестать, говоря, вернее крича и высказывая мне мои невежественные качества, от которых я должен избавиться.
После такого тантрического бичевания, я чувствовал себя во всём теле, мне не нужно было отправлять внимание на какую-то конкретную точку тела, я в своём теле был везде. Рада не стала париться, она сбрызнула раскалённые камни водой и в таком облаке пара напрягла своё тело несколько раз, да так, что пот полился ручейками и стали активными и видными мышцы на её упругом теле. По её просьбе я принёс два ведра с холодной водой из предбанника. Этими вёдрами мы с удовольствием окатили друг друга. Тела ликовали!
Рада вышла на середину комнаты так, как будто это была огромная сцена. Я понял что она хочет обратить внимание на себя и я пристально стал смотреть, думая что сейчас она будет показывать какие-то упражнения. Взгляд её стал мягче, в нём блеснула какая-то искорка томного одиночества. Не двигая ногами, она подала верхнюю часть тела влево, отчего правое бедро сексуально приподнялось и на нём блеснул красный камешек. Так же она проделала и с левым бедром, где сверкнул камень синего цвета. После этого она медленно провела пальцами руки от правой груди до пупка, и тут на меня просто накатило сексуальное возбуждение такой силы, что если б она была по иерархии ниже меня, то я бы овладел ею в тот же миг. Мой лингам (мужской половой орган) налился силой и стал готовым к действиям. Теперь от неё я чувствовал флюиды сексуальности, они разливались по всему её телу, закругляясь на интимных местах и будоража моё воображение. Она женственно засмеялась тому, как я удивился собственной реакции своего тела, и сказала:
- Ну я же не могла тебе принести такое неудобство, как же ты лежал бы на скамейке?
Я улыбнулся этим словам и задумался о смысле происшедшего, получалось что Рада полностью могла управлять своей второй чакрой изнутри для себя и снаружи для других, контролируя их возбуждение на неё (то есть могла по желанию быть незаметной для других мужчин!).
Она пригласила меня на подстилку. С поклоном мы прошли в центр шестиугольника образованного предметами силы и уселись друг напротив друга. Я совершил поклон её йони (женский половой орган), коснувшись макушкой головы и поцеловав, то же проделала и она, после чего потоки танрической энергии пошли ещё сильнее (Шива (в данном случае мужчина) выражает почтение своей маленькой богине-Шакти, в свою очередь Шакти(женщина) выражает почтение своему Шиве, этим, партнёры показывают что они не в коем разе не брезгуют друг другом и готовы принять тантрические энергии через половые органы). После этого последовали недолгие прелюдии и мы с Радой слились в божественном соитии (хоть женщины их и любят, но действительно в этой практике не должно быть долгих прелюдий, так как сама практика по протяжённости должна быть короткой, иначе построенная мыслеформа не сможет приобрести сильный заряд и набрать нужную скорость; а чтобы партнёрша была достаточно раскрытой и подготовленной к майдхуне(половой акт) без длительных прелюдий, мужчина должен оказывать знаки внимания и ласки на протяжении трёх дней до начала практики, раскручивая сексуальные потоки так чтобы женщина ходила эти три дня в постоянном лёгком возбуждении). Когда мы стали приближаться к пику наслаждения, Рада меня остановила и мы вместе стали сильно желать защиты на всех планах (здесь долго желать не нужно, просто очень сильно одновременно и одномоментно с партнёром). Мы схватились за руки, я стиснул зубы и напряг тело, и стал генерировать желание мощной защиты. Ком золотой энергии вырвался у меня из области между свадхистаной и манипурой и начал плыть вверх. Рада сказала, что теперь пора работать мыслью, мы начали представлять охватывающий нас золотой шар энергии с маленькими порами и две входящий друг в друга объёмных пирамиды (одна вершиной вверх, вторая вершиной вниз) заключающих в себе ранее представленный нами пористый шар. Я видел как мой шарик энергии вышедший из тела сплёлся с таким же радиным и растянулся на представляемый нами большой шар, в котором мы уже сидели, это был первый уровень защиты - земной основанный на нашей энергии. Вторым уровнем защиты (космическим – он был построен с санкции свыше и основан на ментальном образе к которому позже притягивался образ таких же пирамид, только из космоса) были совмещённые пирамиды, в которых вписывался шар земной защиты. Таким образом, такую двойную тантрическую защиту (правильно построенную) не могли пробить существа ни земного, ни космического происхождения. В состоянии защищённости я стал находиться с того момента, когда Рада дала посвящение мне в эту практику, в нём нахожусь я и по сей день. Теперь перекосы энергии могут приходить в мою жизнь только из-за личных небезупречных действий, больших выходов и раскручивания узлов кармы. (В этой практике, будучи в сексуальной связке мужчина не должен доходить до семяизвержения; в том случае, если после соития в семенниках наблюдаются болезненные ощущения можно делать сброс спермы, но только по прохождению двух часов после практики, в противном случае на защиту рассчитывать не следует).
Я описывал как это происходило со мной, поэтому не следует обращать внимание и повторять всё полностью в подробностях как описано здесь, пример: слова Рады, цепочка на бёдрах и т.д. Главное в практике это: среда (баня), очищение (париться, мыться), подстилка (на которую пойдут потоки), предметы силы (для привлечения Силы) и соитие с чёткими желанием и мыслями, со стороны мужчины - воздержание в семяизвержении. Проделывать такую практику достаточно раз в три месяца, и вы увидите, как разительно измениться всё внутри и вокруг вас. Практикуйте! Желаю удачи!

Эти послание и высказывания, Раде пришли в медитации. Если задумываться и медитировать над каждым словом, можно изъять много энергии из своего подсознания.

послание

Восторженность и глубина! Что есть риск? Войти в океан безмолвия… Ты есть он… Дашь ответ и всё?... Реальность бытия? Нет ответа в слове. Быть самим собой. Быть целым. Быть вместе со Вселенной. Головоломки для математиков оставь. Любовь всё возродит.
Ты сможешь, человек, коль успокоенности нет.
Предайся смыслу, оформляя себя, как нечто неизведанное, как тайну тайн. Не усложняй себя, как идею физического механизма.

высказывания

* * *
Всё время ты осознаёшь, как мал ты и как ты беспределен. Как могущественна Сила, что создала
нас. Какой же силе служишь ты, зависит всё практически от тебя.
* * *
Разделение будет существовать до тех пор, пока человек не научиться видеть в других людях божественное.
* * *
Мы всего лишь капля безграничного океана сознания, и чем больше капля объединяет себя с этим океаном, тем могущественней и совершенней она. И всё же мы никогда не станем Богом – и можем стать им.
* * *
Коль Богом ты провозгласил себя, то ограничился. Коль в совершенствовании нашёл себя, то помни, что делаешь ты всё для себя.

Не хотелось называть себя новым движением, учением или течением, но слов других, видимо, пока невозможно подобрать. Я понял, что с новым рождённым духовным Учителем на этой планете, рождается новая ветвь и новое направление. Нет, Тантра от этого не становиться другой, просто подход мастера к ученику приобретает новую форму, и не более того. Мир не стоит на месте, а посему и даруют нам небеса новых просветлённых Учителей, с новыми подходами к нам.
Многие религии и учения воюют друг с другом, но от этого они не становятся духовней, так как истина лежит выше всех битв и человеческих мыслей. Вы никогда не задумывались, подходит ли свет зелёной травы к голубому небу, или золотой солнечный свет к свету выгоревшей степи? А радуга? Если б она была одним светом? Один свет был бы приятнее глазам чем гамма разнообразных? А приятно ли нам видеть, когда цунами идёт сплошной стеной и срывает на своём пути благодатную почву, а вместе с ней деревья и всё живое, перемешивая всё в один ком? У каждой вещи и у каждого явления есть своя аура, и намного приятней видеть их взаимодействие, чем страшное разрушение друг друга. Вот так и мы, представители разных учений, как прекрасная радуга даруем глазам разнообразие светов. И в праве каждый из нас выбирать свой свет и любоваться им столько, сколько угодно душе.

Те, кому стали интересны истории изложенные Александром, могут поближе познакомиться и пообщаться с ним через Интернет или позвонить по телефону, поделиться своими переживаниями и задать вопросы.
Те, кому показалась бесконечно малой информация о Раде и её ученике, могут встретиться и воочию пообщаться с этими интересными, загадочными и непредсказуемыми людьми.
Те, кому по душе было каждое слово, написанное здесь, у кого во время чтения натягивались струны любви по отношению к просветлённому мастеру Тантры и её приемнику, кто реально оценил и прочувствовал то, что хотел донести до них автор, и кто перестал спокойно жить после этой книги, могут, и имеют полное право попробовать стать учеником Рады и Александра.

Было очень много звонков с вопросами – «Существует ли на самом деле Рада? Рада ваш учитель на тонком уровне или на плотном? Рада это миф или реальность? Рада собирательный образ или живой персонаж?»
Всем вам скажу - Рада это абсолютно живой просветлённый мастер Тантры, который может поделиться своим знанием с другими, жаждущими просветления учениками. Здесь нужно только всего лишь захотеть… Связывайтесь с нами по телефону или электронному адресу в Интернете, в дальнейшем возможно сотрудничество и обучение.

Пишите на ящик: RADA-@ukr.net или звоните на моб. тел: 8-050-808-62-18

Александр Нептунов, г. Симферополь