Изменение состояния человека и заболевания, вызванные земным излучением

Лечение даже у самого опытного и внимательного врача остается безуспешным лишь по той причине, что больной, даже тщательно выполняющий врачебные предписания, вынужден изо дня в день находиться в геопатогенной зоне, подрывающей защитные силы и понижающей сопротивляемость организма. Тем самым под угрозу будут поставлены здоровье и жизнь больного, репутация квалифицированных медицинских работников.

Наблюдения показывают, что у людей, длительное время пребывающих в геопатогенной зоне, наблюдаются общие симптомы:

- чувство дискомфорта;

- жалобы на общую слабость, бессонницу;

- непрекращающиеся головные боли;

-необъяснимую нервозность, чувство страха, жжения и покалывания в теле;

- судороги в ногах, охлаждение и боли в суставах.

Если же человек вовремя покинет реактивную зону, то указанная симптоматика исчезнет в течение месяца. Наш инженерно- экологический центр «Астра» изучил ряд достоверных признаков того, что постель человека находится в геопатогенной зоне: антипатия к своему спальному месту, долгое засыпание (часами), плохой сон, тревожное состояние, усталость и утомление утром после просыпания, угрюмость, нервозность и депрессивное состояние, учащенное сердцебиение. У детей к этому добавляется еще чувство страха, вскрики, скрип зубами, зябкость в постели, желание уйти из постели, потеря аппетита. При объективном анализе состояния человека, находящегося в ГПЗ (геопатогенной зоне), отмечаются изменения показателей функционального состояния — сдвиг кислотно-щелочного равновесия и формулы крови, увеличение скорости оседания эритроцитов, снижение электросопротивления кожного покрова, нарушение деятельности центральной нервной системы, тахикардия и другие изменения. По мнению нашего инженерно - экологического центра «Астра» лишь только пять процентов людей, находящихся в ГПЗ, остаются здоровыми за счет имеющегося у них большого потенциала защитных сил, благодаря чему они могут долго противостоять губительному действию земного излучения. Нашими исследованиями было установлено, что пересечение линий, полос, зон по степени своего воздействия распределяются следующим образом:

1.К х К х Х- крайне неблагоприятное воздействие на здоровье человека,

2. Х х К – возможна частичная нейтрализация излучения

3. К х К- возможна нейтрализация,
4. Х (0)-нейтральное воздействие на организм человека,
5. К (0)-нейтральное воздействие,

6. Х х Х- негативная зона для нахождения людей,
7. Х х Х х К – крайне неблагоприятное воздействие на человека ( нейтрализация данной зоны воздействия невозможна ).
8. Х х Х х К х К – в зависимости от полярности и силе излучения может воздействовать как нейтрально, так и крайне негативно на организм человека.

Обозначения :

К — линия сетки Карри, К х К — пересечение линий сетки Карри,
Х—линия сетки Хартмана, Х х Х—пересечение линии сетки Хартмана.

 Пример локального поражения человека действием магнитных полей земли (вид сверху) Пример локального поражения человека действием силовых полей земли по сетке Хартмана-Курри (вид сверху) Пример локального поражения человека действием силовых полей земли по сетке Хартмана-Курри (вид сверху) Перенос спального места в безопасную зону комнаты (вид сверху)

Из приводимых данных видно, что пересечения, образуемые линиями координатной сетки Карри и подземными водными потоками (сетка Хартмана), наиболее опасны для здоровья человека. Заболевания. Исследованиями ИЭЦ «Астра» и научными разработками доказано, что при длительном нахождении человека в реактивной зоне наступает заболевание различных органов и нарушение функционирования разных систем организма.

Примеры локального поражения людей, спальное место которых находилось в геопатогенной зоне.

Наиболее часто отмечаются онкологические, сосудистые, нервно-психические заболевания и нарушения опорно-двигательного аппарата. Если в опасной зоне находится полностью все тело человека, то поражаются все суставы и часто возникает рассеянный склероз, незаживающие трофические язвы, нарушается свертываемость крови. Локальные канцерогенные места в геопатогенных зонах в своем большинстве соответствуют индуцированным пересечениям, причем излучаемые волны имеют свои характерные частоты и обычно левую поляризацию. В то же время, рассеянный склероз и лимфогранулематоз вызываются пересечениями подземных водных потоков, излучения которых право-поляризованы. В первом случае и имеют смешанную поляризацию во втором ( левая для длины волны 7,75 см и правая для 8,7 см). Цирроз печени также вызывается излучением, имеющим сложную поляризацию. Длительное пребывание в геопатогенной зоне приводит к заболеванию людей лейкозом, латеральным склерозом, нарушению мозгового кровообращения, спазматическим явлениям, судорогам, мигреням и к необъяснимому повышению температуры (39 —40° ). Исследования, проведенные членами общества по геобиологии во главе с доктором Э. Хартманом показали, что активные полосы прямоугольной решетчатой сетки, направленные на север-юг вызывают большей частью сердечно-сосудистые заболевания, а полосы, идущие в направлении восток-запад приводят к воспалениям, артритам, ревматизму. У людей, спальные места которых находятся в узлах пересечения диагональной сетки, отмечаются сосудистые, астматические, ревматические заболевания, судороги, стенокардия. Итак, из приводимых сведений можно заключить, что диапазон заболеваний, вызываемых земным излучением в геопатогенных зонах, очень широкий. По-видимому, врачам разных специальностей следует учитывать этот факт в случае обращения к ним пациентов по поводу хронических заболеваний.

2.4. Защита от повреждающего действия земного излучения

С целью защиты спальных мест от земного излучения предлагаются различные средства: свинцовая и алюминиевая фольга, кварцевый песок и кирпичная крошка, минералы, шерстяные и хлопковые ткани-переплетения, бумага и даже герань, которая по старому поверью, сужает зону вредного действия или отводит ее в сторону, на себя. Тщательная научная проверка, проведенная инженерно- экологическим центром «Астра»- специалистами в области обследования на ГПЗ, показала полную неэффективность разного рода спиралей, катушек, резонаторов, диполей и других рекламированных средств нейтрализации земного излучения.

1. Поглощающие материалы: синтетические пленки, минералы, воск, войлок, бумага, картон и т. д.

2. Отражающие покрытия из металлических пленок на изолирующих подложках из синтетических материалов.

3. Защитная одежда из тканей, содержащих металлические нити, или с фольгой в виде нашивок, строчки и т. д.

4. Защитные элементы, носимые человеком, из проводников различных форм со свойствами антенн (браслеты, пояса, колье).

5. Дифракционные решетки различных типов для селективного отражения излучения (сетки, кольца, крючки, скобки и т. п.).

6. Отклоняющие устройства (из металлических палок, штырей, прутьев и т. п.).

7. Приборы, улавливающие вредные излучения, изменяющие их параметры и переизлучающие в обезвреженном виде (спирали, трубки, конусы, пирамиды, кристаллы и органические вещества и т. д.).

8. Генераторы излучений, интерферирующие с земным излучением на основе формирования периодически повторяющихся электрических импульсов.

9. Модуляторы пучков частиц-излучателей, выполненные на основе магнитов, магнитных жидкостей, ферромагнетиков и т. п.

Из приводимого перечня устройств видно, что они изменяют параметры земного излучения, отражают или отклоняют его, интерферируют с ним или поглощают и переводят в менее опасное состояние. Но уже на расстоянии 30 см излучение имеет полную интенсивность и остро-фокусную направленность (как показали исследования ИЭЦ «Астра» 10-30см). На сегодня самым простым и надежным способом избавления от земного излучения остается перемещение спального и рабочих мест в благополучную зону.

На эти и другие вопросы Вам помогут ответить только специалисты, оснащённые уникальной современной техникой и знаниями.

Не доверяйте своё здоровье и благополучие случайным людям.

С уважением директор ИЭЦ «Астра» Боровинских К.А.