Дедуктивная связь

Восемнадцатого декабря 1912 года мир облетело сообщение: в Англии, в графстве Суссекс, неподалеку от деревни Пилтдаун, в небольшом гравийном карьере найдены древние останки предков человека. Британия гордилась находкой — пилтдаунский человек был признан самым древним.

Но лет через сорок в печати появилось новое сообщение. Оказалось, что пилтдаунский человек — неслыханный подлог, автор (или авторы) которого остались неизвестными. Было установлено, что нижняя челюсть находки — вовсе не человеческая, а принадлежит молодой самке орангутана, о чем свидетельствуют подточенные зубы и обломанные суставы челюсти. Это было сделано, вероятно, чтобы никто не догадался, что череп и челюсть — разного происхождения. Вот уж поистине британская наука оплошала.

Первым подозреваемым в фальсификации стал сам первооткрыватель Чарльз Досен. И хотя прошло уже тридцать семь лет со дня его смерти, решено было убрать его памятник. Впоследствии появились и другие подозреваемые, но Досен был самым первым в этом списке.

Но позвольте упомянуть еще об одном человеке, который тоже посещал раскопки в Пилтдауне, однако посещал особым образом — негласно.

В прошлом врач, прекрасно знающий анатомию, знакомый с химией, геологией и археологией, завзятый собиратель древностей, любитель розыгрышей и приключений, наконец, талантливейший писатель, он искусно обращался с самым замысловатым сюжетом, и, к тому же, имел большой «зуб» против британского истэблишмента. Кто же он? Никто иной, как создатель образа Шерлока Холмса,— знаменитый сэр Артур Конан Доил! «А он что там делал?» — удивленно спросите вы. Вот об этом-то и пойдет речь.

Все началось с того, что наш современник, писатель Хэтэуэй Уинслоу оказался достойным преемником героя популярнейших детективов, Шерлока Холмса, криминалистические методы которого изучаются теперь в качестве обязательного предмета в полицейских школах многих стран мира. Своими потрясающими открытиями Уинслоу поделился с читателями сентябрьского номера журнала «Сайэнс — 83». Уинслоу раскрыл замысел Конан Доила; мы не будем говорить о его аргументах — уверяю вас, они ошеломляют своей убедительностью.

Итак, Доил жил всего в семи-восьми милях от места раскопок, которые он открыто посетил в 1912 году. К тому времени Доил был отставной врач, известный писатель. Большой любитель сенсаций, он, несомненно, не раз посещал почти неохраняемые раскопки, интересуясь работами палеонтологов.

Оставалось только подобрать подходящее существо, подкрасить его под цвет пилтдаунского гравия, достоверно расположить окружающие предметы. А в этом Конан Доил был искушенным мастером.

Где же взял он челюсть орангутана? Оказалось, что бывший сосед Доила недавно вернулся с Малаккского полуострова, где его брат возглавлял местные музеи. Один из этих музеев приобрел коллекцию животных с острова Борнео, а орангутаны, как известно, живут только там, да еще на Суматре.

Следующий вопрос: откуда знал Доил, как нужно обточить зубы орангутана, чтобы они напоминали изношенные человеческие? Ответ прост: в начале своей медицинской практики он занимал дом, где перед этим жил и работал зубной врач. Здесь-то Доил и нашел огромное количество выдранных человеческих зубов.

А как же был подобран подходящий череп? Что ж, и на этот вопрос есть убедительный ответ. У его друга была целая коллекция черепов, и тот не прочь был продать их любому желающему.

Позднее выяснилась еще одна деталь: некоторые части ископаемых млекопитающих, которые фальсификатор использовал для своей подделки, были средиземноморского происхождения. А это как могло получиться? Да все дело в том, что К. Доил со своей второй женой незадолго до этого вернулся из свадебного путешествия. Медовый месяц они провели на Средиземноморье и посетили тамошние раскопки. Время свадебной поездки прекрасно согласуется с последующими событиями.

Как видим, улики налицо, и они одна за другой выстраиваются в стройную схему. Но зачем все это понадобилось Дойлу? С чего бы ему вносить смуту в британскую науку? Оказывается, повод был, и притом очень веский.

Артур Конан Доил увлекался не только наукой. В последние годы жизни он стал горячим приверженцем спиритизма. Ученый же Эдвин Рэй Лэнкэстер был непоколебимым дарвинистом, самым деятельным защитником теории эволюции. Спиритизм ему, как говорится, стоял поперек горла. Он всячески высмеивал спиритов, был беспощаден в нападках на них, прямо одержим страстным желанием изобличить медиумов в мошенничестве.

Для этого Лэнкэстер посетил один сеанс, который проводил американец Генри Слейд — кумир британских спиритов в середине прошлого столетия. В начале сеанса было объявлено, что участникам предстоит общение с духом, который напишет на пластинке несколько слов. Пластинку показали присутствующим, чтобы те убедились, что она чиста. Но не успели участники сеанса услышать скрип пишущего пера, как Лэнкэстер выхватил доску, и, ко всеобщему изумлению, показал, что слова на ней уже нацарапаны. Городские власти согласились: это — мошенничество, и Генри Слейд покинул Англию.

Конан Дойлу это разоблачение не очень понравилось. Он публично выступил против охаивания всех медиумов из-за какого-то одного мошенника.

Как видите, отношения Доила и Лэнкэстера оказались не слишком дружественными. Стоит ли удивляться, что такой мастер на выдумку, каким был Артур Конан Доил, не смог отказать себе в удовольствии внести некоторое замешательство в британскую науку. Мог ли представиться более подходящий повод?

Итак, дедуктивный метод убедительнейшим образом выводит нас на связь между Конан Дойлом и пилтдаунским человеком.

Но наша цель — рассмотреть другие связи, особенно интересные тем, что существуют они между противоположными и даже взаимоисключающими учениями, а именно: теорией эволюции и спиритизмом. Одно из них называют наукой, другое считают антинаучным.

В то время, когда жил Артур Конан Доил, теория эволюции уже успела основательно подорвать веру в Бога и в Библию. Человек оказался в океане случайностей, без ориентиров, без будущего, без надежды. Что нужно делать? На что уповать? К чему стремиться? Эти вопросы терзали тысячи и тысячи людей. Тогда-то и возник спиритизм, которым пытались хоть как-то заполнить образовавшуюся пустоту.

Впрочем, между спиритизмом и теорией эволюции существует и более глубокая связь, ибо и то и другое уходит в самые начала истории нашей планеты. Именно в тех далях возник спиритизм. Ибо уже там мы находим описание первых парапсихологических явлений, увлекших человека в погибель. Что же касается теории эволюции, то в Книге Бытия мы не

найдем ни единого слова, подтверждающего ее истинность. Напротив, первые же слова Библии начинаются величественным откровением, что Бог — Создатель всего сущего во Вселенной:

«Вначале сотворил Бог небо и землю» (Быт. 1, I).

Заметим, что именно это и оспаривают дарвинисты, отрицая Божественное начало бытия, заменяя его теорией самозарождения жизни.

Вы никогда не замечали, как неверующие, споря с Библией, больше всего обращают внимание на ее первые главы? Это весьма примечательно, поскольку эти тексты пытается использовать в качестве явного доказательства невозможности существования Бога эволюционная теория.

Что же касается спиритизма, то своими корнями он уходит в историю падения человека, описанную в третьей главе Книги Бытия, где сатана, искушая Еву, обвиняет Бога в сокрытии от человека истины.

История падения человека чаще всего рассматривается как некое народное сказание, занимательная сказка. Начните кому-нибудь говорить: «Яблоко съела...», и вам, нимало не задумываясь, продолжат: «Ева». О яблоке и речи нет в Библейском повествовании, но все говорят именно о нем, что свидетельствует о поверхностном знании этого события вообще.

Возникает вопрос: а что если история, описанная в третьей главе Книги Бытия, не народное сказание, а первые и еще слабые отголоски непрекращающегося сражения между добром и злом, глубина и размах которого с течением времени все возрастает, принимая буквально комические масштабы? Что тогда? Тогда понятными становятся и многие пока еще необъяснимые явления.

Представьте себе: вы — корреспондент, ведущий репортаж из космоса. Вам предстоит осветить события, связанные с рождением планеты Земля. Вы — очевидец происходящего.

Несомненно, для вас это была бы неделя чудес. Вы увидели бы Творца в сопровождении небесных ангелов, увидели бы Его шествие по необъятному пространству, усыпанному мириадами звезд, собранных в огромные галактики или, подобно нашему Солнцу, одиноко сияющих. Вы услышали бы не сравнённые звуки небесной музыки, когда ангелы касаются струн своих арф.

И вот вы на краю Вселеиной, в пустынном месте. Воочию видите, как Творец ступает в бездну, произнося слова, исполненные бесконечной силы и могущества, и их отзвуки доносятся до самых отдаленных миров. И вдруг там, где совсем недавно еще ничего не было, через несколько мгновений появляется вращающаяся планета, которая движется по предначертанной ей орбите!

То, чему вы стали свидетелем, невозможно описать словами. Язык бессилен отразить происходящее. Наконец, в шестой день недели, в пятницу, проявляется венец Божьего творения — созданные по Его образу и подобию Адам и Ева.

Вы счастливы. Вам позволено наблюдать дальнейший ход событий. Но будущее не видится таким уж светлым, потому что вы знаете: не все безоблачно в Божьей Вселенной. Люциферу — одному из высших ангелов, окружавших престол Вседержителя, не нравится утвержденный Творцом порядок. Похоже, пленившись собственной красотой, Он отдался во власть вожделенной страсти, желая занять место Бога. Он многим недоволен, но его особенно злит, что Тот, Кто словом Своим сотворил планету Земля, есть Сын Божий. Почему именно Он, а не Люцифер?

Ему пришлось оставить небо — другого выхода просто не было. И вот он теперь здесь, на Земле. Вы помните ярость Люцифера, увидевшего красоту планеты, которую Бог приготовил для Адама и Евы. Вы слышали, как он поносил Бога, и решил сделать Землю местом своего мятежа.

Очень важно знать одну — весьма простую истину: Бог сотворил Адама и Еву способными к независимому выбору. Создателю не было угодно, чтобы Его чада уподобились роботам. Следовательно, первая счастливая пара могла воспротивиться воле Творца, и это должно было неминуемо обернуться трагедией для всего рода человеческого.

Совсем недавно там, в космосе, вы слышали, как Бог, обращаясь к Адаму, говорил: «Адам, Я даровал тебе свободу: можешь избрать жизнь, и можешь выбрать смерть. Я хочу, чтобы ты избрал жизнь. Но решение — за тобой!»

И еще сказал Бог Адаму: «Я желаю, чтобы ты жил вечно. Такова Моя воля. Но Я не могу наделить тебя бессмертием, пока не увижу, что ты достоин вечной жизни. И чтобы испытать твою верность, Я объявляю одно дерево райского сада запретным — всего одно дерево. Если ты съешь плодов с него, ты нарушишь животворную связь с Источником жизни, и. ты умрешь. Это не угроза, Адам, потому что смерть — естественный исход противления Моей воле. Помни: ответственность лежит на тебе, выбор должен сделать именно ты».

Вскоре вы имели славную возможность услышать еще одну беседу, когда Бог говорил со счастливой четой о Люцифере. Творец сказал, что тот не сможет искушать их в любой части сада, а только вблизи запретного дерева. После этого Адам и Ева долго рассуждали об этом, — у них и в мыслях не было противиться воле своего Создателя, Которого они любили.

Однако роковой день наступил. Однажды Ева, оставшись одна, забылась и как-то незаметно приблизилась к запретному дереву. Она размышляла вслух, почему это дерево запретное, На вид оно было не опасное, даже, наоборот, не уступало в красоте ни одному из остальных деревьев. Присмотревшись внимательнее, Ева увидела на одной из веток змея, который с удовольствием вкушал запретный плод. Это очень удивило ее, но еще больше ее поразило то, что змей говорил человеческим голосом, — чего, кроме человека, не мог делать никто в Эдемском саду. К несчастью, Ева не поняла, что наблюдает первый

в истории сеанс спиритизма, в котором роль посредника Люцифера с человеком искусно исполняет змей...

Итак, вы собственными глазами видели, как змей предложил Еве плод, убедив ее, что употребление его в пищу не принесет никакого вреда. В конце концов, он ведь сам ел эти плоды.

Но знайте: вы не были единственным существом, которому хотелось кричать, чтобы остановить Еву. За ней еще следили ангелы, наблюдал Сам Господь. Но вмешиваться в происходящее никто не имел права. Затаив дыхание, вы видели, как Ева потянулась к веточке, наклонила ее и сорвала плод. Надкусив его, она не сочувствовала ничего неприятного и, набрав полные руки плодов, понесла их мужу.

Вам никогда не забыть выражение потрясения и ужаса на лице Адама, когда он увидел, что сделала Ева. Он знал, что теперь ей надлежит умереть. Мысль о разлуке показалась ему невыносимой. Впрочем, Адам понимал, что Бог может создать ему другую спутницу жизни, не менее прекрасную, чем Ева. И все же он сознательно и намеренно решил, что если Ева умрет, то вместе с ней умрет и он.

Именно с этого мгновения род человеческий вступил в эпоху

страданий и слез!

Но хватит фантазии. В действительности вы там не были. Не был там и я. Об этом ничего не написали газеты, не отсняли телекамеры, никто не устроил пресс-конференцию.

Давайте лучше прочтем об этом в Библии: «И заповедал Господь человеку, говоря: «От всякого дерева в саду ты будешь есть, а от дерева познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смертию умрешь» (Быт. 2, 16.17).

Что это — угроза? Разве можно считать угрозой совет не прыгать с вершины горы, чтобы не разбиться? Нет, конечно! Это было всего лишь предупреждение Адаму о последствиях неверного выбора.

Змей же открыто отвергал то, что сказал Бог. Послушайте, что он сказал Еве. «И сказал змей жене: нет, не умрете; но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги, знающие добро и зло» (Быт. 3. 4.5).

Вражда между Богом и дьяволом стала открытой.

Падший ангел обвинил Бога в неискренности и в том, что Он скрывает от Своих подданных высшие блага. Впрочем, и по сей день дьявол выступает с тем же обвинением. И самое страшное, что ему верят миллионы людей!

Давайте задумаемся. Если падение человека не было чем-то предопределенным и потому, скорее всего, не принималось Творцом в расчет, то, следовательно, оно и не должно было произойти. Предположим, что жена Адама вместо того, чтобы вступить в разговор со змеем, пришла бы в ужас и быстро убежала искать защиту у мужа. Тогда бы все было иначе.

О, если бы историю третьей главы Книги Бытия можно было переписать!

Но давайте теперь подойдем к этому с другой стороны.

Бог всемогущ. Для Него нет ничего невозможного. Разговор между Евой и змеем занял совсем немного времени. На принятие решения Адаму потребовалось еще меньше. А время подвластно Творцу. Почему бы Ему не убрать этот краткий эпизод из истории человечества и не соединить разорванные части так, будто ничего не произошло? Действительно ли судьба всего человечества должна зависеть от опрометчивого решения, принятого в течение какого-нибудь часа?

Но — нет! Любовь и праведность Бога не позволяют нам подозревать Его в таком передергивании событий. Он никогда не обманывает Своих подданных и всегда говорит правду о том, что было. Вычеркнуть трагическую историю падения человека невозможно. Переписать ее заново—тоже. Она останется именно такой, как о ней рассказано в Книге Бытия: Ева увидела змея и стала слушать его, а, выслушав, поверила. Она поверила врагу!

Скажите, вам приходилось когда-нибудь задумываться о том, насколько сильна зависимость между обманом и смертью? Верно, что люди порой обманывают друг друга из добрых побуждений. Но у падшего ангела, несомненно, таковых не было. Обманывая людей, он желает только одного — окончательно погубить, их. Распространяя ложь, он сеет смерть, от которой нет исцеления, нет воскрешения. А уж что касается разнообразия и привлекательности «упаковки», в которую он завертывает свой смертоносный «товар», — тут сатана непревзойденный мастер!

Однако, несмотря на бесконечное разнообразие и постоянную смену этикеток, несмотря на самую изысканную обертку обмана, стратегия падшего ангела и его невидимо армии демонов остается неизменной. Она ничуть не отличается от той, которой он пользовался в Эдемском саду.

Сатана действует тайно, прикрываясь посредничеством медиумов, используя сверхъестественные явления, чтобы пленить разум человека, лишить его бдительности и ввести в заблуждение. Он подвергает сомнению подлинность Божьих намерений. Старается убедить свою жертву, что Бог утаивает от нас нечто высшее. Внушает нам мысль, что мы не умрем, даже если будем жить, как нам вздумается. Он всячески убеждает нас. что, обретя независимость от Творца, мы сами станем, как боги. Таковы отличительные особенности философии великого обманщика.

Запомните эти слова: «Нет, не умрете!» и «Вы будете, как боги». Будьте внимательны. Где бы вы их ни услышали, как бы они ни были завуалированы, знайте: рядом Люцифер!

Уверяю вас, если бы вам открылось, что происходит в невидимом мире, окружающем нас; — у вас бы волосы встали дыбом.

К несчастью, наше поколение стало легкой добычей для дьявола. Мы падки до всего сенсационного, сверхъестественного, до любых зрелищ, напичканных чудесами. Наше поколение обожает магию. Оно без ума от всего ранее неизвестного, от невидимого, от биополя, биоритмов и вообще от всяких новинок.

Миллионы людей просят: «Займите нас, пощекочите наши чувства, явите магическое, покажите сверхъестественное, затмите разум, больше мистики, очаруйте нас, плените наши

чувства, пообещайте веселье и славу, а заодно и небо, — и мы

пойдем за вами, куда ни позовете!»

Впрочем, поколение людей, имевших счастье быть современниками Иисуса, не очень отличалось от нашего. Оно тоже 'требовало: «Покажи нам знамение, что Ты действительно Тот, за Кого Себя выдаешь. Зажги ночное небо, спрыгни с крыла храма. Побей ненавистных римлян. Яви нам знамение!»

Но Иисус никогда не смешивал божественную силу и магию. Он пришел не для того, чтобы манипулировать сознанием людей, но чтобы обращать грешников на истинный путь, если, конечно, они сами того пожелают. Христос не для того явился, чтобы получить царство, но чтобы быть распятым, быть не Царем, а Жертвой. А тем, кто требовал у Него доказательств, что Он — Божий Мессия, Иисус говорил: «Когда вознесете Сына Человеческого, тогда узнаете. Кто Я» (Иоан. 8, 28).

«Когда вознесете Меня, когда распнете. Когда вдоволь насмеетесь. Когда кончите глумиться и издеваться. Когда вобьете в Мои руки гвозди и повесите между небом и землей на позорном римском кресте, да еще позовете сойти с него. Когда оставите умирать без глотка холодной воды. Вот тогда узнаете, кто Я...»

Да, именно так все и было. Когда Он висел на грубом, неотесанном кресте, они узнали его. Узнал разбойник, распятый рядом; узнал римский сотник; узнали враги; узнали надменный Кайфа и Пилат. Узнали и многие безымянные. Они разошлись по домам с чувством вины, с нечистыми руками оттого, что, поддавшись порыву исступленной толпы, стали соучастниками величайшего преступления — распятия Самого Сына Божия.

Стремительно летит время, сменяются поколения. Но всем нам было дано одинаковое знамение. Этим знамением стал Он Сам, распятый за наши грехи.

Большего знамения и быть не может! И мне, и вам — всем предстоит решать, к кому обратиться: к магу или к Спасителю. И лучшего времени сделать выбор, чем сейчас, у нас не будет!

Игры со смертью

Это случилось на улицах Багдада — так рассказывает старинная легенда.

Однажды некий торговец отправил слугу на базар за покупками. Но слуга тотчас же воротился и, дрожа от страха, запинающимся языком сказал: «В толпе на базаре меня толкнула какая-то старуха. Я обернулся и увидел, что передо мной стоит Смерть. Она посмотрела мне в глаза и пригрозила пальцем. Сжалься надо мной, хозяин, дай мне поскорее коня. Я- поеду в Самару и спрячусь от Смерти».

Торговец дал слуге коня, и тот поскакал прочь — только пыль столбом!

Немного погодя торговец сам отправился на базар и там среди толпы тоже увидел Смерть. Подойдя к ней, он спросил: «Скажи, зачем ты утром напугала моего слугу?»

«Что ты? Я вовсе не пугала его,— отвечала Смерть, — просто удивилась, увидев его здесь, в Багдаде. Представь себе мое изумление — у меня же с ним сегодня встреча в Самаре».

Это всего лишь легенда. Но она живо и красочно рисует собирательный портрет великого множества людей, убежденных в непреложности судьбы. Миллионы разочарованных думают, что нашей усталой планете и всем живущим на ней уже назначена встреча с ангелом смерти. Его крылья, облеченные ядерным могуществом, быстро и неотвратимо устремляют нас в зловещую бездну небытия.

Нам хочется забыться. До седьмого пота мы преследуем выгоду и ищем удовольствий. Изобретаем все новые игрушки и сами же в них играем. Сопротивляемся настоящему и негодуем на будущее. Но рано или поздно приходит день, когда в самый разгар дел нас настигает ангел смерти и, небрежно похлопывая по плечу, напоминает о себе. И что остается делать, как не сломя голову мчаться в Самару или еще куда-то, надеясь найти хоть какой-нибудь забытый смертью уголок?

Но настанет время, и самой смерти придет конец. Благодаря тому, что совершил Иисус на Голгофе, смерть однажды будет навсегда сокрушена. Пока же она свирепствует. Пока наша планета—космическое кладбище Вселенной, место, где все умирают!

Однажды — это произошло в Северной Ирландии — на глазах у мальчика, еще совсем ребенка, на пороге собственного дома застрелили отца. Каждую ночь после этой трагедии маленький Давид просыпался и вскрикивал, заново переживая ужасные мгновения. Каждый вечер опускался он на колени у своей кроватки и со слезами на глазах просил: «Боже, пожалуйста, смилуйся надо мной. Пусть мой папа сойдет с неба хоть на минутку. Я так хочу увидеться с ним. Я не буду удерживать его, он потом вернется к Тебе».

Почему же Бог не ответил на молитву мальчика? Неужели Он безразличен к горю маленького человечка?

Конечно, небезразличен. Но я верю, что есть причина... Наш общий жестокий враг, которому больше всего нравится губить и обольщать, несомненно, злорадствует, видя слезы маленького Давида, и, конечно же, мог бы сам явиться ему в образе отца. Ведь сотни раз, облачившись в мантию ложного сострадания, падший ангел, казалось бы, возвращал дорогих нам умерших, пусть ненадолго, но все-таки позволяя их видеть и даже прикасаться к ним.

А если это подлог? Что, если бессердечный враг совершает это, чтобы, коварно воспользовавшись нашим одиночеством, слезами и горем, увлечь нас в свои сети?

Доверять Господу Иисусу — в этом наше утешение и спасение. Но поверить в подлог — значит поверить врагу!

Мне часто вспоминается одна женщина из Шотландии. Во время прошлой войны она получила извещение, что ее муж пропал без вести. Прошло несколько месяцев — и никаких добрых вестей она не получила, — значит, действительно погиб. Друзья уговорили ее пойти на спиритический сеанс, и она согласилась, надеясь хоть как-то утешиться.

После первой встречи с духом, которого она признала духом своего мужа, несчастная женщина стала частым посетителем этих сеансов. Она была убеждена, что слышит голос мужа. Привидение выглядело очень похожим на ее любимого. Им всегда было о чем поговорить.

Но спустя несколько месяцев без всякого предупреждения парадную дверь дома открыл ее муж — живой и невредимый — он не был даже ранен!

Стоит ли удивляться, что эта женщина в порыве разочарования озлобилась на всякою религию? Слишком жестокие был обман!

Мир духов — это мир обмана и лжи. Но нет большего заблуждения, чем думать, что самое страшное в нем — мошенничество. Сам Иисус предупреждал нас: «Ибо восстанут лжехриста и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных» (Матф. 24, 24).

Нет большей опасности, чем поверить, что спиритизм — всего лишь мошенничество, надувательство и обман, который всегда можно разоблачить, стоит только захотеть. Настанет день, и с человеком, рассуждающим так, может произойти нечто необъяснимое, — он окажется в дьявольской западне.

Однажды появившись на нашей планете, смерть остается вечной загадкой. Ей все подвластно — умирает все. А потому нет ничего удивительного в нашем желании знать: что же происходит по ту сторону жизни? Кстати, в наши дни интерес к смерти переходит в какую-то нездоровую одержимость. Уже открыты курсы, на которых рассказывают о смерти, учат, как нужно умирать. Об этом написаны книги, изданы пособия. После таких курсов мать способна спокойно нежить свое умершее дитя, а отец без содроганий забивать гвозди в крышу гроба собственного сына. К смерти относятся как к житейскому приключению, считают ее чем-то романтичным.

Ужасно, не правда ли? Ведь такие заигрывания со смертью есть на самом деле контакты с падшим ангелом!

Между тем наше поколение, как и все предыдущие, продолжает играть в опасные игры со смертью. Впрочем, есть в них нечто новое. Со всех сторон раздаются голоса тех, кто якобы пережил смерть и вернулся назад, чтобы поведать о ее тайнах.

Не удивлюсь, если вам тоже приходилось слушать подобные рассказы. Они на редкость схожи. Дух отделяется от тела, летит сквозь темные и длинные тоннели. Затем, вырвавшись на свободу, видит поросшие травой склоны и сияющее существо. Возвращаться в тело не хочется и т. д.

Самое примечательное в этом — бесстрашие перед лицом смерти, полная утрата веры в Библию. Люди убеждены, что они, наконец, обрели доступ к подлинному источнику истины.

Были ли эти люди мертвы? Или всего лишь находились при смерти? Ясно одно: необратимые изменения в их организме не наступали, потому что все они были реанимированы. Очевидно, их переживания объясняются простым расстройством сознания. Многие подобные случаи витания вне тела описаны в литературе по наркомании.

Но если в предсмертном состоянии происходит расстройство сознания, почему у всех оно протекает почти одинаково? Есть в этом что-то удивительное и странное, не так ли? Не потому ли выявлен у многих людей одинаковый предсмертный; опыт, что некая внешняя сила, некая разумная и высокоорганизованная сущность вторгается в эти ослабленные и расстроенные умы и подчиняет их себе? И если так, что же это за сила? От кого или от чего она исходит?

Рассуждая об этом, многие приходят к выводу, что описанные переживания свидетельствуют о существовании потусторонней жизни. Но можно ли принимать эти рассуждения всерьез, если их авторы в действительности не умирали? Кое-кто утверждает, что эти опыты подтверждают истинность Библии. Только о каком подтверждении может идти речь, если подобные заявления фактически ей противоречат?

Причем, противоречие заключается в самом описании состояния после смерти. Вечная Книга учит: «Живые знают, что умрут, а мертвые ничего не знают» (Еккл. 9,5). «И любовь их и ненависть их и ревность их уже исчезли» (Еккл. 9, 6).

Не менее убедительно звучат и слова из 145-го псалма: «Не надейтесь на князей, на сына человеческого, в котором нет спасения. Выходит дух его, и он возвращается в землю свою; в тот день исчезают все помышления его» (Пс. 145, 3.4).

Итак, согласно Библии, мертвые ничего не знают. Мысли их исчезают. Ясно, что общение с теми, кто ничего не знает и не способен мыслить, просто невозможно. По Библии, мертвые безмятежно спят в своих могилах. Они останутся в них до дня воскресения, когда Иисус воззовет их к вечной жизни. А кроме того, Библия учит, что люди не получают воздаяния сразу после смерти. Напротив, умершие воскреснут все вместе в день пришествия Господнего.

Воскресение — светлая надежда каждого верующего христианина. Вот что написал об этом апостол Павел: «Потому что Сам Господь при возвещении, при главе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде; потом и мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем» (1 Фес. 4, 16.17).

Радостный день воскресения! Друзья и влюбленные, которых однажды разлучила смерть, снова будут вместе и теперь уже навсегда. Малышей ангелы принесут и вручат матерям. Чудный день! Что может быть лучше? Захочется ли после этого одиноко сиротствовать на каких-нибудь травянистых склонах? Ведь, если верить новейшим «мудрецам», всех умирающих ожидает одна участь. Все окажутся на одном и том же поросшем травой склоне. Неважно, как ты прожил жизнь — все равно будешь там. В этом — весь спиритизм: и за добро, и за зло — одно воздаяние. Ни суда, ни следствия — об этом и речи быть не может!

Никто, оказавшись на травянистых склонах, не видел ни Бога, ни Иисуса. Там — некое светящееся существо. Говорят, что это существо даже смеялось над людскими грехами. Давайте задумаемся: стал бы Иисус смеяться над этим? Ведь за наши грехи он претерпел мучительную смерть на кресте!

Нетрудно догадаться, кого встречают на зеленом холме. Откроем Библию. Во Втором Послании к Коринфянам мы прочтем слова: «И не удивительно: потому что сам сатана принимает вид Ангела света» (2 Кор. 11, 14).

Надеюсь, теперь вы понимаете, на чьей философии замешаны рассуждения «побывавших» там. Замечаете дедуктивную связь — связь между воспоминаниями «умерших» и словами змея в Эдемском саду: «Нет, не умрете?» Эта фраза была сказана падшим ангелом. И сатана по сей день произносит ее в тысячах вариаций, называя свое смертоносное учение наукой. Увы, тысячи людей попадают в его сети!

Впрочем, новые жертвы, как написано в Библии, свидетельствуют лишь об одном — о ярости сатаны, понимающего, что жить ему осталось недолго.

Спиритизм, как чума, захлестывает мир. Избежать его влияния смогут только знающие Библию, те люди, которые не пойдут ни на какие уступки, кто способен устоять перед любым соблазном.

«Нет, не умрете». Да спиритизм развалился бы как карточный домик, если бы его ложные концепции и постулаты не принимались людьми с такой безоглядной легкостью! Увы, голоса, повторяющие эти слова, раздаются повсюду. И миллионы людей верят бессовестной лжи!

Еще совсем немного, еще немного, еще один шаг — и увлечение «высшими состояниями сознания», уже сегодня принявшее угрожающие размеры, превратится в настоящую эпидемию.

Но и этого мало. Среди заблудших людей все шире распространяются порочные идеи о космическом биополе, которое, якобы концентрируясь в каждом человеке, наделяет его божественной силой, делает как бы частью самого Бога. Узнаете древнее: «... вы будете, как боги»?

Стоит человеку соединиться с этой, так сказать, биосилой, подключившись к космическому источнику энергии, как он сам сможет стать богом. Зачем такому человеку Спаситель? , Зачем покаяние? О собственной вине можно спокойно забыть, ведь в тебе — сила Божья.

Насколько опасны такие представления — очевидно. В них заключена суть коварного замысла падшего ангела. Сатана знает, что он обречен. И он решил вслед за собой увлечь в погибель весь род человеческий — если удастся, конечно!

Вот почему и нашему поколению он внушает мысль, что смерть не так уж страшна, ее не стоит бояться, что в действительности никто и не умирает. Вот почему слушающим его он говорит, что никакого суда нет: и праведники, и злодеи попадают в одно место, независимо от их образа жизни. Он подкупает людей ложной надеждой, которую Бог называет «убежищем лжи» (Ис. 28. 17).

Но убежище лжи не устоит. Никто не избежит смерти, заигрывая с ней и называя ее подругой!

Послушайте! Неужели вам ничего не хочется, кроме эдакой зеленой полянки в конце длинного мрачного тоннеля? Неужели вам может нравиться будущее, в котором нет ни Бога, ни Иисуса? И что это за рай, где все убийцы, насильники и сумасшедшие злодеи будут терроризировать человечество?

Не лучше ли небо, которое приготовил для нас Господь? Небо, где греха, смерти, нет скорби и слез. Небо, озаренное славой, исходящей от Божьего престола. Небо, где не бывает ночи и тьмы. Небо, где стоит город с чудными вратами, великолепными улицами, сказочной красоты домами, где все уготовано для вас! Небо, где вас окружают святые ангелы, а друзья и влюбленные не разлучаются никогда!

И это еще не все! Там не вянут цветы, не падают листья. Красота — неописуемая. Беспредельные возможности путешествовать к иным мирам, изучать и исследовать тайны безграничного Божьего творения. Все будет способствовать вашему счастью!

Этих преимуществ и этого неба лишен Люцифер. Ему там не жить никогда. Поэтому, мучимый завистью, он решил сделать все возможное, чтобы и вы там не были. Падший ангел готов на все, на любую подлость и ложь — лишь бы вы оступились, лишь бы, заблуждаясь, сказали: «Обойдусь без этого». Но не все потеряно, и вы еще можете сделать правильный выбор. Так спешите же, не упускайте своей возможности.

Путь к небу тернист и долог. Иногда кажется, что длинной ночи переживаний и слез нет конца. Но, дорогой друг, конец близок!

Скоро, очень скоро все будет иначе! Вы только представьте себе, как приятно будет вдохнуть чудесную свежесть нового утра, осознать, что отныне так будет всегда. Наконец-то небо! Наконец-то дома!

Думайте об этом доме! Чаще вспоминайте о нем. Пусть он больше занимает наши мысли. Пусть он станет целью всей вашей жизни, пусть он избавит вас от чувства одиночества. Спаситель хочет, чтобы вы получили этот дом. Вот и сейчас Он зовет вас к Себе. Протяните Ему руку, и пусть Он введет вас в новое пристанище.

Оккультные подделки

Над таинственным, закрытым для иностранцев тибетским городом Лхаса нависли темные тучи. Шел 1855 год. Умер Далай-Лама.

Поговаривали, что некий монгольский отшельник подмешал яд в утренний чай владыки, а затем исчез. Кто-то должен был понести наказание.

Поздно ночью в храмовой комнате дворца Далай-Ламы, состоящего из тысячи залов, устроили спиритический сеанс. Оракул, государственный пророк Тибета, приготовился воззвать к духам богов, чтобы узнать от них, кто совершил убийство.

В последних рядах участников сеанса, переминаясь с ноги на ногу, беспокойно стоял состоятельный и уважаемый всеми министр финансов Темпу Герган. Еще во время обеда его предупредили, что виновником смерти духовного вождя могут назвать его, поскольку на днях он обвинил оракула в неблагонадежности. Не воспользуется ли оракул возможностью отомстить?

Заканчивались необходимые приготовления. Оракул уселся на престоле в церемониальных облачениях. На его голове красовался массивный шлем из золота и серебра с пятью человеческими черепами.

Верховный лама воскурил благовония перед лицом провидца. Стоявший позади хор священников запел колдовские песни. Обращаясь к оракулу, как к живому Будде, хор, от пения которого мороз пробегал по спине, взывал к трехглавому и шестирукому демонобогу, чтобы тот явил себя через провидца.

«Приди к нам, о могучий Пехар! Укажи, кто убил Далай-Ламу!»

У Темпу перехватило дыхание. Ему хотелось кричать, но гипнотическое колдовство не позволяло оторвать взгляда от лица оракула, в облике которого произошла страшная перемена: это было не просто лицо священника. Нет, это было злобное обличие Пехара! Оракул перешел в полное подчинение демонам.

Темпу прошиб холодный пот. И хотя он стоял, опираясь на колонну, земля, казалось, уходила из-под ног.

«Вижу, вижу золотую чащу. На ее краю пляшет демон, — бормотал оракул, — какой-то странный священник подает чашу Далай-Ламе. У него высоченная шляпа и изорванная одежда».

Присутствующие начали узнавать отшельника-монгола. Но демонический голос продолжал: «Вижу вокруг пресвятейшего мешки с золотом и серебром. Чья-то рука протягивает горсть серебра, странному священнику... Но лицо... лица не вижу... Ах, вот теперь...»

Темпу уже не сомневался, что сейчас будет названо его имя. Он ринулся к двери и побежал по коридору. На минуту задержался в небольшой комнатушке, чтобы сбросить парчовые одежды и натянуть на себя тряпье пиллигрима-крестьянина. Все громче раздавались голоса: «Темпу Герган — убийца! Хватайте его!»

Темпу хотелось броситься бежать со всех ног, но бедный пиллигрим не мог себе этого позволить. Бесконечным ступеням, казалось, не будет конца."

Вскоре он все-таки выбрался из дворца, и, как оказалось, вовремя, потому что, перелезая через стену, услышал крики:

«Перекрыть все выходы! Никого не выпускать!»

Темпу повезло. Верный и смышленный слуга поджидал его с лошадьми.

Он спасся. Но ему больше никогда не суждено будет увидеть любимый город Лхасу. Ни в чем не повинный, из-за мстительности священника и коварства демонов-лжецов остаток дней он проведет в изгнании.

Грустная история. После нее вы, возможно, скажете: «Я ни на какой сеанс не пойду. С демонами общаться не собираюсь. Мне нечего бояться». Но не стоит быть столь самоуверенным!

Все сильнее дуют ветры с Востока. Западное колдовство в сочетании с восточным мистицизмом уже нельзя считать временной причудой. Верно: традиционное восточное идолопоклонство, пройдя сквозь призму западного оккультизма, не выглядит таким уж угрожающим. Но тем не менее оно было и остается оккультной философией, которая, несмотря ни на что, по-прежнему представляет собой опаснейшее явление. Страшно подумать: трансцендентальную медитацию изучают в школах, словно науку. Все чаще слышатся разговоры о перевоплощенной душе — карме. Хотите верьте, хотите нет, но вслух и со всей серьезностью многие рассуждают об огнеходстве — хождении босиком по раскаленным углям, ставшем повальным увлечением на юге Калифорнии.

Согласитесь, это не может настораживать. Ведь как бы ни именовалось восточное колдовство, это не наука, а религия, и религия, которая открыто противоречит Евангелию Иисуса Христа, и вводит людей в заблуждение, утверждая, что спасения можно достичь только посредством человеческих усилий.

То же самое можно сказать и о восточном мистицизме. Это тоже религия, индуизм, основанный на Ведах. Ритуал вхождения в медитацию — настоящая религиозная церемония; ее мантры — молитвы индуистским божествам; ее цель — достижение божественного состояния, осознание себя богом.

Таким образом, что бы ни говорили сторонники индуизма о перевоплощении души, — это вопиющее отрицание Голгофского креста, явное противление Богу. «Я не нуждаюсь ни в каком Спасителе. Я сам расплачусь за свои грехи, даже если для этого мне понадобится тысяча жизней», — говорят новоявленные мудрецы.

Задумаемся. В таких заявлениях нетрудно узнать отзвуки слов коварного змея-искусителя: «Нет, не умрете», «будете, как боги». Дедуктивная связь между ними налицо. В сатанинской природе этого факта нет сомнений!

Восточный мистицизм замешен на бесовстве, и чтобы убедиться в этом, прочтите внимательно следующий отрывок из Священного Писания: «Богами чуждыми они раздражали Его, и мерзостями разгневали Его. Приносили жертвы бесам, а не Богу, богам, которых они не знали, новым, которые пришли от соседей и о которых не помышляли отцы ваши» (Втор. 32, 16. 17).

Скажите, вам никогда не приходилось задумываться о том, почему в прошлом люди из года в год, из века в век могли поклоняться богам каменным и деревянным; богам, не способным мыслить; богам, которых невозможно любить — настолько у них отталкивающий вид; богам, о которых при желании можно забыть? Не объясняли ли вы все это отсталостью народов Востока?

Уверяю вас, дело здесь не в отсталости. Сила богов Востока

не в дереве и не в камне. Не в идолах дело, и не их ужасающие гримасы внушают страх и трепет. Все дело здесь в бесах, которые им покровительствуют. Вот что говорит об этом апостол Павел: «Что же я говорю? То ли, что идол есть что-нибудь? Нет, но язычники, принося жертву, приносят бесам, а не богу; но я не хочу, чтобы вы были в общении с бесами» (I Кор. 10, 19.20). Итак, можно ли войти в огонь и не сгореть? Можно ли закрыть глаза на откровенный сатанизм, принесение людей в жертву, бесовские страсти и все остальное?

Заметим, что в восточном мистицизме немаловажное значение имеет желание смерти. Языческие жрецы утверждают, что у ворот смерти стоят боги-демоны, которые пропускают только тех, кто им поклоняется. Как некогда змей в райском саду, так и они объявляют смерть началом будущего, дверью, за которой открывается путь к становлению богом. Какой жестокий обман!

Но исчерпал ли падший ангел свои возможности одним Востоком? Нет! В его распоряжении целый ворох коварных, неразличимых, привлекательно упакованных подделок, и он предпринимает все возможное, чтобы навязать их ничего не подозревающим людям.

Тут уж, как говорится, держи ухо востро и смотри в оба — иначе обязательно окажешься в ядовитой паутине, которой дьявол опутал всю нашу планету!.

Начав свои злые проделки в райском саду, падший ангел до сих пер отчаянно преследует умы людей, используя для этого все возможные средства, не брезгуя ничем. Рок-н-рол. «Довольно безобидное явление, — скажете вы, — разве что очень громкое». Шумная музыка всех раздражает, и вы просите детей-подростков поплотнее закрыть дверь. Но у

Боба Ларсона, бывшего исполнителя и сочинителя этой музыки, а ныне комментатора национального радио, иное мнение: «Рок-н-рол - это средство, которым сатана пользуется, чтобы овладеть умами нашего поколения. Я собственными глазами видел, как в подростков вселяется дьявол, когда они танцуют под звуки рока. Их телодвижения мало отличаются от однообразно-назойливых плясок колдунов-шаманов во время языческих ритуалов. И те, и другие, поддавшись гипнотическому действию ритма, готовы подпасть под власть сатаны».

А вот еще высказывания Боба Ларсона из его книги «Рок-энд-рол — дьявольское развлечение»: «Однажды мой близкий друг рассказал мне совершенно невероятную историю. В течение нескольких недель ему пришлось иметь дело с шестнадцатилетним подростком, который, по его собственному признанию, общался с бесовскими духами. Как-то раз этот подросток предложил моему другу включить радиоприемник, настроиться на волну радиостанции, передававшей рок. Когда они слушали эту музыку, молодой человек, значительно опережая певца, предсказывал слова, которые тот затем пел, хотя раньше этих песен никогда не слышал. На вопрос, как ему это вдается? — парень ответил, что знаком с тем же духом демона, который вдохновляет автора текстов. Он утверждал также, что находясь под воздействием наркотиков, часто слышит песни демонов, звуки которых впоследствии узнает на пластинках психоделических групп».

Что вы на это скажете?

Да, падший ангел назойливо предлагает свой гадкий товар, наклеивая на него самые броские этикетки. Однако, стоит нам добраться до сути, как он тут же изобретает тысячу новых. Но не будем винить во всем одного лишь. дьявола. Он никогда, .никогда не имел бы большого успеха, если бы не предлагал, именно то, чего так страстно хочется нашему поколению!

Возьмем, к пример, цинично выражаемое нежелание наших современников признавать Бога Творцом. Им, видите ли, больше нравится вести родословную от какого-нибудь древнего праокеана, космического взрыва, а то и просто — от астронавтов некоего фон Даникена. Этот фон Даникен — кстати, автор трех небезызвестных книжек, не всегда умел ладить с логикой, зато с ловкостью научился жонглировать фактами. Благодаря этому его насквозь противоречивые теории могут показаться вполне приемлемым товаром. Он умеет "продавать свои книги.

Как же ему это удается? Да все дело в том, что нынешнее общество как никогда открыто для любой теории происхождения Земли, даже если эта теория во всем и противоречит книге бытия.

А сколько миллионов людей предпочитают верить в расположение звезд, отказываясь внимать единственно правильному источнику - Слову Божьему! И это несмотря на абсолютную лживость и полную несостоятельность всевозможных гороскопов!

приведу пример. по сообщению июньского номера журнала "Сайэнс-84", французский статист по. имени Мишеле Гокелен .в .течение более чем двадцати лет проверял астрологические предсказания.. Однажды он. поместил объявление в газете, в котором сообщил, что все желающие могут бесплатно получить у него свой .личный гороскоп. И что же вы думаете? На. это предложение откликнулись сто пятьдесят человек! Все они получили одно и то же предсказание с просьбой сообщить, насколько оно сбудется. И вот какой получился результат: девяносто четыре процента получивших гороскоп ответили, чти в нем они узнали события своей жизни. Между тем, это был гороскоп маньяка-убийца Марселя Питию!

Поразительно! Неужели не могли эти люди найти совета у Господа? Ведь Он говорит нам: «Вразумлю тебя, наставлю тебя на путь, по которому тебе идти; буду руководить тебя, око Мое над тобою» (Пс. 31, 8).

Что может быть лучше личного руководства Господа, когда путь, по которому тебе идти, указывают на звезды, а Тот, Кто их сотворил?!

Господь говорит устами пророка Исаии: «Пусть же выступят астрологи твои и спасут тебя... и составители гороскопов пусть возвестят, что должно приключиться с тобой. Вот они будут, как солома, и огонь попалит их. Не избавят они и своей души от пламени» (Ис. 47, 13.14 др. перевод).

Господь не хочет, чтобы нас обольщали. Ему неугодно, чтобы нас обманывал враг. Он не желает, чтобы мы сошли с истинного пути и впали в заблуждение. Поэтому Он строго запрещает Своему народу заниматься оккультными науками, и не только астрологией, но и вообще всем, что связано с восточной магией. Внимательно прочтите эти слова: «Не должен находиться у тебя проводящий сына своего или дочь свою через огонь, прорицатель (предсказыватель судьбы), гадатель (астролог), ворожея, чародей, обаятель (гипнотизер), вызывающий духов (медиум), волшебник и вопрошающий мертвых (спирит) . Ибо мерзок перед Господом всякий, делающий это» (Втор. 18, 10-12).

Надеюсь, вам известно, что означает слово ^мерзок», и вы понимаете, что Господу противно все, связанное с оккультизмом. Ведь Господь не хочет, чтобы мы, сбившись с пути, угодили в дьявольские сети.

Тем не менее, именно то, что запрещает Бог человеку, становится все более популярным в современном обществе. Значит, у нас есть жестокий противник, который хочет погубить всех, и если бы ему было позволено, он истребил бы весь род человеческий. Дьявол наслаждается насилием и войнами. Ему доставляет огромное удовольствие смотреть на массы людей, оказавшихся перед лицом смерти без малейшей возможности раскаяться.

Чтобы погубить людей, он не брезгует ничем — ни обманом, ни притворством, ни обольщением. Его особенно забавят мысли людей о том, что дьявола вовсе не существует, или когда людское воображение рисует им сатану в виде страшного чудовища с рогами и копытами, — ведь такое представление делает нас совершенно неподготовленными к встрече с сатаной в облике ангела света.

Ненависть дьявола к Богу, и особенно к Иисусу, не знает границ. Вот почему он противостоит всему истинному, благому и праведному.

Мы уже знаем, как коварно пользуется он слезами и одиночеством тех, кто похоронил близкого человека, видели, как в качестве ложного утешения предлагает им встречу с умершим.

Сатана — непревзойденный мастер перевоплощаться. С ним заодно миллионы невидимых пособников, почти столь же искушенных в перевоплощении, как он сам. Это — падшие ангелы. Нельзя забывать, что они обладают недюжинным разумом, тысячелетним опытом обольщения, сверхъестественной силой. От них ничто не ускользает незамеченным, они все о нас знают и, пользуясь этим, заманивают в свои ловушки. Они способны не только принимать облик живых или умерших, но даже — инопланетян. Наконец, они могут устроить ложное второе пришествие нашего Господа, в котором роль Иисуса будет исполнять сам сатана. Причем почти все ему поклонятся!

Надеюсь, теперь вы понимаете, что происходит в невидимом мире?! И осознаете, что наше единственное спасение — в вере Господа Иисуса Христа? Только Он сможет провести нас сквозь сети и рогатки сатанинского обольщения.

Правда об исцелениях у хилеров

Передо мной две необычные статьи. Одна из них называется «Ученые-скептики считают это суеверием». Я вырезал ее из «Сан-Франциско Кроникл» за 11 января 1978 года. Вот что в ней написано: «Если вы считаете, что НЛО существуют на самом деле. Если вы думаете, что Бермудский треугольник — место небезопасное. Если вы так же, как миллионы американцев, хотя бы наполовину верите в подобные чудеса, знайте:

по мнению некоторых исследователей и ученых, вам есть чего опасаться».

«Эти специалисты, — продолжает «Сан-Франциско Кроникл», — считают, что вы поддаетесь обману. В распространении всевозможных новомодных религий и оккультных наук они усматривают симптом опаснейшей болезни нашего столетия. Для них решающий фактор - наука, противоречащая предрассудкам".

Однако спустя немногим более шести лет в газете "Окленд Трибьюн" за 4 июня 1984 года появилась пространная статья, озаглавленная "Наука признает экстрасенсов". Занимает она почти всю вторую страницу, и ее продолжение напечатано в следующем номере. Общий тон статьи одобрительный, а ее суть, пожалуй, сводится к следующим словам: "Если парапсихология способна приносить плоды, почему бы не извлечь из нее пользу?.

Похоже, мы становимся свидетелями помолвки парапсихологии с наукой. Известно ли вам, что Ориндском университете имени Джона Ф. Кеннеди, расположившемся в уютном местечке за оклендскими холмами уже существует отделение парапсихологии?

И это неудивительно. Парапсихология давно стремилась к тому, чтобы её признали наукой, и для этого всегда тщательно скрывала свое родство с оккультизмом. Однако все свидетельства парапсихологии получены от медиумов, без которых она давно бы обанкротилась.

Итак, парапсихология — наука оккультная. Поэтому изучение ее невозможно без рассмотрения деятельности так называемых целителей или хилеров. Ведь практически все спириты и медиумы в той или иной степени обладают этим даром. И потому, исследуя любые формы экстрасенсного лечения, мы имеем дело с одним из подразделов парапсихологии.

Наука и парапсихология, наука и оккультизм, западная медицина и экстрасенсные методы лечения до недавнего времени не имели между собой ничего общего. Но времена меняются. Ныне вопреки здравому смыслу парапсихологию начинают признавать серьезные ученые, все больше врачей пытаются лечить пациентов, пользуясь методами экстрасенсов и медиумов. Дело доходит даже до колдовства.

Из полутора тысяч членов Академии Парапсихологии и Медицины большую часть составляют врачи. Академия занимается изучением методов экстрасенсного лечения. Президент академии Роберт А. Бредли — медиум. Этот человек — небезызвестный автор метода, «естественного деторождения», идею которого он получил, по его признанию, от своего духа-наставника. Возглавляемая им академия ставит перед собой цель осуществить некий синтез науки, медицины и оккультизма.

В Великобритании Всемирная Федерация Хилеров, насчитывающая девять тысяч членов, получила официальное разрешение правительства заниматься лечением больных в тысяче

пятистах клиниках страны. Эта же Федерация» состоящая глав ним образом из медиумов-«профессионалов», добилась признания к получила членство в Организации Объединенных Наций.

О бывшем астронавте Эдгаре Митчеле, известном ревнителе парапсихологии, рассказывают, что он стал сторонником объединения экстрасенсных методов лечения и традиционной медицины. Он уверен, что «хилеры метут оказать большую помощь лечащим врачам в больницах и клиниках». Однако в энтузиазме Митчела есть нечто настораживающее, поскольку он утверждает, что сила экстрасенсных методов «может быть такой же опасной, как атомная энергия, и даже более того».

Странно, не правда ли? Митчел — сторонник того, что может быть чрезвычайно опасным!

Однако это еще не самое странное. Некоторые вполне

квалифицированные врачи отправляют своих пациентов на «консультацию» к медиумам и оккультистам, людям вроде Роберта Лайхтмана. Этот человек — одновременно и врач, и исследователь экстрасенсных методов. Ставя диагноз, он советуется с духами. Однако, несмотря на это, слава о его способностях широко распространилась среди его коллег — докторов медицины; ежегодно по их просьбе Лайхтман устанавливает до нескольких сотен диагнозов, причем диагноз оказывается точным почти в 90% случаев.

Доктор Элизабет Кюблер-Росс, известная своими исследованиями проблемы умирания и смерти, вместе со своим партнером и другом доктором Раймондом Муди занимаются оккультизмом. Раймонд Муди — автор известного бестселлера «Жизнь после жизни». Говорят, что у Кюблер-Росс пять духов-наставников. Самого любимого зовут Салем.

Да, времена меняются. Стираются и исчезают грани между наукой и парапсихологией, а гипноз вообще стал простой обыденностью.

«Чем вам не нравится гипноз? — спросите вы. — Ведь он ничего общего не имеет с оккультизмом!»

Судите сами.

Вам, конечно, известно о том, что такое месмеризм с его животным магнетизмом, которым так увлекались в прошлом столетии. Тогда считали, что месмерическое состояние и спиритический транс суть одно и то же. Так вот, все оккультные явления, свойственные месмеризму, характерны и для современного гипноза; и то, и другое имеет под собой общую основу — оккультизм. Хотя, впрочем, как основатель месмеризма Антон Местер, так и современные парапсихологи всеми силами стремятся отождествить свое учение с наукой. Одним словом, современный гипноз — тот же месмеризм.

В битве за умы людей, за власть над них волей и совестью сатана использует свой излюбленный прием — гипноз. Он прекрасно понимает, что гипноз — это прямой путь к разуму человека. Сатана знает, что если разум одного человека, пусть даже и в лучших целях, подчинен воле другого, то он, или один из его пособников, может вмешаться и получить неограниченную власть над судьбой человека.

Не следует забывать, что совесть находит свое воплощение в материальных и вещественных формах только через разум, мозг. И если мозг перед кем-нибудь сложил свои полномочия, то низложена и совесть. Помните: если мозг однажды подвергся такому воздействию, если его запоры однажды были взломаны, то он никогда не будет по-прежнему стойким!

Главная беда здесь заключается в том, что вывески, под которыми выступает гипноз, ровным счетом ничего не меняют, даже в том случае, когда гипноз называют безобидным «научным расслаблением».

Скажите, вам приходилось когда-нибудь слышать об аутогенных тренировках? Или о ныне уже не существующих курсах «умственной динамики»? Чего только, не обещают вам подобного рода курсы!

Причем, добровольные свидетели всегда найдутся. Одна девушка, например, утверждала, что, «находясь в таком состоянии, вы понимаете, что у вас есть все. Вам все подвластно, ничто не печалит и не угнетает». Стоит ли удивляться, что желающий испытать подобное чудо всегда более чем достаточно.

Однако доктор Элмер Грин, человек, не скрывающий своего критического отношения к аутотренингу и не раз принимавший участие в публичных спорах на телевидении с подобного рода людьми, категорически утверждает, что такие курсы, как бы они себя ни называли, для достижения своей цели используют не что иное, как различные виды гипноза. В подтверждение своим словам он говорит, что «слушатели курсов проходят четырехдневную программу интенсивного обучения этому искусству и лишь после такой подготовки способны продемонстрировать «чудо»».

Надеюсь, теперь вы понимаете, почему мудрый Соломон, обращаясь к нам, говорил: «Больше всего хранимого храни сердце твое, потому что из него источник жизни» (Прит. 4, 23).

А как же быть с йогой? Возможно, вы скажете: «Я занимаюсь йогой, но для меня это всего лишь расслабление ума и тела. Никакого индуизма и никаких нечистых духов в этом нет. Упражнения совершенно безопасны».

Позвольте, а вы в этом абсолютно уверены?

Послушайте, пожалуйста, что говорит по поводу этого, например, известнейший исследователь Джон Уэлдон: «Цель йоги заключается в осознании человеком собственного единства с высшим безликим индуистским божеством Брахманом». Физические упражнения йоги предназначены для подготовки к принятию такого состояния умом и телом. Йога, таким образом, — чистейшей воды оккультизм, а медитация — ее основной принцип.

Занятия йогой сопряжены с ужасным риском, особенно занятия кундалини-йогой. Одна-единственная ошибка может повлечь за собой умопомешательство или внезапную смерть. Ведь демонические силы ничуть не замедлят посодействовать этому.

Вспомним, что Иисус большую часть Своего земного служения посвятил исцелению больных. Его сопереживание человеческим страданиям не знало границ. Он никому не желал зла.

Не будет ли естественным предположить, что наш злобный недруг, падший ангел, желающий погубить все живое, в первую очередь отдает предпочтение имитации божественного чуда?

В самом деле, популярность хилеров растет день ото дня —' ведь умирать никому не хочется. И когда возникает такая опасность, люди готовы отправиться на край света, согласны уплатить любую цену — лишь бы вернуть утраченное здоровье.

Появилось множество экстрасенсов, последователей Эдгара Кейса, который впервые применил гипноз для диагностики болезней.

Причем, многие хилеры ставят диагноз с такой же точностью, что и сам основатель школы. Иные из них делают это заочно, ни разу не увидев своего пациента; иные — пользуются простейшими «инструментами» вроде маятника или металлического жезла. Суть однако не в инструментах, а в самом диагносте, поскольку степень точности диагноза находится в прямой зависимости от общения хилера с миром духов, оккультной средой. Большинство из них, кстати, понимает, что секрет исцеления кроется в силе духов, но не все желают, чтобы этих духов называли бесовскими или нечистыми, а потому приписывают исцеления своему «высшему я».

Известно ли вам, что Эдгара Кейса очень занимало происхождение силы, во власти которой он, оказался? Наконец, наступило время, когда Кейс заподозрил, что его искушает дьявол, который действует через него, тогда как сам он думает, что эту особую силу ему даровал Бог.

К несчастью, Кейс, как и многие другие, не сумел ни ограничить, ни прекратить действие нечистых сил.

Есть нечто любопытное в рецептах хилеров. Некоторые из них совершенно безобидны, даже старомодны. В других же, наоборот, встречаются названия ультрасовременных препаратов, что, согласитесь, может показаться удивительным — ведь многие хилеры не имеют никакого медицинского образования, а иные из них вообще безграмотны и не умеют даже читать. Однако все объясняется достаточно просто: хилеры лишь повторяют то, что нашептывает им знакомый голос.

Часть из таких рецептов могут быть абсолютно бездейственными, предложи их врач, не имеющий связей с оккультной средой. Другие, напротив, могут оказаться чрезвычайно опасными, если ими воспользуется пациент по совету обычного врача. Между тем хилеры-оккультисты выписывают их без всякой опаски. Известен случай, когда сильнейший медицинский препарат был назначен больному в количестве, в двенадцать раз превышающем смертельную дозу. Пациент хилера не пострадал!

Следует также иметь в виду, что нередко диагноз хилера бывает ошибочен. Больной попусту теряет время, и если облегчение все же наступает, то оно, как правило, весьма недолго, временно: болезнь перекочевывает из одного органа тела в другой, хуже всего, если в мозг!

Однако, что бы ни говорили мы о таких методах лечения, они все равно существуют. Действие сверхъестественных сил тут очевидно. Известны, кстати, неопровержимые случаи исцеления. Поэтому, если вы больны — даже смертельно больны — вам есть куда обратиться. Только извольте платить! .И знаете чем? Одну минуточку — сейчас узнаете!

Однажды в приемную хилера вошла пациентка, которая объяснила, что врачи подозревают у нее серьезное заболевание, возможно, даже лейкемию.

Хилер ответила: «Я не врач. Я лечу силой духа и пользуюсь методами гипноза. Медицина не знает средств борьбы с вашей болезнью, мы же излечиваем и ее, даже рак на последней стадии». Затем она описала ход предполагаемого лечения: «Отдайте мне свой разум,— сказала она,— чтобы я могла его очистить от мусора и добиться в нем правильной работы. Разум очистит кровь, и ваше тело будет правильно функционировать —вы избавитесь от болезни.

Пациентка оказалась полицейским. Она вела скрытую запись беседы. Хилера вскоре арестовали.

Вы, очевидно, обратили внимание на слова: «Отдайте мне свой разум». Не боюсь повториться: есть места, куда можно пойти и исцелиться. Однако платить придется свободой собственного разума. Подумайте хорошенько, согласны ли вы на столь головокружительную цену? Согласны ли вы продать себя а пожизненное рабство духам, врагу Господа Иисуса?

Кое-кто, конечно, готов пойти к на такую ужасную сделку, предвидя все возможные последствия. Вот что говорит об этом хирург-хилер Эдивальдо: «Если дьявол способен снять боль, вскрыть желудок и удалить язву, то я согласен иметь дело с дьяволом».

Мы затронули мануальную хирургию. Признаюсь, что еще совсем недавно я считал ее отъявленным мошенничеством, ловкостью нечистых рук. Но теперь у меня другое мнение. Несмотря на очевидный обман в большинстве случаев, в мануальной хирургии есть что-то совершенно невероятное и абсолютно сверхъестественное.

Большая часть хирургов-мануалов вышла из стен бразильских и филиппинских центров. Самый известный среди них, Ариго, обслуживал в день триста-четыреста человек, и в общей сложности до рокового инцидента, когда центр прекратил свое существование, к его услугам прибегло более двух миллионов пациентов.

Мануальная хирургия проводится в условиях полной антисанитарии, нередко грязными, ржавыми ножами и без какого бы то ни было обезболивания. Такого хирурга мало беспокоит то, что он делает, поскольку результат операции полностью зависит от духа-наставника или духа-врачевателя, под руководством которого она проводится. Хирурги-мануалы знают об этом и открыто признаются, что без духов они ничего бы не смогли сделать.

Хирургия при помощи духов, как и подобные ей диагностика и лечение, к сожалению, появилась и в нашей стране. Но нуждаемся ли мы в ней? Стоит ли платить свободой и становиться рабом оккультизма?

Сегодня многое можно услышать о холистической медицине. Несомненно, лечить надо всего человека, необходимо побуждать самого пациента заботиться о собственном здоровье, нужно больше внимания уделять профилактике заболеваний. Иисус исцелял всего человека. И задолго до появления самого холизма девизом и целью медицинской школы при Лома-Линдском университете, штат Калифорния, стали слова:

«Исцелить человека». Адвентисты седьмого дня издавна придерживаются этого принципа.

Однако, имея дело с холистической медициной, которой теперь широко торгуют во всем мире, необходимо всегда быть настороже, четко различая, что опасно и что безопасно.

Дело в том, что пользуясь множеством разных уловок, ложное искусство хилеров сумело внедриться и в эту сферу, и добрые принципы оказались в недобром услужении.

Возьмем, к примеру, понятие о биологической обратной связи. В этом принципе нет ничего предосудительного, и он в равной степени применим как к технике, так и к биологии, ко всему, что касается функционирования организма человека. Беда, однако, заключается в том, что пользующиеся этим принципом нередко связаны с оккультной средой. Так, исследования доктора Элмера Грина наглядно показали, что во всех видах экспериментов по изучению биологических обратных связей наблюдаются экстрасенсные эффекты, причем, даже в тех случаях, когда перед участниками экспериментов не ставили подобных целей.

Движение за холистическое врачевание насквозь пронизано восточным мистицизмом. Похоже, оно вообще оказалось во власти философии, абсолютно не совместимой с христианской идеей. Так, практически для всех холистических методов характерны малозаметные или, наоборот, совершенно очевидные черты, присущие оккультизму. Большинство этих методов рассчитано на достижение так называемых альтернативных состояний сознания, способствующих лечению пациента. Но будьте внимательны: новая волна энергии с Востока исключительно опасна!

Впрочем, нескольким центрам холистической медицины удалось избежать влияния оккультной среды. Об этом можно судить хотя бы по их печатным изданиям. Обучение, которое они предлагают своим слушателям, исключает пагубное влияние. Но, согласно оценкам сведущих специалистов, от 80 до 90 процентов всех докладов, читаемых на общенациональных конференциях по холистике, своим содержанием в той или иной степени утверждает оккультные идеи.

В свете этого роль каждого врача, которому мы доверяем заботу о нашем здоровье, приобретает особое значение. Несомненно, было бы несправедливым считать врача сторонником оккультизма на том лишь основании, что многие из него коллег занимаются парапсихологией. Но, с другой стороны, в наше время необходимо быть особенно бдительным, поскольку каких-либо особых гарантий относительно методов того или иного врача больше не существует.

Возможно, вы скажете: «Все это очень интересно, даже поучительно».

Но, дорогой мой друг, пока вы не поймете, что невидимый мир сражается за власть над нашими умами — вашим и моим рассудком — вы не поймете главного: вы не поймете того, что послушные пособники сатаны, падшие ангелы, могут вывести из равновесия ваше сознание; они могут расстроить и истощить ваш организм, могут погубить ваше здоровье и саму жизнь, способны лишить вас последнего имущества. Темные силы не остановятся ни перед чем и ничем не побрезгуют, лишь бы окончательно истребить род человеческий!

С другой стороны, наш Господь Иисус совершит все возможное для вашего исцеления. Он сильнее нашего врага. И Он скорее пошлет помощь всех небесных ангелов, чем допустит насилие коварного сатаны.

Но об этой помощи мы должны просить. Просто так ее получить невозможно. И вы, и я ежечасно, ежеминутно, даже в момент прочтения этих слов находимся под влиянием одной или другой силы. И в нашей власти сделать выбор!

То, что мы узнали о нашем недруге, поможет нам еще больше любить Господа. Его красота, словно яркая звезда среди темного неба!

Так пусть каждая новая атака вражеских сил еще больше приближает нас ко Спасителю, пусть возрастает наша вера, пусть крепнут узы, связывающие нас со Христом! Ибо только в Его руках наша жизнь будет в полной безопасности.

Игрушки падшего ангела

Что же это за таинственные огни, время от времени неожиданно появляющиеся на ночном небосклоне? Что представляют собой непонятные светящиеся точки, возникающие на экранах радаров? Зачем они нас преследуют? И почему они нас избегают? Они поражают наше воображение совершенством своей техники, притягивают своей таинственностью и озадачивают невероятными проделками.

Они похожи на огромные игрушки — юлы, которые внезапно повисают над вершинами холмов, над нашими автострадами, аэропортами и городами, внушая ужас, нарушая наше воздушное пространство, а затем внезапно исчезают, стоит нам направить на них мощный луч прожектора.

Может быть, это игрушки какого-нибудь космического проказника? Или, может быть, это мы, люди, стали для кого-то игрушками? Игрушками падшего ангела, недолгой забавой, которую, если наскучит, можно не задумываясь выбросить!

Рассказывают, что известный «мозговой центр» Рэнд Кор-порейшн однажды получил задание ввести данные об НЛО в электронно-вычислительную машину и смоделировать на ней ход возможной войны с таинственными пришельцами. Так вот, поскольку мы не знаем ни их происхождения, ни их техники, ни того, как атаковать их базы, компьютер выдал ответ, что мы проигрываем сражение.

К тому ли я веду, что НЛО действительно существуют, или, наоборот, пытаюсь доказать, что они нереальны? Ни то, ни другое. Да и так ли уж это важно? Гораздо важнее то, что происходит с сознанием миллионов людей. А происходит здесь нечто невероятное.

Миллионы людей допускают, что НЛО могут совершенно изменить их жизнь. Из НЛО делают религию. НЛО разжигают страсти. НЛО сводят с ума. НЛО причиняют ущерб. НЛО управляют людьми и т.д.

Стоп! Пора остановиться. Давайте не будем дальше рассуждать о том, правда ли, что на них летали, и вообще правду ли о них рассказывают. А вместо этого давайте-ка лучше займемся исследованием причины столь необычных явлений.

Признать, что происходит нечто из ряда вон выходящее, вовсе не означает быть чересчур доверчивым. Скорее наоборот:

тот, кто закрывает глаза и затыкает уши, не желая ничего знать, обманывается легче всего. Ныне такое время, когда небезопасно зарывать голову в песок, если вы действительно беспокоитесь о собственной голове.

В нашем мире многое изменилось. И не все теперь легко объяснить. Нельзя, например, сказать опытному пилоту, что необычные светящиеся объекты, которые он видел во время полета, на самом деле не что иное, как планета Венера, сошедшая с собственной орбиты и блуждающая в пространстве между его самолетом и землей. Он вам все равно не поверит. Не поверит он и тому, что ярко освещенный летательный аппарат, на огромной скорости совершавший немыслимые пируэты вокруг его самолета, в действительности оказался кучкой целлофановых пакетов с зажженными свечками внутри, которые выпустила в воздух компания веселых тинэйджеров. Ничего не дадут и насмешки над очевидцами, а только наоборот — озлобят их, и скорее всего уведут в сторону от правильного объяснения наблюдавшегося явления.

Впрочем, есть причина такому положению вещей. В условиях нашей, в частности американской, демократии как бы само собой разумеется, что тот или иной человек должен быть либо демократом, либо республиканцем. Ситуация с НЛО сходна. Допускается одно из двух: либо это бессмыслица, либо внеземная цивилизация.

Однако, мне думается, здесь не все так просто. В Библии, например, сказано о множестве разумных существ, населяющих пределы Земли. Их-то действиями и объясняются непонятные явления. Вот что говорит об этом Писание: «И произошла на небе война: Михаил и Ангелы Его воевали против дракона, и дракон и ангелы его воевали против них; но не устояли, и не нашлось для них места на небе. И низвержен был великий дракон, древний змий, называемый дьяволом и сатаною, обольщающий всю вселенную, низвержен на землю, и ангелы его низвержены с ним» (Откр. 12, 7—9).

Как видим, к сатане в его безумном мятеже присоединилась часть небесных ангелов, за что они вместе с сатаной были низвергнуты на землю. Такой была участь ангелов, не сохранивших верности Богу и ставших поэтому демонами.

Мне не хотелось бы утверждать, что за феноменом НЛО стоит сам сатана. И в первую очередь потому, что ни мне, ни кому-либо другому не известно, что они собой представляют. А вдруг это секретное оружие или дистанционно управляемые разведывательные устройства, шаровые молнии или что-нибудь другое, пока что не изученное наукой? Все, знаете, может быть. Но горы накопившихся свидетельств на первое место среди подозреваемых выводят сатану и его пособников-демонов.

Таким образом, великое множество разумных существ, созданных Богом для жизни на небе, ныне живут среди нас на Земле. Они способны оставаться невидимыми, скрытыми от наших глаз. И хотя на Земле они разделили участь изгнанников, они по-прежнему обладают гигантскими интеллектуальными способностями, свойственными ангелам. Им ведомы технические секреты, о которых мы не смеем и мечтать, и в пределах, допущенных Богом, они остаются носителями сверхъестественной силы.

Иисус предостерегал нас, что на закате истории на нашей планете явится множество лжепророков, которые покажут народам ложные чудеса. Он сказал: «Ибо восстанут лжехристы и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных» (Мтф. 24, 24).

Чудеса... Чудеса, чтобы обольстить. Вот, оказывается, зачем творит падший ангел!

Прочтем еще одно место из Книги Откровения: «Это — бесовские духи, творящие знамения» (Откр. 16, 14). Здесь говорится о пособниках сатаны. Отметим для себя немаловажную деталь: в Писании ничего не сказано о духах, пытающихся творить чудеса, но в тринадцатой главе Откровения мы находим следующее свидетельство: «... Чудесами, которые дано было ему творить...» (Откр. 13, 14). И этими-то чудесами дьявол обольщает живущих на земле.

Очень важно, друзья, чтобы мы понимали это. И надеюсь, вы согласитесь со мной, что падший ангел и целая армия демонов, окружающих его, имеют все данные, чтобы сотворить «чудо», о котором ведем речь. Ибо нет ничего особенного в этих явлениях, чего у сатаны не было бы.

Здесь мне хотелось бы повторить, что в данном случае не имеет никакого значения, существуют ли НЛО в действительности, или это просто иллюзия; если они в самом деле существу- . ют, что опять-таки не имеет никакого значения, сделаны ли они из металла или представляют собой всего лишь плод человеческих галлюцинаций. Ведь если бы мы стали отрицать свидетельства о них, то тем самым признались бы в собственной слепоте, ибо мысли миллионов людей прямо-таки поглощены ими, и люди и впрямь готовы сделать из них новую религию. И тут уже не важно, в чем именно причина этих необычных явлений — сатана использует их для своих целей сполна.

Мне известно, что многие ищут объяснения происходящему в естественных законах природы, и представьте себе, находят его то в необычном поведении Луны, то в температурных инверсиях атмосферы, то в световой рефракции, а то и в миграции перелетных птиц, облаках, миражах, звездах, болотном газе, шаровых молниях и, конечно же, в эволюции нашей ближайшей соседки — планеты Венера.

Однако поведение НЛО заставляет напрочь отбросить все эти предположения, поскольку оно, безусловно, свидетельствует о том, что в основе явления лежат действия некой разумной силы. Например, во многих случаях НЛО подлетают к границам того или иного государства, но не пересекают их. Это почему же так? • Ведь метеоры не умеют читать карты. Затем, НЛО, как правило, появляются в ночное время и в малонаселенных районах, что, несомненно, наводит на мысль о том, что пришельцы хотят, чтобы их посещения оставались тайной. Есть и еще одна странная особенность: загадочные явления наблюдаются обычно -поздно вечером в среду или в субботу. Так неужели НЛО способны не только читать наши карты, но и умеют пользоваться нашим календарем и часами? Если да, то нам остается только признать: НЛО управляют разумные существа, которым подвластны не только естественные, но и сверхъестественные силы.

Одним словом, «что бы ни говорили об НЛО, приходится согласиться: это — сенсация. А ведь известно: некоторые люди считают, что о сенсациях говорить не следует. Но именно они то и стали излюбленным оружием сатаны к его сообщников.

Этим оружием он впервые воспользовался в Эдемском саду, будучи уверенным, что оно принесет ему успех. Поэтому, отказываясь заниматься сенсационными проблемами, мы тем самым говорим сатане: «Не преступай рамки необычного, и мы не будем беспокоить тебя».

Вы когда-нибудь слышали о полтергейсте? Ну конечно, ответите вы. Беспокойные это духи. А известно ли вам, что почти всегда с появлением НЛО наблюдается всплеск активности полтергейстов: иногда перед этим, иногда — после, иногда — одновременно. Такое не бывает случайно. Совершенно очевидно, что между этими явлениями существует какая-то связь.

Изучение бесчисленных свидетельств очевидцев, наблюдавших НЛО — не самое продуктивное занятие. Этому посвящены целые книги. Есть даже такие, где, по утверждению авторов, приводятся сообщения, переданные им пришельцами. Сюжеты из книги в книгу повторяются, все больше надоедая своим однообразием. Гораздо интереснее судьба самих очевидцев, — людей, видевших НЛО.

Среди этих людей, — а их буквально миллионы,— можно встретить представителей самых разных профессий — от полицейских до военных летчиков. Рассказывая о случившемся, почти все они без исключения говорят одну только правду.

С этими людьми впоследствии» происходит нечто странное,

и особенно с теми, кому не раз пришлось встретиться с таинственными гостями из космоса: их жизнь превращается в цепочку самых. странных и непредсказуемых событий — телефоны и телевизоры их больше не слушаются, выключенные радиоприемники продолжают работать. Их доминают страшные головные боли, тошнота, отсутствие аппетита. Их мучают кошмары. Им являются страшные привидения. В их домах проявляются полтергейсты. К ним приходят странные гости, их беспокоят не менее странные телефонные звонки. Неожиданно появляются и исчезают черные кадиллаки. И чем больше напуганы несчастные, тем чаще в их жизни происходят подобные события.

Вскоре после первой же встречи с космическими пришельцами могут наблюдаться явные признаки деградации личности. И эти изменения, к сожалению, могут стать необратимыми, приводя к паранойе или шизофрении. Хуже того, нередко дело кончается самоубийством.

Но это отнюдь не означает, что видевшие нло - душевнобольные. Вовсе нет. Однако если встречи с "гостями" не прекращаются, сумасшествие может стать естественным исходом такого общения.

Известно ли вам, что симптомы душевной болезни у людей, наблюдавших НЛО, весьма сходны с симптомами одержимых духами? Заигрывание с НЛО чрезвычайно опасно. Риску подвергают себя даже серьезные исследователи. Ведь сражение между Христом и сатаной — не досужий вымысел и не народная сказочка. Это — действительность, а падшие ангелы существуют на самом деле, и они очень коварны.

Мы имеем дело с разумными существами, способными влиять на наше мировосприятие, погружать наше сознание в паранормальное состояние. В их власти — исказить восприятие человеком действительности, изменить его убеждения, превратить его в послушный винтик гигантской машины обмана.

***********

Именно этим и объясняются рассказы тех, кто якобы был похищен и побывал на борту НЛО. Похоже, что их опыт вызван состоянием гипноза, в которое впадают неискушенные и доверчивые люди, легко отдающие собственную волю в распоряжение другой личности. Возможно, этим же объясняется-и схожесть пресловутых историй о похищении. Вспомним, что пережившие клиническую смерть почти поголовно рассказывают о травянистых склонах и неком сияющем существе. Но в данном случае мы имеем дело не просто с гипнозом, а скорее с насиль-ным внедрением определенного мыслительного образа. Потерпевший, как правило, усваивает именно то, что внушает ему новый хозяин его сознания.

Не исключение, впрочем, что эти люди никогда и не были на борту летающей тарелки. Вспомним, что падший ангел и его незримые пособники умеют искусно манипулировать сознанием людей, вызывая в них состояние транса. И если бы вам довелось встретить человека в тот момент, когда он переживал мнимое похищение, то не исключено, что вы нашли бы его в заторможенном состоянии стоящим рядом со своим автомобилем на дорожной обочине. Нигде он в действительности не был, а то, что происходит с ним, на самом деле происходит в его сознании, куда насильно извне был имплантирован навязчивый образ.

Надеюсь, теперь вы понимаете, насколько опасно иметь дело с НЛО. Возьмем, к примеру, опыт «похищения». Заранее предвижу ваше возражение: «Если никакого похищения на самом деле нет, то каким же образом оно может быть опасным?» Отвечаю: нет ничего опаснее, чем покушение на разум человека. Ведь жертва такого обмана совершенно уверена в том, что похищение действительно было. А это в конечном итоге самым пагубным образом может повлиять на всю дальнейшую жизнь человека. Нетрудно догадаться, что именно эту цель и преследуют невидимые организаторы загадочных явлений. Они хотят изменить нашу веру, образ мыслей и поведения, превратив нас в покорные орудия своего коварного замысла.

НЛО способны появиться в любое время и в любом месте. Они весело летят своей дорогой, озадачивая нас непредсказуемостью своих маневров, сводят с ума жестокостью своих игр. Поэтому мудр будет тот, кто, зная, чьих рук это дело, оставит их.

Теперь мы, кажется, ближе подошли к разрешению вопроса, существуют ли НЛО в действительности. Очевидно, что их с существует в том смысле, в каком мы понимаем существование книги, дома или самолета. Но, несомненно» существует само явление.

Вероятно, книга Джона Кила «Троянский конь НЛО» — самая полная и самая последовательная книга, написанная о пришельцах. После четырех лет непрерывных наблюдений, которые автор проводил и днем, и ночью, он пришел к выводу, что есть два основных типа неопознанных летающих объектов. Одни из них условно можно назвать «мягкими», другие — «жесткими».

«Мягкие» объекты светятся, произвольно меняют форму, могут распадаться, появляться и исчезать вновь, не вписываясь ни в какие привычные представления. Таких объектов большинство. И они, очевидно, существуют на самом деле, представляя собой проявления дьявольских сил. Другие объяснения просто бессмысленны.

Многочисленные свидетели, наблюдавшие «мягкие» объекты, один за другим вкрадчивыми голосами делились с Джоном Килом своими впечатлениями, говоря: «Понимаете, я не могу сказать, что виденное мною представляло собой какую-то механическую конструкцию. Наоборот, у меня возникло отчетливое впечатление, что оно живое!»

Гораздо реже наблюдаются объекты, которые Джон Кил называет «жесткими». Такое название они, вероятно, получили потому, что видевшие их неоднократно пытались в них стрелять, но пули отскакивали, не причиняя никакого вреда. Иногда «жесткие» объекты оставляют след на месте приземления; Во время полета от них часто отделяются куски металла. Джон Кил считает, что их появление можно объяснить времен-ными взаимными превращениями веществ и энергии, которые могут длиться иногда до нескольких часов. Цель таких превращений, вероятно, заключается в том, чтобы убедить очевидцев в материальности происходящего или ввести в заблуждение.

Другими словами, «жесткие» объекты по своей сути подобны

явлениям, наблюдаемым на спиритических сеансах, где духи зачастую материализуются в таких предметах, как пепельница,

книга и т.д. Этим, в частности, объясняется их внезапное исчезновение.

Параллели между спиритизмом и явлением НЛО, между делами нечистых духов и проделками летающих тарелок поразительны. И медиумы, и видевшие НЛО одинаково впадают в состояние транса. Духи легко проходят сквозь непроницаемые стены. И точнй так же космический пришельцы покидают летающие тарелки и возвращаются на них, хотя НЛО, как правило, не имеют никаких лестниц и люков. И духи, и космические гости способны произвольно изменять свой внешний вид, нередко принимая человеческий облик.

Приверженцы спиритизма утверждают, что они способны общаться с умершими. Ревнители НЛО считают, что загадочные телефонные звонки в нчх квартирах объясняются желанием космических пришельцев общаться с людьми. И наблюдающие НЛО, и спириты воспринимают направленные "к ним послания внутренним чутьем. И'тем, и другим являются чудовища и при-

; видения. И те, и другие часто пребывают & гипнотическом состоянии. И тем, и другим свойственна мистификация. Духи, с

которыми общаются спириты, — отъявленные лжецы. То же самое можно сказать и о существах из космоса. Медиумы

находятся во власти духов, которые ими управляют и манипу-

лируют их сознанием. В похожем состоянии часто оказываются и жертвы НЛО. И те, и другие не просто свидетели про

исходящего — больше того, они выступают в роли глашатаев

своих потусторонних владык. Как видим, дедуктивная связь и здесь налицо. И в темной

комнате, и за штурвалом космической игрушки действуют одни

и те же силы.

Наблюдающие НЛО подвергают себя огромной опасности.

Но тот, кто начисто отвергает возможность их существования, может оказаться в еще худшем положении. Ведь он не готов к

неожиданной встрече. Отвергать реальность невидимого мира значит оказаться в плену у него.

Итак, чего добиваются неуловимые существа? Какую цель они преследуют в нашем мире? Чего они хотят от нас? Придет

время, и вы поймете это. Но уверяю вас, то, что вы узнаете, превзойдет все ваши ожидания. Ибо мы свидетели не самого страшного, что может произойти. Сатана не так прост, и замы-сел его пострашнее.

Он и его пособники-демоны желают погубить всех нас, стереть с лица земли весь род человеческий. Но не имея на, то Божьего позволения, довольствуются обманом беспечных невежд. Не сомневайтесь, насквозь пропитанный злобой сатана ненавидит даже своих приспешников. Он забавляется ими, ненадолго позволяя принять участие в своей злонамеренной игре, насмехаясь над их бедами, отравляя их сознание бесовской ложью, а затем выбрасывает их вон, как надоевшие и потрепанные безделушки.

К счастью, дорогой друг, Иисус относиться к нам совсем иначе. Любой и каждый из нас Ему бесконечно дорог, и чтобы представить себе настоящую цену человеческой души, достаточно вспомнить о том, чего стоила Спасителю наша свобода.

Представьте себе Его, покорно идущего на Голгофу, ни на шаг не отступающего от избранного пути. Иисус желал нас спасти, и для этого Он должен был принести Себя в жертву, умереть на кресте вместо нас. Представьте себе, как Он борется с нашим врагом, отдавая Свои силы делу победы, которой мы никогда не одержали бы без Него.

Вспомните Гефсиманский сад, где Иисус подвергся Огромному испытанию. Сила искушения была столь велика, что Он мог бы умереть прямо там, в саду, если бы не ангел, который явился, чтобы Его поддержать. Вспомните, какую муку Он претерпел в то время, когда спали даже самые верные Его ученики. Попытайтесь представить себе Его умирающим на кресте, когда молитву о Нем произнес один лишь разбойник, распятый рядом. Других молитв в тот день Ои не слышал.

Так почему же Он не сощел с креста? Почему не призвал легион ангелов, чтобы они избавили его от страшного голгофс-кого кошмара? Почему Ои не отступил — ведь похоже, никто не нуждался в Его спасении? Но нет! Иисус знал, что есть те, кто примет Его жертву. Мала того, наш Господь согласился бы умереть даже за одного кающегося грешника. Вот каком был» Его любовь к человеку! Вот как любят Ом те м сейчас!

Кем бы мы ни были, где бы мы им были, чем бы мы ни занимались, как бы ни велика была наша вина, Он желает нас простнть. Он хочет быть нашим личным Спасителем. Он хочет быть нашим Другом, и наши отиошения с Ним могут стать настолько близкими, настолько прочными и настолько реальными, как если бы вы или я были единственным существом, нуждающимся я Его любви и заботе.

Для Иисуса Христа мы никогда не будем игрушками. Напротив, для Него мы всегда будем бесценным сокровищем. Ему никто никогда не надоест, и Он никогда нас не отвергнет. Он будет навеки нашим Другом. А мы можем быть Его друзьями.

Тигр за Дверьми

Это случилось 16 декабря 1967 года. Американцы смотре ли, как Линдон Джонсон зажигает огни рождественской елки, но не для всех этот миг был радостным.

Тысяча девятьсот шестьдесят седьмой год был годом великих предсказаний. Медиумы и экстрасенсы, астрологи, гадатели на шарах из кристалла и видевшие НЛО и зрекали пророчества одно за другим. Некоторые из них не сбылись. Другие сбылись в точности, заставляя знавших новогоднее предсказание содрогаться от страха. Все соглашались с тем, что нечто необычное, ужасающе разрушительное должно произойти именно в тот момент, когда Линдон Джонсон нажмет кнопку выключателя. Может быть, начнется общенациональный энергетический кризис.

Итак, затаив дыхание, американцы следили за экранами теле- . визоров. А что, если в то мгновение, когда вспыхнут огни елки, погаснут огни городов?

Президент нажал кнопку. Елка вспыхнула разноцветными огнями... И ничего особенного не произошло. Но тридцать секунд спустя, перекрывая праздничный шум, раздался голос телевизионного диктора: «Мы вынуждены прервать рождественскую программу в связи с особым сообщением. Только что в Галлиполисе, штат Огайо, обрушился мост. Дополнительные подробности будут сообщены по мере поступления сведений».

Мост в Галлиполисе, штат Огайо. Это мог быть только двухсотметровый Серебряный мост, соединяющий Галлиполис с Пойнт Плезентом в Западной Вирджинии.

Этот Пойнт Плезент в течение почти тринадцати месяцев был мостом очень странных событий. Более сотни человек одновременно были напуганы явлением огромного страшилища с красными светящимися глазами. Внешне оно напоминало человека, но ростом значительно выше, и с огромными сложенными за спиной крыльями. Его прозвали Молечеловеком. Об этом можно прочесть в книге Джона Кила «Пророчества Моле-человека».

Появился также странный человек в черном. Он вел себя так, словно был незнаком с окружающей местностью, а может быть и вообще с нашей планетой. Его ноги оставались совершенно чистыми даже после ходьбы по грязной дороге. Его лицо отражало странную невозмутимость. Несмотря на зимнюю стужу, он расхаживал в тонком костюмчике. А говорил, как пластинка на повышенных оборотах.

Это был Ингрид Коулд. Во всяком случае, так он прец,ста-вился. Он объявил, что прибыл с планеты Ланулос. Перемещался он на черном фольксвагене, иногда на космическом корабле, и был щедр на необычную и неожиданную информацию.

Были и черные кадиллаки, которые сразу исчезали, когда их пытались догнать. Их номера не значились в памяти ни одного из компьютеров. Раздавались странные телефонные звонки, удавались снимки приведений, что-то необычное творилось с телевизорами. А у некоторых жителей Пойнт-Плезента вообще все шло кувырком.

Но ни Молечеловек, ни Ингрид Коулд, ни гости, прилетавшие на НЛО, ни словом не обмолвились о близком бедствии.

А оно случилось.

Кое-кто из видевших Молечеловека или переживших в том году нечто подобное, рухнул вместе с мостом. Остальных смерть настигла в других местах вскоре после этого, а прочие попали в аварии и надолго оказались прикованными к больничной койке. Несколько человек покончили с собой.

В то время, когда произошла катастрофа, над Пойнт-Пле-зентом висели НЛО — не одно и не два, а целых двенадцать. А за два дня до случившегося несчастья местные жители видели, как несколько человек странного вида лазили по мосту. На ногах у них была не по сезону легкая обувь. Не было ли какой-нибудь связи между этими событиями?

Но если странные посетители знали о приближении бедствия или даже были причастны к нему, то почему они не предупредили о нем жителей Пойнт-Плезента?

Точно такой же вопрос возникает и в связи с Джоунстау-ном. При таком изобилии предсказаний разных экстрасенсов, как могло случиться, что никто не был предупрежден о предстоящей самоубийственной резне?

Думаю, ответ на этот вопрос будет несложно найти, если мы глубже вникаем в суть предсказаний экстрасенсов.

Известно ли вам о шести независимых, но поразительно точных и полностью совпадающих предсказаниях о захвате Пэтти Хэрста? Точно так же неоднократно и в разных частях мира были предсказаны смерть братьев Кеннеди и Мартина Лютера Кинга.

Весьма примечательно, кстати, что подобные предсказания, от какого бы пророка они ни исходили и где бы они ни были произнесены, убеждают в том, что все они происходят из одного и того же источника.

Одни и те же предсказания нередко поступают по самым разным каналам. Их передают медиумы и мистики, экстрасенсы и астрологи, гадатели на магических кристаллах, спириты и имевшие контакт с НЛО. Как существа с НЛО, так и духи, которые являются спиритам, на самом деле части одной гигантской системы. Связь между ними очевидна. Поэтому общение медиумов с потусторонним миром, ощущения переживших клиническую смерть, встречи с пришельцами из космоса, лечение у хилеров под руководством духов-наставников,— это не что иное как связь с невидимым миром, с одними и теми же злыми духами, с одними и теми же падшими ангелами, с одними и теми же демонами. Они просто приспосабливают свою информацию к особенностям слушателей.

Нередко предсказания оккультистов сходны даже в выражениях и не зависят от способа их получения. Это наблюдается как в пределах одной страны, так и во всемирном масштабе. Все пророчества такого рода построены по одной схеме, независимо от языка, на котором они произносятся.

Таким образом, если предсказания оккультистов исходят из одного, общего для них, источника, и если этот источник — сам сатана, то становится совершенно понятным, почему такие бедствия, как те, что постигли Пойнт-Плезент и Джорджтаун, не были предсказаны. Ведь сатана — большой любитель несчастий. И чем больше жизней уносит бедствие, тем больше наслаждение он испытывает.

Предсказания 1967 года говорили о предстоящем большом энергетическом кризисе, сползании Нью-Йорка в океан, покушении на папу Павла, авиакатастрофах, бедствии на реке Огайо, исчезновении премьер-министра Австралии и взрывах в Москве.

Многое из предсказанного сбылось, если не считать, что обещанного общенационального энергетического кризиса не было, никто не покушался на папу Павла, и Манхэттен не оказался под морскими волнами. Место бедствия на реке Огайо было предсказано расплывчато, а день, когда оно должно было произойти, был связан — и, наверное, неслучайно — с датой начала энергетического кризиса.

Надеюсь, вы замечаете во всем этом некую схему. Одни предсказания сбываются, другие — нет. Причем сбываются, как правило, только те пророчества, которые касаются незначительных событий. Предсказания же относительно больших бедствий и катастроф — таких, как сползание Манхэттена в океан — неточны. В чем здесь причина?

Давайте рассуждать. В самом ли деле потустороним существам известно будущее? И если да, то почему такой огромный синдикат предсказателей не всегда точен в своих прогнозах?

Ответ на этот вопрос довольно прост: никто из них о будущем ничего не знает. О будущем знает только Бог. И если Он открывает его через Своих пророков, то их слово всегда сбывается.

Существа же, снабжающие данными синдикат предсказателей, в тайны будущего не посвящены. Им известны лишь собственные планы, и они, несомненно, пытаются их осуществить.

Однако следует помнить, что Бог, в значительной мере ограничивая их действия, все же позволяет им пользоваться некоторой свободой. Но и в этих рамках они бывают способны натворить немало бед. Так, для них не составляет особого труда разрушить мост или устроить авиакатастрофу — если, конечно, Бог им попустит. Умея подслушивать самые сокровенные разговоры, они спешат приложить свою руку к свадьбам и разводам. Они беспрепятственно проникают в закрытые комнаты, где составляются преступные планы. И подвластных им людей они толкают к убийствам.

Только вот утащить Манхэттен или Калифорнию в пучину морскую — это уж им не под силу.

Надеюсь, становится ясно, почему предсказания разного рода гадателей, как правило, относятся к свадьбам, разводам, авиакатастрофам, покушениям и т.п. Ведь падший ангел предсказывает лишь то, что, по его расчетам, ему удастся осуществить. Что же касается величественной цели пророчеств, затрагивающих судьбы всего мира и целых народов, которую мы находим в Библии, то они определяют будущее с непревзойденной и безотказной точностью; махинаторам и мистификаторам всех мастей о таком не приходится даже мечтать.

Однако постойте. Иногда они все же предвидят великие события, вроде конца света, не так ли?

Возьмем, к примеру, случай доктора Чарлза А. Лафеда, долгое время преподававшего физику в Мичиганском государственном университете. В 1954 году он впервые встретился с существами, называвшими себя пришельцами из космоса. От них он узнал несколько весьма незначительных предсказаний, которые впоследствии сбылись с абсолютной точностью. После этого настала очередь гораздо большего масштаба пророчества. По словам гостей, наш мир должен был разделиться на две огромные части. Атлантическому побережью нашей страны, в частности, предстояло уйти под воды океана. Францию, Англию и Россию ожидала та же участь. Только немногим избранным посчастливится спастись на космических кораблях.

Впечатление от сбывшихся предыдущих предсказаний было столь велико и сильно, что доктор Лафед и его друзья без обиняков поверили в новое пророчество, сделав для печати солидное заявление. 21 декабря незадачливая компания собралась в саду, ожидая прибытия кораблей-спасителей. Всем было приказано не иметь при себе ничего металлического. Поэтому они выбросили пряжки поясов, часы, браслеты, авторучки, зажигалки, даже туфли с металлической окантовкой для шнурков. И стали ждать.

Такое бывало не раз и не два. Из-за нескольких сбывшихся предсказаний люди позволяли вовлекать себя в явные авантюры. Духи манили их обещаниями, а затем все кончалось трагедией и даже гибелью. Одни теряли работу, у других распадались семьи, у третьих ухудшалось здоровье. Им приходилось избегать людей — скрываться, прятаться. Смущение, стыд, нервные срывы и отчаяние нередко заканчивались самоубийством, сумасшествием или смертью.

Таков сценарий жестокой игры. «Гости» подстраивают исполнение нескольких пустячных предсказаний. А затем, убедив свои жертвы, что им все известно о будущем, подкидывают что-нибудь посущественнее и, естественно, оставляют своих легковерных последователей на каком-нибудь холме ожидать прилета космических кораблей. Безжалостная игра, не правда ли? Недаром она получила название «тигр за дверью пророчества».

Но это еще не все. Страдают даже те, кто просто наблюдает за происходящим. Ведь они становятся свидетелями обмана и поэтому решают больше не верить никаким предсказаниям, даже библейским пророчествам. А это уже опасная ошибка, чреватая серьезнейшими последствиями.

Почему же люди попадаются на эти оккультные фальшивки? Одна из причин заключается в том, что люди часто бывают незнакомы с библейским учением, или, хуже того, знают его, но легкомысленно отвергают. Вот почему апостол Павел говорит, что многие станут жертвами обольщения — ведь они не желают внимать слову истины: «За то, что они не приняли любви истины для своего спасения... пошлет им Бог действие заблуждение, так что они будут верить лжи» (I Фес. 2: 10, 11).

Из этих слов вовсе не следует, что заблуждение исходит от Бога — совершенно напротив. Однако, если люди наотрез отказываются принимать истину, Бог допускает сатане обольщать их.

Вторая причина, почему люди становятся жертвой обмана, состоит в том, что большинство из нас все сверхъестественное приписывает Божьей воле. Обратите внимание на эти слова апостола: «Того (беззаконника), которого пришествие, по действию сатаны, будет со всякою силою, и знамениями, и чудесами ложными» (2 Фес. 2: 9).

Они весьма актуальны, потому что сатана в наши дни все ча-.. ще прибегает ко всякого рода ложным чудесам. Нужно быть готовым к этому. Если же мы будем считать, что все они исходят от Бога, то заведомо окажемся в безвыходном положении.

Третья причина заключается в том, что люди перестали заботиться о собственной безопасности. Что я имею в виду, говоря это? Все очень просто. Среди нас есть люди, превратившие свои дома в настоящие крепости со множеством замков и запоров. Тем самым они надеются защитить себя от убийц, грабителей с большой дороги, насильников и прочих бандитов. Но они легко и беспечно впускают в свои дома демонов, принимающих вид умерших родственников, не страшатся ни духов-наставников, ни духов-врачевателей, ни всевозможных хилеров, бездумно позволяют им вмешиваться в собственную жизнь, порой даже не пытаясь разобраться, с кем же они имеют дело.

Наконец, четвертая причина, почему люди оказываются в ловушке, такова: многие из нас находят слова и действия демонов куда более привлекательными, чем истину. Обратимся к Первому Посланию апостола Павла к Тимофею. В нем мы найдем такие слова: «Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям ' и учениям бесовским» (I Тим. 4:1).

Истина их не увлекает. Ведь она подразумевает послушание. Гораздо интереснее, что общаешься с умершими родственниками или инопланетянами. К тому же бесовское учение, на первый взгляд, ни к чему не обязывает — разве что незаметно требует подчинения разума и пожизненного рабства. К сожалению. полное понимание всей пагубности общения с демонами прихо-

дит слишком поздно?

Чему же учат демоны? В чем заключается дьявольская доктрина?

Приверженцы спиритизма, например, считают, что:

1. Общение с мёртвыми возможно.

2. Человек не умирает, он бессмертен и потому не может умереть.

3. Человек может уподобиться Богу или стать Богом, божественность присуща всем нам.

4. Никакого суда не будет.

5. После смерти все отправляются в одно и то же место, независимо от того, как прожили свою жизнь.

6. В будущей жизни у всех будет возможность исправить ошибки, допущенные в настоящей.

Вот они, предательские следы учения падшего ангела. Их легко заметить и распознать. Если, конечно, быть настороже!

Так что же имеет в виду падший ангел? К чему ведет его пропаганда? Наберитесь терпения, сейчас вы все поймете.

В мае 1967 года некий датчанин по имени Кнут Вайкинг неожиданно лдя самого себя начал получать одно за другим телепатические сообщения, среди которых было несколько предсказаний, впоследствии в точности сбывшихся. И вот однажды он получил приказ построить бомбоубежище со свинцовой изоляцией с тем, чтобы быть готовым к ядерному катаклизму, которому якобы надлежало произойти 24 декабря. Он так и сделал. Вместе с друзьями он взялся за работу и недели через три убежище было готово, обойдясь своему хозяину ни много ни мало 30.000 американских долларов. Настало 24 декабря. Друзья спрятались в бомбоубежище и стали ждать.

Впрочем, датский оккультист был не одинок в своих опасениях относительно события, которому предстояло произойти 24 декабря Похожие вести получили многие медиумы, экстрасенсы и поклонники НЛО во всем мире. В этот день должно было разразиться что-то совершенно невероятное. Ровно в полночь небо должна была осветить сверхъяркая вспышка света, а затем раздаться сокрушительный ядерный взрыв.

Но 24 декабря прошло, — но ничего подобного не случилось. Американские газеты принялись дружно высмеивать датчанина. Но у Кнута Вайкинга нашлось объяснение. Он заявил, что им получено новое сообщение следующего содержания: «Две тысячи лет назад я говорил, что вам дано будет знать? времени моего посещения, но я не явлюсь вам. Если бы вы внимательнее читали Библию, то наверняка знали бы притчу о женихе, который не пришел на свадебный пир в назначенное время. Так бодрствуйте же и следите, чтобы не иссякло масло в ваших светильниках. Я говорил вам, что приду, когда меня не будет ждать, и это случится очень скоро».

Так неужели падший ангел готовится ко второму пришествию Господа, намереваясь явиться нам в облике Иисуса Христа вместе со злыми ангелами? Неужели он как бы проверяет надежность своих сетей? Не для того ли он посылает нам гостей с НЛО, чтобы отрепетировать свое появление среди нас?

Очень похоже на то!

Помните, как доктор Лафед и его друзья ожидали конца света?

Возможно, вы слышали о двух десятках человек, бесследно исчезнувших из тихого городка в штате Орегон? Им был обещан перелет на НЛО в лучший мир.

Были и другие похожие случаи. Несомненно, будут и новые! Послушайте, пожалуйста! То, чему мы свидетели, и то, что сокрыто от наших глаз, не сводится к одним лишь НЛО. Гораздо страшнее то, что за ними стоит, а именно: спиритизм и целый мир оккультизма.

Вполне возможно, что НЛО никакой роли в подделывании Христа и Его второго пришествия играть не будут. Но я знаю, что такая попытка обязательно произойдет. И я бы очень удивился, если бы НЛО не принимали в ней никакого участия. В самом деле, зачем бы дьяволу приучать миллионы людей к мыслям об НЛО, если бы он не собирался являться нам, используя для этого огромный интерес общественности к неземным существам?

Падший ангел перевоплощается уже тысячи лет. Все это время он с успехом играл роли то живых, то умерших, а теперь и инопланетян. Удержится ли он от самой страшной подделки? Не кажется ли вам, что он непременно постарается предстать перед человечеством в образе Иисуса? Ведь больше всего он жаждет поклонения! К нему он стремится всеми силами, ради него затеял свою ужасную игру.

В книге Е. Уайт «Великая борьба» на стр. 624 описано сатанинское подражание Христу так красочно, что невольно начинаешь думать, что автор была тому очевидцем: «Венчающей сценой великой драмы обольщения будет подражание сатаны Христу. Церковь всегда проповедовала пришествие Спасителя как вершину своих надежд. И вот великий обольститель решает разыграть этот акт. В разных частях земли сатана появляется среди людей в виде величественного ослепительного существа, похожего на Сына Божьего, каким Он описан в Откровении Иоанна... Его окружает ни с чем не сравнимая слава, не виденная До этого времени ни одним из смертных. Воздух сотрясают восторженные возгласы: «Христос пришел! Христос пришел!» В трепетном обожании люди падают на колени, а он простирает к ним руки, произнося слова благословения, как это делал Господь во время Своего земного служения, благословляя Своих учеников. Его голос нежен и кроток, даже мелодичен. Ласково и сострадательно он произносит благодатные истины, некогда изреченные Спасителем. Он исцеляет больных, а затем, подражая поведению Христа, заявляет, что изменил Закон Божий. Велика сила этого обольщения, почти непреодолима».

Видите, к чему все идет? Куда увлекает мир падший ангел? Замечаете, к какому чудовищному обману он исподволь готовит человечество?

Между тем миллионы и миллионы людей по-прежнему отвергают Книгу, которая могла бы спасти их, уберечь от надувательств жестокого врага, избавить от его ложных чудес. И это весьма трагично. Как жаль, что они добровольно отдают себя, свой разум и тело во власть сатаны. Настанет время, и они окажутся поверженными у ног коварного обольстителя. Но самое страшное в том, что пути назад уже не будет.

Может быть, вы помните летчика Фрэнсиса Гарри Пауэрса, сбитого над Россией на своем У-2? Тогда он отделался более или менее благополучно. Несколько лет спустя он снова полетел, на этот раз пилотируя вертолет телекомпании Эн-Би-Си в Лос-Анджелесе. Тот год был годом пожаров. Вместе с оператором он снимал большой пожар в Санта-Барбаре. Летая над каньонами, они настолько увлеклись фантастическим зрелищем, которое решили отснять для пятичасовой программы но'востей, что забыли о состоянии баков с горючим. Их вертолет рухнул на вспаханное поле милях в двух от аэропорта. Оба погибли!

Дорогой друг! Сегодня, как никогда, нужно быть бдительным. Пребывать в неведении о том, что делает падший ангел, означает гибель. Впрочем, имея даже верные сведения, ни в коем случае не следует увлекаться, наблюдая странные гипнотические огни врага. Тем самым вы подвергаете себя страшной опасности, потому что можете забыть о том, что связывает нас с Господом Иисусом, Источником всякой силы! Ведь мы уже почти у цели. Разве не будет глупо все потерять в последний момент? Помните, что наше спасение не столько в осторожном отношении к проделкам падшего ангела, сколько в любви ко Христу.

Захватывающий Конец

Должно быть, Бог любит захватывающие зрелища. Создавая красоту, Он выплескивает несравненные краски Своей палитры на вечернее небо. Сотворенные им моря и океаны, реки и озера отражают ослепительное сияние Его престола. Поливая свет на улицы городов и сел. Он мостит их чистым золотом. Голосом ветра, сверкающим блеском молний, сокрушительными ударами грома Он создает непостижимо удивительные увертюры Своей воли.

Ни один компьютер не в состоянии сосчитать все галактики Его бескрайней Вселенной. И я не удивился бы, если бы узнал, что иные из них рождены Творцом лишь для того, чтобы мы любовались ими.

Но существуют и более величественные картины. Их Господь открывает внутреннему зрению человека, и видит их всякий верующий, даже если живет в невзрачном и неуютном месте.

Да, вы правы, эти картины рождаются в самых потаенных уголках человеческого сердца. Наверное, поэтому когда-нибудь Господь, наконец, положит предел тому, что мы называем временем. О, это будет самое неописуемое зрелище!

Это случилось 14 июня 1978 года.

Восьмилетний Мюррей и шестилетняя Розлин Хью сидели на задних местах семейного самолета. Они сняли сандалии и потуже затянули пристяжные ремни. Пролетая над отдаленными районами австралийской пустыни, самолет потерпел аварию и упал, но дети не пострадали. Отец без сознания повис на штурвале, а мать зажало в пилотской кабине.

Мюррей долго не мог забыть отчаянного крика матери: «Возьми Росси и позови кого-нибудь на помощь! Умоляю вас, бегите скорей!»

И дети побежали, босиком. Почти двенадцать часов они метались по гористой местности, пищащей ядовитыми змеями, помня только об истекающих кровью родителях в лесу, окутанном густым туманом.

Снопа ч спона они взывали к Богу: «Господи, помоги нам, дай нам смелости!»

В семи милях от места катастрофы их заметил фермер, кото-рый впоследствии рассказывал: «Это были совсем малыши. Когда я их увидел, то сначала отказывался верить своим глазам». В изорванных костюмчиках, они дрожали от холода, их ножки кровоточили, а кожа была вся в ссадинах и царапинах.

«Маленькая девочка вела себя по-геройски, — рассказывал дальше хозяин ранчо, — она даже не выбросила свою сумочку с расческой и зеркальцем. Мальчик думал только о том, как бы поскорее спасти родителей. Он был настоящим героем, я никогда не видел таких отважных мальчиков. Его ноги были ужасно изранены, но он и слышать не хотел ни о каком отдыхе».

Руководитель группы спасателей рассказывал: «Если вам кажется, что двенадцать часов — не так уж много, то учтите, что это самая непроходимая часть Австралийского континента. Там растет густой лес, а каждый куст буквально кищит смертоносными змеями и ядовитыми пауками. Если бы они не вышли на поляну, им бы не выжить».

О постигшем их испытании Розлин рассказывала: «Мама велела нам ничего не бояться и идти за помощью. Был сильный туман, и мы почти ничего не видели. Из земли торчали корни деревьев, и я все время о них спотыкалась. Там такая твердая земля... Когда мы летели, мама велела нам снять сандалии, но потом из-за этой аварии мы не могли их найти. Босиком идти было больно, всю дорогу попадались острые камни, я совсем сбила пальцы».

«Было очень страшно, — продолжала маленькая героиня, — вокруг нас что-то, не переставая, шелестело, трещало. А один раз совсем рядом раздался такой треск, что я закричала от испуга. Мюррей был смелее, он обнял меня и сказал: «Ничего не бойся. Я никому не дам тебя в обиду».

Сам Моррей говорил так: «Мне тоже было очень больно, но я не хотел, чтобы это заметила Росси. Я все время думал о маме и папе и о том, как им помочь. До этого я никогда не ходил так далеко. Без сандалий было очень плохо... То и дело Росси останавливалась и принималась плакать. Несколько раз я разрешал ей полежать».

Спасатели прибыли слишком поздно. Мюррей заплакал:

«Мамочка!.. Папочка!.. Если бы вы знали, как мы старались!»

Как это похоже на то, что сделал для нас Иисус! Сотворенные Им люди оказались в беде, и Господь знал, что без Его помощи они погибнут. Вот почему Он сказал: «Я иду, Отец!» И Отец ответил: «Иди, Сын! Иди и не останавливайся!»

Сын снял Свой венец. Конечно же, с ним Ему было бы намного легче. Но Он не останавливался ни перед чем. Только одна мысль владела Им: найти путь к вашему и моему спасению. Вновь и вновь Он молился: «Отче! Укрепи Меня!»

Пришло время — и Он появился на свет в Вифлееме.

А когда Ему исполнилось двенадцать лет, Он посетил величественный храм. Там впервые Он увидел, как священник приносит в жертву невинного ягненка. Это священнодействие глубоко взволновало душу Иисуса. В происходящем Он почувствовал нечто таинственное, касающееся Его собственной жизни. Ему неожиданно открылась истина. Все стало ясно: Он Сам должен стать этим Агнцем. Он Сам должен стать невинной Жертвой за грехи людей. Он Сам должен стать Путем к спасению заблудших. Для этого-то Он и пришел на нашу землю!

Впереди Его ожидали страдания, но Он твердой поступью направился к Голгофе. Все Его мысли были сосредоточены на одном — как спасти людей от неминуемой гибели. Поэтому Ему надлежало быть решительным — ведь Он был Агнцем!

Чем закончится эта история, зависит от нас. Мы можем довести ее до столь печального конца, что в ужасной катастрофе все погибнут. И в то же время мы можем сделать так, что она закончится величайшим спасением всего рода человеческого — стоит нам только захотеть.

Когда же, наконец, последний человек сделает свой выбор, когда миллионы людей решат разделить участь обреченной планеты, тогда наш Спаситель произнесет: «Отец! Как бы Я хотел сказать им, что Я сделал для них все возможное!»

Вне всяких сомнений, самым значительным ни с чем несравнимым событием в истории мира было распятие Сына Божьего на Голгофе. Тогда перед судом Вселенной стоял Сам Бог. В нескольких емких выражениях Он ответил на обвинения тех, кто утверждал, что Иисусу безразлична судьба человечества. Среди жестоких обвинителей первым был сатана!

Поэтому, если вы ищете великих знамений, то ждать вам осталось недолго. Бог снизойдет к вашему желанию. Но вначале Он позволит действовать сатане. И только потом Он все возьмет в Свои руки. О, тогда козни нечистого покажутся нам мелкими фокусами!

У тех, кто будет свидетелем Его пришествия, не найдется слов, чтобы описать тот день, когда явится Господь. Внушающие ныне страх и ужас наши мегатоиные водородные бомбы сравнятся тогда разве что с треском каштанов, поджариваемых на сковороде, потому что земные дела Бог полностью возьмет в Свои руки. Сатане же придется униженно стоять в стороне, и с удивлением взирать на происходящее.

Падший ангел своими происками, конечно, может остановить несколько моторов. Но Бог Своей властью может остановить историю! Сатана может заставить плясать стрелку компаса. А Бог может наперекор силам земного притяжения вознести Свой народ на небо, возвратить людям утраченный рай. Сатанинские НЛО могут выжечь небольшой участок земли на месте посадки. А от присутствия Божьего дымятся огромные горы. Чтобы обольстить людей, Сатана может низвести на землю огонь с неба. А Бог очистительным пламенем освободит землю от греха и заново возродит ее. Сатана может нанести на пленку таинственное изображение. А Бог может начертать Свой образ в сердце человека! Сатана может довести человека до полного его вырождения. Бог же может восстановить его — ведь преображенная жизнь — величайшее чудо Божие!

Таким образом, жизнь верующего христианина — это захватывающее зрелище, непрерывная череда замечательных чудес.

Божий отсчет времени исключительно точен. Бог никогда не опаздывает, и для Него не существует ничего непредвиденного! Поэтому мы можем быть уверены, что все события в Божественной истории, исполнятся вовремя. Ведь мы уже неоднократно убеждались в этом, видя, что для Его провидения нет ничего невозможного даже тогда, когда, казалось бы, малейший порыв ветра способен сбить путешественника с правильного пути, когда одно-единственное недосказанное слово или пусть даже самое тривиальное и по небрежности забытое дело могут помешать исполнению Божьего замысла.

«Откуда вы знаете об этом?» — возможно, спросите вы меня. Отвечаю на ваш вопрос: в этом я неоднократно убеждался на личном опыте.

Скажите, разве не хотелось бы вам наблюдать события того дня, когда Бог ступил в бездну, чтобы сотворить мир. Он сказал только слово — и мир явился из небытия! Прочтите об этом в Псалмах 32:6, 9. Затем сотворил Господь нашу Землю и заставил ее вращаться вокруг Солнца. Откройте Книгу Иова и прочтите об этом.

Мне лично очень нравится, как рассказывает об этом доктор Шадрах Мешах Лакридж. Послушайте, пожалуйста:

«Стоя ни на чем, Он протянул руку к ничему и взял нечто там, где взять было нечего, и воздвиг это, нечто-ни на чем и повелел ему быть там... Стоя ни на чем, Он взял молот собственной воли и ударил по наковальне Своего всемогущества. От удара посыпались яркие искры. Он собрал их в ладонь, а затем разметал в необъятном пространстве, украсив звездами небеса!»

Не правда ли, потрясающее зрелище!

Но вот во дни Ноя настало время потопа. Ни один учебник ис-тории не поможет нам постигнуть, что происходило тогда. Мощными водопадами полила вода с небес, хлынула из земных глубин. Ослепительными зигзагами молнии кроили небо на части. Вздымались и низвергались горы. Ветер сражался с огнем, поднимая вверх огромные брызги раскаленной вулканической лавы. Волны свирепствовали. Земля лопалась и судорожно дрожала. В разбушевавшейся стихии осталось в живых всего восемь человек.

Да, это так. И все же нам уготованы особые места, откуда мы сможем наблюдать финальный акт завершающейся исторической драмы — возвращение на землю Господа Иисуса Христа. Впрочем, ничего похожего на ложи для избранных, конечно, не будет. Не будет и безучастных зрителей. Мы все, мужчины и женщины, старики и дети, примем участие в грандиозной сцене. Роль же, которую суждено будет сыграть каждому из нас, зависит от выбора, который мы сделаем.

Позвольте мне, воспользовавшись словами, вышедшими из-под вдохновенного пера Е. Уайт, описать вам события того великого дня.

«Это случится в полночь. Господь явит Свою.силу, чтобы спасти Свой народ.

В ослепительном блеске восходит Солнце. Знамения и чудеса быстро сменяют друг друга. С удивлением и ужасом нечестивые взирают на происходящее в то время как лица праведников, предчувствующих близкое избавление^ светятся торжественной радостью. Все вокруг преображается. Реки перестают течь. Сближаясь, наталкиваются друг на друга грозные тяжелые облака. Но вот посреди разбушевавшихся небесных стихий неожиданно открывается полоса неописуемой славы. Слышится Всемогущий голос Божий, сравнимый лишь с мощью огромного водопада. Господь говорит: «Свершилось!»

Этот голос сотрясает небо и землю. Происходит сильное землетрясение. Небесная твердь то открывается, то вновь закрывается. Все вокруг, покрывает ослепительное сияние славы Божественного престола. Гори дрожат и колеблются, как тонкий тростник, сгибаемый порывами ветра, огромные глыбы и скалы разлетаются в разные стороны. Слышен шум надви-гающейся бури. Ярится море. Его шум перекрывает грохот страшной бури, подобный леденящему вою демонов, несущих смерть в своем дьявольском полете. Земля вздымается дыбом, словно океанские волны. Она совершенно неузнаваема. Кажется, что поверхность ее трещит и рвется по швам. Исчезают с Горизонта и проваливаются в бездну горные хребты, погружаются в воду населенные острова. Приморские города, уподобившиеся древнему Содому, исчезают под бушующими волнами... На грешную землю низвергаются огромные глыбы града «величиною в талант» и довершают разрушительную работу мятущейся стихии. Падают некогда самые гордые и могущественные города...

Сверкают Яростные молнии, охватывая землю огненным пламенем. Заглушая раскаты грома, раздаются страшные и таинственные голоса, предвещающие участь грешников... Те, кто еще совсем недавно были беспечны и надменно высокомерны, сотрясаются от страшных рыданий, и души их терзает непреодолимый страх. Их вопли слышны сквозь рев разъяренной стихии. Демоны трепещут и признают Божественность Христа. В неописуемом ужасе люди падают ниц и молят о пощаде...

И вот на небе в образовавшейся посреди туч расселине появляется новая звезда. Ее яркость четырехкратно усиливается окружающей тьмой. Своей сверкающей красотой она вселяет надежду в сердца верных детей Божьих и предвещает суровое наказание преступившим Закон.

Вскоре на Востоке появляется темное облачко, величиною в половину человеческой ладони. Оно окружает Спасителя и на расстоянии едва заметно в зияющей тьме. Это знамение Сына Человеческого, и все верующие в Него знают об этом. Приближаясь, оно увеличивается, пока не превращается, наконец, в огромное белое облако, в основании которого пылает очистительный огонь. Над ним сияет радуга Завета. Иисус приближается как великий победитель. Его окружает неисчислимый сонм святых ангелов, поющих небесные гимны. Эту сцену трудно описать словами, ее величия не в состоянии охватить никакой ум» («Великая борьба», стр. 636 — 641).

Потрясающее зрелище!

Однако послушайте! Распятие на Голгофе было еще более значительным событием, чем грядущее второе пришествие Иисуса Христа. Ибо причину возвращения на землю Сына Божьего можно понять. Голгофа же до конца непостижима никому — ни человеку, ни ангелам, ни жителям безгрешных миров!

Голгофа! Самый трагический день в истории Вселенной. Человек пригвоздил ко кресту своего Творца. Но вместе с тем это ;

был день величайшей радости, хотя люди тогда еще не понимали его значения. Об этом знали только ангелы. Услышав предсмертный крик распятого Сына Божьего: «Свершилось!», — они начали понимать, какое значение имеет происходящее для судеб Вселенной. Иисус достиг финальной черты, и хотя Он упал замертво, Он успел перешагнуть ее, ни разу не согрешив. Ни одно искушение, ни одно испытание Его веры и терпения не оставили на Нем ни единого пятнышка. Он был совершенным Спасителем!

Только вот люди, которых Он пришел избавить от грехов, не хотели спасаться!

Попытайтесь представить себе такую картину. Мюррей и Розлин, спотыкаясь и падая, спеша изо всех сил, вместе с отрядом спасателей вовремя успевают вернуться к родителям. Увы, отец и мать не желают, чтобы их спасали. И это после всего, что сделали их дети!

Нечто подобное совершаем и мы по отношению к нашему Господу!

Господь прошел бесконечно сложный и трудный путь. Ему пришлось преодолевать испытания куда более страшные, чем те, что выпали на долю отважных маленьких австралийцев. Тридцать три года шел Он по кишащей змеями земле. Он вернулся к Отцу израненным, в шрамах, которые навсегда останутся на Его руках и ногах. Так неужели мы скажем Ему, что не нуждаемся в Его спасении?

Тридцать три года! И ни разу ни шага назад! Иногда Он так уставал, был так истощен и обессилен, что Ему являлись небесные ангелы, чтобы поддержать и укрепить Его. А Он думал только о нас с вами. Он был Агнцем Божьим. Ему предстояло взойти на крест и умереть вне стен Иерусалима. Эту казнь по справедливости должны были претерпеть мы!

Друзья! Пусть Иисус навсегда овладеет вашим сердцем!