что такое приворот, сильные привороты, слабые привороты, признаки приворота

ЧТО ТАКОЕ ПРИВОРОТ

Приворот - это энергоинформационное воздействие на человека с целью подавления его воли и подчинения другому человеку, обычно противоположного пола.
Привороты делают как на мужчин, так и на женщин. Механизм наведения приворота в обоих случаях практически одинаков.
Чтобы понять суть приворота, необходимо иметь представление об энергетической структуре человека. Об этом говорилось и писалось уже достаточно много. Напомним основные понятия.
У каждого человека вдоль позвоночника проходит энергетический поток. Он состоит из двух потоков, которые и формируют энергетику человека. Один поток (восходящий) идет из Земли, второй (нисходящий) - из Космоса (рис.1). Эти потоки проходят не в физическом теле человек, а в его тонкой энергетической структуре. Если энергии восходящего и нисходящего потоков не встречают препятствий на своем пути, то человек здоров и счастлив. Если же работа потоков нарушена, то появляются проблемы в жизни.
Кроме этих двух потоков в энергетическом теле человека находятся чакры - энергетические центры (рис.2). Они преобразовывают энергию потоков, идущих из Земли и из Космоса, в иную форму энергии, которая распределяется и усваивается организмом.
У каждого человека семь основных чакр. Они расположены вдоль позвоночника, и каждая из них связана с определенными внутренними органами. Вся жизнь человека: его физическое здоровье, карьера, материальное благополучие, удача, семейное счастье напрямую зависят от того, хорошо ли работают чакры.
А теперь вернемся к теме приворота. В зависимости от того, кто делал приворот и каким способом, у жертвы приворота подавляются те или иные чакры ( рис.3).
Рис.2
Подавление первой чакры приводит к тому, что ноги привороженного мужчины или женщины несут только к тому человеку, который сделал или заказал триворот.
Подавление второй чакры приводит к тому, что кертва может заниматься сексом только с человеком, делавшим приворот. Другие лица противоположного пола жертву приворота не интересуют.
Подавление третьей чакры лишает жертву силы воли, он (она) становится легко управляемым, «тряпкой», о которую все вытирают ноги. У жертвы приворота угасает интерес к жизни.
Подавление четвертой чакры лишает жертву возможности любить, либо вся любовь жертвы принадлежит хозяйке (хозяину) приворота.
При подавлении пятой чакры у жертвы приворота на устах только предмет его обожания.
Подавление шестой чакры приводит к тому, что жертва приворота может думать только о человеке, сделавшем приворот. Он (она) никого не видит, словно в шорах, и все мысли направлены только на объект любви.
Подавление седьмой чакры перекрывает Божественную связь, и с этого момента жизнь жертвы полностью зависит от объекта любви.
Любой приворот блокирует, в первую очередь, вторую и третью чакры, то есть подавляет волю и создает сексуальную привязку. Остальные чакры подавляются по выбору того, кто делает приворот. Но в любом случае, даже самый слабый приворот наносит вред энергоинформационному полю человека.
Воздействие на чакры определяется способом и мыслеформой приворота.
Например, слова заговора: «... (имя), с этого дня, с этого часа, с этого момента ты думаешь только обо мне, ты говоришь только обо мне, твое сердце принадлежит только мне, ты подчиняешься только мне, ты желаешь только меня, твои ноги несут тебя только ко мне, вся твоя жизнь принадлежит только мне!...» подавляют все семь чакр человека.
 что такое приворот, сильные привороты, слабые привороты, признаки приворота По методам наведения привороты делятся на магические, психологические, комбинированные, а по силе воздействия - на сильные и слабые.
Сильные привороты вызывают неодолимое, неконтролируемое сексуальное влечение к хозяину приворота. Страсть настолько поглощает жертву, что он (она) не в силах сопротивляться ей. Как показывает практика, сильные привороты используют жесткие люди, которые привыкли подчинять окружающих своей воле, «прогибать» мир под себя. Для них достижение цели любой ценой - норма жизни.
Слабые привороты вызывают любовное томление и повышенный интерес к хозяину приворота, нежно пьянящую истому чувств. Если вы любите человека и уверены, что он тоже любит вас, но колеблется с принятием ответственного решения, с помощью слабого приворота можно мягко подтолкнуть его.
Не торопитесь сразу делать сильный приворот. Дайте вашему любимому шанс выбрать. Слабый приворот вызовет его интерес (симпатию) к вам, сориентирует его мысли и чувства на вас. А дальше пусть он сам решает. Сильный приворот не дает выбора, он полностью подчиняет волю жертвы хозяину приворота.
Люди, применяющие психологические привороты, предприимчивы, хитры, артистичны и хорошо разбираются в психологии. Как правило, они - искусные манипуляторы.
В повседневной жизни чаще всего используют комбинированный приворот, даже не осознавая, что он является комбинированным. Его применяют в тех случаях, если по каким-то причинам хотят ускорить соединение со своим любимым (любимой).
Среднестатистический человек имеет хорошую био-энергоинформационную защиту, и для того, чтобы внедрить программу приворота, необходимо «взломать» систему защиты, либо полностью ее подавить или обхитрить.
Существует несколько способов внедрения программы приворота:
1. Через пищу и напитки (магический и биологический);
2. Через личные вещи (магический);
3. Через домашних животных (магический);
4. Через растения - травы, цветы, деревья (магический);
5. Через минералы (магический);
6. С помощью явлений природы - привороты на радугу, снег, дождь, гром, молнию, падающую звезду, утреннюю и вечернюю зарю (магический);
7. Используя силы Луны и Солнца (магический);
8. Через молитвенное обращение к эгрегору вашей религии (магический);
9. Воздействуя на энергоинформационное поле человека на расстоянии (магический);
10. Воздействуя на сознание человека, например, навязывая чувство вины (психологический);
11. Манипулируя детьми, родителями,
родственниками, друзьями (психологический).
Психологический приворот, основанный на чувстве вины, наиболее опасен для благородных, порядочных людей. Именно порядочные люди чаще всего поддаются такие привороты.
Наиболее простая форма магического воздействия на любовные чувства - заговоры. Большинство заговоров наговаривается на еду, воду или алкоголь, после чего заговоренная еда или питье предлагается ни о чем не подозревающей жертве. Из всего разнообразия пищи готовят именно те блюда, которые любит потенциальная жертва. Еда должна быть высококалорийной (мясо, пироги, блины, шоколад, конфеты, варенье и др.).
Привороты на алкоголь проверены временем и срабатывают почти всегда. Дело в том, что алкоголь быстро всасывается в кровь и является идеальным носителем любой информации. Кроме этого, спиртное растормаживает сознание человека. Принципы, по которым его воспитывали - стираются. Из всего арсенала алкогольных напитков для нанесения приворота отдают предпочтение водке, коньяку, бальзаму, красному крепленому вину, шампанскому, Пиво, самогон и сухие вина используют реже.
В спиртное и еду с помощью заговора и крови вносят определенную информацию. Эта информация выступает диверсантом в тылу врага, то есть в организме жертвы. Еда попадает в желудок и блокирует силу воли жертвы. Не зря в народе говорят: «Сначала накорми и напои, а потом проси, что хочешь». Если подключить к привороту специалиста, он может нанести на личные вещи жертвы нужную вам информацию, которая, воздействуя на биоэнергию жертвы, внушит ей чувство любви к вам.
Бывает, когда сделанные вами, либо специалистом, привороты, не срабатывают. Не гоните лошадей! Остановитесь и задумайтесь, в чем тут дело? Здесь вступает в силу Божественный Закон: «все, что ваше-легко дается». Возможно, вы - несовместимая пара, и ваше будущее
драматично. Если же после неудачной попытки вы будете продолжать делать привороты на этого человека, вы, может быть, и добьетесь успеха: он будет с вами рядом. Но и ответственность за это будет серьезнее.
Лучше прислушайтесь к голосу Божественного Провидения, расслабьтесь и доверьтесь Судьбе. Позвольте человеку, которого вы любите, уйти из вашей жизни. Насильно мил не будешь. И тогда у вас появится шанс встретить свою родную половинку. Свято место пусто не бывает.

Признаки приворота

Если вы - новичок в магии, то для вас не лишним будет ознакомиться с признаками, по которым можно безошибочно определить, сделан ли на вас или вашего близкого человека приворот.
Итак, признаки приворота:
1. Страстное стремление жертвы к объекту любви, то есть к человеку, который навел приворот. Жертву совсем не тянет интимно к другим лицам противоположного пола. Их просто нет на свете! Жертва чувствует, что не может жить без объекта любви, но эта связь мало радует. После сексуального контакта с приворожившей женщиной, вместо радости и прилива сил, мужчина чувствует себя виноватым, разбитым, стремится быстрее уйти. По дороге домой он обещает себе, что это было в последний раз, что больше туда не пойдет, но когда он подходит к порогу своего дома, ноги сами несут его назад, вопреки воле и здравому смыслу.
2. Вялость, безволие, безынициативность, потерянный «стеклянный» взгляд. Жертва никогда не признается, что находится под чужим влиянием, что с ним (с ней) происходит что-то неладное. Наоборот, он (она) уверены, что все под контролем. Близкие люди видят неадекватность поведения жертвы и предлагают обратиться к специалисту за помощью. Но жертва наотрез и в грубой форме отказывается признать, что на него (на нее) совершена магическая атака и тем более отказывается пойти к специалисту, чтобы снять магическое воздействие.
3. Растущие неприятности на работе. У жертвы пропадает интерес ко всему, что не касается объекта его «любви».
4. Депрессия, чувство безнадежности, сжимание сердца, периодически учащенное сердцебиение.
5. Полная потеря чувства собственного достоинства. Страх потерять «возлюбленную» («возлюбленного»). Унижение перед ней или ним.
6. Высокая внушаемость.
7. Ненависть к объекту любви и одновременно ощущение, что не можешь без него (без нее) жить.
8. Сентиментальность, слезливость, необъяснимая жалость к себе.
9. Быстрая утомляемость, плохой сон. Возможны периодические кошмары. Сны, в основном, имеют специфический любовный мотив.
10. Полное равнодушие к супругу (супруге) и детям. Нередко безвольный, потерянный муж стоит на коленях перед совершенно обескураженной женой и умоляет простить его и отпустить к другой: «Дорогая, я люблю тебя, и всегда любил, но и без нее (хозяйки приворота) не могу жить. Отпусти меня, поживу немного у нее и вернусь к тебе. И все у нас опять будет хорошо».
11. Вереница ударов судьбы, преследующих жертву приворота. Неудачи нарастают, как снежный ком. Общее постоянное ощущение несчастья.
12. Появление соли, мака или земли в карманах или обуви жертвы.
13. Появление у порога квартиры или дома рассыпанной земли, разлитой воды, оплавленных свечей, комков шерсти, использованных спичек, а также воткнутых в косяк входной двери иголок, ржавых гвоздей. Вполне возможно, что соперница наводит на вашу семью порчу на охлаждение чувств супругов друг к другу, на ссоры, что резко увеличивает ее шансы на успех.
14. В очень редких случаях (когда война между жертвой приворота и приворожившим идет на тонком энергетическом уровне) возможно сумасшествие жертвы или даже внезапная смерть. Иногда у жертвы приворота возникает желание покончить с собой.
Бывает, когда приворот на мужа уже сделан, но жена еще не знает об этом, в квартире начинают ломаться электроприборы, механические часы без видимых причин внезапно останавливаются. Здоровье жены резко ухудшается, она начинает терять кольца, серьги. Это говорит о том, что война на тонком плане уже идет.
Обычно интуиция не обманывает женщину. Если на мужчину наведен приворот, то любая жена обязательно почувствует резкое охлаждение чувств со стороны мужа, его странное нелогичное поведение. Муж не проявляет прежнего внимания, не интересуется делами жены и детей, не делится своими новостями. Женщина чувствует образовавшийся вокруг себя вакуум, она не получает прежней энергии от мужа, к которой привыкла.
Мужчина, жену которого пытаются увести приворотом, тоже чувствует образовавшуюся вокруг него пустоту. Даже если жена и находится рядом, то ее мысли и чувства направлены не на него. Присутствуя, она все равно отсутствует. И тогда супруг или супруга начинают искать подтверждение своим догадкам о появившемся сопернике или сопернице.
Самый верный способ определить, наведен ли приворот. - обратиться к специалисту с фотографией жертвы.

Как диагностируется приворот?

Приворот диагностируется как пробой третьего энергоцентра-центра воли, и образование темного сгустка энергии в области затылка (рис. 4).
 что такое приворот, сильные привороты, слабые привороты, признаки приворота Если жертва приворота имеет семью и приворот наведен извне, то между супругами разрывается энергетическая связь по второму и четвертому центрам (рис.5). Приворот - это насильственное внушение любви. Практически, это та же самая порча. По причине подавления центра воли жертва становится безвольной не только по отношению к человеку, сделавшему приворот, но и в отношениях с другими людьми. Жертвой легко манипулировать, она совершает необдуманные поступки. Если приворот наведен на бизнесмена, то разваливается его дело, резко падают доходы. Чем сильнее программа приворота, тем быстрее это происходит.
Кроме того, начинаются проблемы с желудком. Если приворот делали неоднократно, то это может привести к язве желудка. У жертвы приворота могут появиться различные заболевания, и врачи окажутся не в состоянии поставить правильный диагноз.
 что такое приворот, сильные привороты, слабые привороты, признаки приворота Стоит заметить, что охлаждение чувств супруга или супруги, поздние возвращения домой, когда в качестве оправдания придумываются самые невероятные .причины, начиная с «был на дне рождения у друга» до «ты не поверишь, я побывал в руках у инопланетян» (здесь все зависит от фантазии вашего спутника жизни) не есть доказательство, что на него наведен приворот. Вполне возможно, что ваш любимый человек влюблен по собственному желанию и гуляет по своей воле. Если ваш спутник жизни не отличается умом и сообразительностью, то он просто отмахнется от вас или оставит в качестве защиты «стену молчания», сквозь которую вам не пробиться никакими способами. Как в известном анекдоте: возвращается муж домой под утро, жена спрашивает его: «Где ты был?». Он устало отмахивается от нее и говорит: «Дорогая, ты же у меня умница, придумай что-нибудь сама».
Поздние возвращения могут ещё объясняются и тем, ваш супруг(а) много работает, а сокращение интимных контактов объясняется тем, что у вашего спутника жизни спад энергетики, или он(а) находится в стрессе.
Но если вы убедились, что на любимого человека сделан приворот, немедленно обращайтесь к специалисту за помощью. Не откладывайте! Потери вашей семьи могут быть невосполнимыми!

Как определить заранее, что приворот сработает ?

Эта глава написана для тех, кто, взвесив все «за» и «против», решил устроить свою личную жизнь с помощью приворота.
Чаще всего люди пытаются делать привороты собственными силами. Литературы по любовной магии продается хоть отбавляй. Открывай книгу и действуй! А если приворот не срабатывает, тогда обращаются к специалистам по любовной магии. В наши дни открываешь почти любую газету, и глаза разбегаются от изобилия объявлений, например: «Хитрый Гнус-13 снимет любое магическое воздействие или сделает его с гарантией 999%. Клянусь головой Единорога (и вашей головой тоже)! Помогу навсегда отравить судьбу вашему врагу. Результат мгновенный еще до того, как вы обратились ко мне».
Многие понимают, что 999 % гарантии - хороший рекламный трюк. Но далеко не все знают, что безгрешных приворотов не бывает. Почему? Потому, что навязывание чувства любви происходит вопреки воле человека. А любое насилие влечет за собой последствия как для одной, так и для другой стороны.
Делать или не делать приворот - выбор всегда за вами. Никто не может запретить вам вмешаться в судьбу близкого человека. Но перед походом к специалисту по любовной магии подумайте еще раз: за красивой упаковкой может оказаться «пустышка». Не все идут в этот бизнес только ради зарабатывания денег. У некоторых есть истинный талант. Бывает и так: вы обратились к специалисту (колдуну, целителю, ясновидящему), но вам не помогли. Это еще не значит, что специалист он плохой. ЕСТЬ ЛЮДИ, КОТОРЫМ ВООБЩЕ НИКТО; НИЧЕМ И НИКОГДА НЕ ПОМОЖЕТ .
Человек уходит из семьи всегда по уважительным причинам. Разрыв отношений или измена - всегда сигнал о том, что в семье не все благополучно. Настоящей семьи нет, есть только ее видимость. Разрыв отношений - воспитательный процесс для обеих сторон. Поэтому как можно гарантировать стопроцентный приворот, если покинутый муж или жена не собираются прощать и изменить свой характер? Если человек не хочет осознавать свои ошибки, упорно не желает корректировать свое поведение, то ни один маг и волшебник не в состоянии помочь ему.
Многих интересует, в какие дни эффективнее заниматься любовной магией?
Традиционно учитывают фазы Луны, восход и заход Солнца. Привороты принято делать в новолуние, на растущей Луне и в полнолуние, а также на восходе Солнца. Отвороты делают на убывающей Луне и при заходе Солнца. Законы Природы помогают в магических действиях.
Но если всплеск вашей страсти пришелся на противоположную лунную фазу, а Солнце находится не в том «градусе» - не откладывайте на потом. Иначе, пока дождетесь подходящего дня, можете перегореть до старта. Если ваша душа требует активных действий -действуйте! Сила вашей страсти может сокрушить любые преграды. И независимо от покровительства звезд, Солнца и Луны - ваш приворот сработает! Но если момент ваших решительных действий совпадет с полнолунием, то ваши шансы на успех возрастают.
Успешно привораживать можно далеко не в любом случае. Результат приворота определяется природной совместимостью двух людей. Если мужчина и женщина подходят друг другу, и есть уверенность, что они смогут создать гармоничную пару, то специалист по любовной магии может приворотом «подтолкнуть ситуацию» и соединить пару. Если же приворот делается вопреки природной совместимости, он либо не дает желаемого результата, либо человек на которого делали приворот, все равно уйдет, когда действие приворота закончится. Итак, прежде чем делать приворот, проверьте сначала, насколько вы подходите друг другу.
Чтобы приворот сработал, нужен комплексный подход: психология, магия и себя менять. Чаще всего, чтобы ПОЛУЧИТЬ любимого, достаточно изменить себя.

Как проверить вашу совместимость?

1. Если в присутствии друг друга вы чувствуете прилив сил и подъем настроения - вы подходите друг другу, вы обладаете родственной энергетикой. Если же после ухода любимого человека вы чувствуете себя
(уставшей, разбитой (уставшим, разбитым) - это не ваш (человек.
2. Если мужчина, находясь рядом с вами, говорит о своем будущем, мечтает, строит планы - он видит вас в :воем будущем. Если женщина, находясь рядом с вами, мечтает, где вы будете проводить отпуск, чем она будет ас кормить и сколько у вас будет детей и т.п. - она видит ас в своем будущем. Это - плюс в вашу пользу.
3. Желательно, чтобы у вас и вашего избранника был 1ротивоположный цвет глаз: у вас - голубые (серые, синие), у него - карие (черные). Или наоборот.
Если супруги голубоглазые, то они будут постоянно ссориться, бороться за лидерство в семье. Выяснения
отношений и скандалы неизбежны. Если же супруги кареглазые, они оба нуждаются в поддержке и повышенном внимании. Им обоим хочется, чтобы «кофе приносили в постель». Взаимные упреки в недостаточной заботе и нехватке внимания обеспечены.
4. Вы обязательно должны принадлежать к родственным стихиям. Принадлежность к той или иной стихии - это особый тип энергетики и определяется датой рождения.
Если вы родились под влиянием стихии ОГНЯ (Овен, Лев, Стрелец), то ваш избранник должен быть человеком стихии ВОЗДУХА (Близнецы, Весы, Водолей). Если же вы родились под влиянием стихии ЗЕМЛИ (Телец, Дева, Козерог), то ваш избранник должен представлять стихию ВОДЫ (Рак, Скорпион, Рыбы). К удачным, сильным союзам можно также отнести союзы типа «ОГОНЬ-ОГОНЬ» и «ЗЕМЛЯ-ЗЕМЛЯ». Такие пары могут многого добиться в жизни.
Гармоничные союзы могут сложиться только между представителями указанных стихий: у этих людей примерно одинаковые взгляды на жизнь, близкие цели, привычки, вкусы. Его не будут раздражать немытая посуда в раковине, гора стирки и не приготовленный вовремя обед. А она не обратит внимания на его разбросанные рубашки, тапочки и газеты. Полное взаимопонимание с полувзгляда и с полуслова будут царить в такой семье.
Семейные пары в сочетаниях «ВОДА-ВОДА», «ВОЗДУХ-ВОЗДУХ», «ВОДА-ВОЗДУХ», «ЗЕМЛЯ-ОГОНЬ», «ЗЕМЛЯ-ВОЗДУХ», «ВОДА-ОГОНЬ» малоперспективны. Несовместимость энергетик неизбежно приведет к напряженности отношений. Такие пары быстро устают друг от друга. Они разбегаются в разные стороны или заводят любовников (любовниц).
5. Проверьте совместимость вашей пары.
6. Совпадают ли ваши жизненные планы и планы вашего избранника? Возможно, вы мечтаете жить в роскошном особняке, ездить на «Мерседесе» и отдыхать на Сейшелах, а он занимается медитациями, голоданием и стремится когда-нибудь спасти человечество. Или: он мечтает путешествовать по всему миру, а предел ваших мечтаний - покопаться в грядках на загородной даче. Вряд ли вы долго будете счастливы с таким спутником жизни. Разногласия неизбежны. Чем больше сходства ценностей и взглядов на жизнь, тем больше шансов, что вы будете счастливы друг с другом. Если вам нравится только внешность мужчины и его машина - не обольщайтесь, достаточно скоро значение этого для вас резко понизится.
7. Ваш семейный союз будет удачным, если вы - две «совы» или два «жаворонка». В противном случае представьте ситуацию: вы видите сладкий сон, а ваш супруг в пять часов утра начинает тормошить вас и уговаривать заняться сексом. Ему, видите ли, хочется ... Или наоборот: вечером вы бодры, полны сил и теперь уже хочется вам..., а ваш супруг после девяти часов вечера засыпает на ходу. Ему не до секса. Или: он рано утром уже вышел на пробежку, а вы в это время только возвращаетесь из ночного клуба. Какая уж тут совместимость?
8. У вас хорошие шансы, если вы знакомы с его (её) родителями, детьми, друзьями, родственниками и почти со всеми из них у вас неплохие взаимоотношения.
9. Чем больше различается образ жизни семей, в которых воспитывались вы и ваш избранник, тем больше вероятность возникновения недоразумений и разногласий между вами в совместной жизни. Семья родителей накладывает на детей очень сильный, почти не поддающийся коррекции отпечаток. Отголоски родительских взаимоотношений, их взгляды на жизнь, их материальные и нравственные ценности всегда будут ощущаться в семьях их детей.
10. Если родители вашего избранника (избранницы) живут дружно и относятся друг к другу если не с любовью, а хотя бы с уважением, это говорит о том, что ваш возлюбленный - достаточно гармоничная личность, и у него мало комплексов. Если человек вырос в атмосфере родительской любви, он и сам умеет быть щедрым и дарить любовь.
11. Если у вас есть реальная возможность помочь ему (ей) в продвижении по служебной лестнице, интеллектуальном росте, или вы живете в одном доме, работаете вместе, у вас общие интересы (туризм, спорт, танцы т.д.) - это большой плюс в вашу пользу.
12. Если мужчина недавно развелся, стал вдовцом никогда не был женат - это дополнительное очко вашу пользу.
13. Заведомо не стоит связывать свою жизнь с эмоционально неуравновешенным человеком, который при первых же трудностях впадает в панику или развязывает («боевые действия», если он(а) постоянно обижается, не умеет договариваться и не хочет слышать правду о себе. Проверьте, как ведет себя ваш избранник, столкнувшись с проблемами: злится, раскисает или становится избранным, умеет мобилизовать себя.
14. Очень важна в совместной жизни сексуальная совместимость. Чтобы понять как вам будет вместе, всем необязательно ложиться в постель. Посмотрите на руки своего любимого человека. Они - продолжение сердечного меридиана, поэтому по ним достаточно точно можно определить «жизнь сердца»: если они мягкие, нежные, то хозяин этих рук умеет тонко чувствовать и любить. Если же руки сухие, узловатые и грубые, то человек неэмоционален, сух, не умеет выражать свои чувства. Это - ходячий компьютер. Не только у мужчин, но и у некоторых женщин руки бывают узловатыми, сухими. Это - женщины мужского типа. Они тоже живут умом, а не чувствами.
Обратите внимание на свои ощущения, когда вы обнимаетесь, целуетесь. Если вас возбуждают его объятия, вам нравится запах тела вашего любимого (вы ведь собираетесь спать с этим человеком всю жизнь), если его поцелуи страстные, нежные и горячие, если он взглядом умеет раздевать вас и ласкать, то и в постели с ним вы получите истинное наслаждение. Сухие бесстрастные поцелуи говорят о том, что этот мужчина или женщина - холодные любовники. Неуклюжие и грубые поцелуи очень точно отражают, как этот человек будет вести себя в постели. Слюнявые поцелуи мало возбудят вас. Ваша совместная сексуальная жизнь будет недолгой и не принесет вам большой радости. Помните, что постель -это продолжение того, что видно уже с самого начала. Надо только научиться наблюдать.
 что такое приворот, сильные привороты, слабые привороты, признаки приворота 15. Мужчина типа «Янь» при прочих равных условиях предпочтет женщину типа «Инь», а мужчина типа «Инь» - женщину типа «Янь» (рис.6, 7).
Мужчины типа «Янь» имеют прямые плечи, твердый, волевой подбородок, напористый характер. Их манеры грубоваты, а руки, скорее всего, мозолисты, узловаты и тверды на ощупь. Эти мужчины уверены в себе и активно добиваются своих целей.
Мужчины типа «Инь» имеют покатые плечи, руки у них мягкие и нежные, кожа - гладкая. Они, как правило, умеют любить, тонко выражать свои чувства. Не настойчивы и не агрессивны, не стремятся пробиться в социуме. Они умеют ждать, когда их заметят и никому не навязывают свое общество.
Женщины типа «Янь» имеют прямые плечи, активны, агрессивны, настойчивы. Они всегда знают, чего хотят и умеют добиться желаемого. Все бизнес-леди -женщины такого типа. Они всегда стремятся сделать карьеру и умеют зарабатывать деньги. С готовностью идут на конфликт, чтобы завоевать себе место под солнцем. Привороты наводят женщины именно этого типа. Домашний очаг - их уязвимое место.
Женщины типа «Инь» имеют покатые плечи. Они нежны, ласковы, умеют чувствовать и выражать свои (чувства. Не стремятся сделать карьеру. Их мысли и чувства сосредоточены на муже, на доме и детях. Теплый, уютный домашний очаг - вот предел их мечтаний. Избегают конфликтов на работе и дома. Уступают мужу тльму первенства. Миролюбивы, милосердны, реальные жены.
 что такое приворот, сильные привороты, слабые привороты, признаки приворота 16. Если мужчина пьет, и вы знаете причину этого, то зам будет несложно увести его из семьи. Как правило, с новой женой такие мужчины начинают расцветать. Вы и гами, наверное, знаете такие случаи. Часто для того, чтобы вылечиться от алкоголизма, мужчине достаточно поменять семью. Женщине - тоже.
17. Если вы собираетесь вступить в законный брак с табимым человеком, проведите такой тест. На одном листе бумаги напишите, что вы ожидаете от будущего супруга (супруги), а на втором - что, по вашему мнению, он (она) ожидает от вас? Если вы честно ответили на все вопросы, то результат может оказаться неожиданным для вас, и еще не поздно внести корректировки. А, может быть, вам удастся провести этот тест с любимым человеком? Тогда картина вашего совместного будущего станет ещё объективнее.
Просчитав вышеперечисленные признаки, ответьте себе: совместимы ли вы?
Если практически на все вопросы вы ответили «да», то бороться за свою любовь стоит. Возможно, ваш любимый человек страдает в своем браке, в который он вступил по молодости, по глупости, а именно вас он и искал всю свою жизнь. В таком случае приворот и не нужен. Если ваш любимый нерешителен, надо только подтолкнуть его в нужном направлении.
Если же на часть вопросов вы ответили «нет» -ищите свое счастье в другом месте, с другим человеком. В ожидании того, что ваш любимый достигнет совершенства, вы можете провести годы. Пытаясь добиться от любимого (любимой) того, что они дать вам не могут, вы попадете в замкнутый круг, в котором бесконечные разборки и выяснения отношений будут чередоваться с короткими зыбкими перемириями. Если вы сейчас не чувствуете вашей несовместимости, она обязательно проявится, когда сойдет любовный угар, и вы сами окажетесь в ловушке, которую расставили для любимого.
Со временем на первый план выступит то. чему сначала вы почти не придавали значения - ваша психоэнергетическая совместимость.

Когда легче увести одного из супругов из семьи ?

Существуют два критических возрастных рубежа, когда рушатся браки: 30-32 и 40-42 года. Если ваш избранник женат и находится на одном их этих рубежей, то ваши шансы возрастают. Если в его семье произошел финансовый кризис (рухнул бизнес, сгорел дом и т.п.), то у некоторых супругов пропадает желание подниматься из «руин» вместе. В этом случае мужчину может легко увести из семьи женщина типа «Янь».
Если ваша энергетика в данный момент находится на подъеме, а его на спаде - у вас очень высокие шансы получить этого мужчину. Если ваш возлюбленный женат, и энергия его жены (по графику) тоже находится на спаде, то ваши шансы на успех вдвойне увеличиваются. Аналогично - для мужчин.
Если у вас увели мужа (жену), когда уровень вашей энергетики на этот момент низкий, то высчитайте, когда он будет на подъеме. Вот тогда и действуйте! На подъеме энергии у вас будут хорошие шансы решить любые свои проблемы. Победу одержит тот, кто умеет ждать.

Кто делает привороты?

К приворотам прибегают в следующих ситуациях:
1.Муж и жена.
Супруги окончательно поссорились, и один из них уходит жить к родителям или живет один. Чаще всего снимает квартиру. Приворот заказывается, чтобы восстановить отношения и наладить семейную жизнь.
2. Женщина и свободный от уз брака мужчина.
Приворот заказывается с целью подтолкнуть мужчину к созданию семьи. Достаточно часто женщины прибегают к помощи приворота, чтобы решить свои материальные и жилищные проблемы.
3. Любовный треугольник: супружеская пара и соперница (соперник):
- соперница (соперник) привораживает мужчину (женщину), чтобы увести его (её) из семьи и создать с ним (с ней) свою семью;
- жена (муж) делает приворот, чтобы вернуть мужа (жену) домой.
4. Мужчина и свободная от уз брака женщина.
Приворот применяется с целью подтолкнуть женщину к созданию семьи для обеспечения карьерного роста. Мужчины, так же, как и женщины, нередко прибегают к [привороту, чтобы удовлетворить свои корыстные интересы.

Для приворота обязательны:
- любовь к человеку, которого хочешь приворожить;
- наличие природной совместимости с ним.

МАГИЧЕСКИЕ ПРИВОРОТЫ

Приворот «Поцелуй любви»

Механизм приворота.
Рот человека является проекцией половых органов. И когда полная желания женщина целует любимого, ее сексуальная энергия поднимается от второго энергоцентра, проходит через третий, четвертый и пятый центры, насыщается от них силой (третий центр), любовью (четвертый центр), стремлением к общению и пониманию (пятый центр). А затем обогащенная энергия изливается на любимого человека. К этому процессу подключается шестой центр (мысленно произносится установка на любовь). И лавина энергии любви изливается в шестой энергоцентр любимого человека (рис. 10).

Цветочный приворот «Купальский»

Издавна на Руси в ночь с 23 на 24 июня отмечали праздник Ивана Купалы. В эту ночь девушки и юноши прыгали через костер, пускали по реке кораблики с зажженными свечами, пели песни и водили хороводы вокруг костра.
Был еще один очень важный обряд. Молодые люди плели венки из луговых цветов и надевали их на голову своим любимым. А после этого занимались любовью. Это был самый настоящий купальский приворот.

Механизм приворота. Когда венок надевают на голову, то он напрямую воздействует на шестой энергоцентр. Не случайно праздник Ивана Купалы празднуют в дни летнего солнцестояния, когда стоят самые длинные дни в году; в это время живое пропитывается и насыщается энергией солнца. И в цветах, из которых плетут венки, сосредоточена максимальная энергия.
Собирая цветы, юноши и девушки уже точно знали, что после обмена венками с любимым человеком они будут заниматься любовью (сексом). Это - древняя традиция. А раз так, то молодые люди, переполненные сексуальным желанием, внедряют в венок из живых цветов программу своей любви и своей страсти.
Сорванные цветы впитывают любую энергию. Жить-то цветам хочется! А энергия любви, исходящая от человека, продлевает им жизнь. Цветы насыщаются программой любви и жаждой секса с любимым. Когда влюбленные надевают на голову друг другу заговоренные венки, «серое вещество» головного мозга прекращает работать. Это - принципиальный момент!
Когда мозг загружен, то ни о каком сексе и ни о какой любви и речи быть не может. А венок из живых цветов помогает отключить рациональное мышление. Человек ведет себя расковано, его эмоции «плещут» через край. Секс в купальскую ночь запоминается на всю жизнь. И дети после этого рождаются сильными и здоровыми. Посчитайте сами: дети, зачатые в ночь Ивана Купалы, появляются на свет в конце марта или в начале апреля. По знаку Зодиака - это Овны. А уж жизненной силой, здоровьем, бойцовскими качествами и оптимизмом Овны превосходят все другие знаки Зодиака. Обмен заговоренными купальскими венками, сладостный секс, приятные общие воспоминания - это отличное начало для дальнейшей совместной жизни молодых людей. После купальской ночи у них останутся не только воспоминания, но и внедренная в их энергоинформационные поля программа взаимной любви. Это
(своего рода частичный обмен душами, в результате которого на тонком плане образуется эгрегор новой счастливой семьи.
Мудрые древние традиции, к сожалению, забываются. В наши дни мало кто веселится в ночь Ивана Купалы. Но волшебная сила купальского венка никак не уменьшилась. Законы Природы остаются без изменений и помогают тем, кто умело ими пользуется. Вот об этом наше следующее повествование.

Цветочный приворот «Луговой»

Старый, как мир, обряд - дарить свежесрезанные цветы - в магии символизирует жертвоприношение. Энергия сорванных цветов усиливает магические намерения человека и помогает ему достичь выбранной цели.
Во все времена живые цветы вызывали и вызывают (мощный эмоциональный отклик. А эмоции - основополагающий принцип магии. Цветы дарят на все случаи (жизни - на дни рождения, юбилеи, свадьбы. Их преподносят любимой женщине в знак поклонения.
Энергию многих цветов особенно часто используют Ев магических целях. Но луговые и полевые цветы выгодно отличаются от своих садовых собратьев. Растущие в естественных условиях, они неприхотливы, не требуют заботливых рук садовника и легко выживают в любых условиях. Все, что им нужно - это немного земли, солнечного света, воздуха и дождя. Именно поэтому дикорастущие цветы несут в себе энергию, многократно усиливающую эффективность заговоров и заклинаний. Луговой приворот делают так.
Пойдите в поле или на луг, нарвите букет самых красивых цветов. Пока собираете цветы, все время представляйте образ любимого человека и читайте заговор:

Цветок к цветку,
День за днем,
Год за годом —
(Имя), люби меня вечно!
Цветок к цветку,
День за днем, год за годом
(Имя), думай обо мне бесконечно!
Цветок к цветку,
День за днем,
Год за годом
(Имя), будь со мной вечно!

Можно использовать и другой заговор:

Мать - сыра Земля!
Ты всем жизнь дала!
Ты цветы породила!
Красотой и любовью их одарила!
Матушка-Земля! Помоги мне!
Вложи любовь мою в цветы свои!
В цветы сильные, луговые!
Пусть они зачаруют, заколдуют
(Имя) - любимого моего.
Пусть он любит меня,
Пусть целует меня,
Пусть душа его прикипит ко мне!

Подарите собранный букет любимому человеку, и цветы скоро сделают свое дело.

Приворот «Кольцо для любимого»

Суть приворота. Нанести на внутренней стороне кольца надпись: «Прости, я все поняла, я тебя люблю». Затем надеть его себе на палец, на котором обычно носят обручальные кольца, а поверх него надеть свое обручальное кольцо и так носить месяц. Надевать кольцо лучше в новолуние и снимать в последний день лунного месяца. При этом каждый день программировать себя и кольцо следующим заговором:

Каждый день,
Что я ношу кольцо (имя возлюбленного),
Равен году нашей будущей
Совместной, счастливой жизни!
Идет пятый день,
Значит, мы будем счастливо жить
Вместе с (имя) как минимум пять лет!

Каждый следующий день меняйте слова заговора так, чтобы они равнялись числу дней, которые вы носите кольцо. Если вы будете «окольцованы» чуть больше месяца, это никак не повлияет на ситуацию в худшую сторону (может быть, даже дольше проживете вместе). Подгадайте так, чтобы по окончании месяца «окольцовки» наступал какой-нибудь праздник или памятная для вашего любимого дата - и подарите ему это кольцо.

Приворот «Арка»

Суть приворота. В полнолуние следует встать пораньше, и, не завтракая (можно лишь выпить немного воды), пойти пешком к арке. Если она очень далеко, первую половину пути можно проехать. Но вторую половину обязательно идти пешком не менее двух часов.
Перед ритуалом убедиться, что рядом нет людей, встать под центром свода арки, спиной к церкви и прочитать заговор три раза (текст обязательно выучить наизусть):

О Врата Сильные! Врата Стойкие!
Заклинаю Вас Духом Бессмертным!
Вы свяжите наши судьбы
С (имя возлюбленного)!
Соедините навеки сердца наши чистые!
Чтоб прожили мы вместе
Всю жизнь до старости!
Чтоб любили друг друга до последнего дня!
Врата Царские!
Врата Небесные!
Вам вверяю я судьбу свою!
На вас надежда моя!
Надежда последняя!

При чтении заговора по всему телу снизу вверх, вдоль позвоночника начнуть бегать «мурашки». Если этого не случиться (исключительная редкость), тогда полчаса походите рядом, настройтесь. Потом снова встаньте под аркой и повторите заговор. Если же опять не получится, то все повторить лишь в следующее полнолуние, то есть через месяц. В этом случае последнюю неделю до полнолуния выдержать пост. А если «мурашки» побежали по телу, то после совершения ритуала можно возвращаться домой, ещё раз пройдя пешком не менее
| двух часов. И спокойно ждите результатов.
Механизм приворота. Когда прихожане идут в церковь, то они останавливаются перед аркой, крестятся, и с благодарственными словами Богу проходят через нее. За сотню-другую лет здесь прошли миллионы людей, и каждый из них оставил воротам часть своей энергии. В результате ворота превратились в своеобразный энергетический мегафон.
Человек, читающий заговор под такой аркой, подобен человеку с мегафоном: прошепчет слово, а его услышат в соседнем квартале. При чтении заговора излучаются волны определенной длины и частоты (программа-информация о своем желании). Эти волны соприкасаются с энергополем арки, забирают оттуда накопленную за многие годы энергию, которая и усиливает заговор и распространяет его в пространство. Если арка стоит на возвышенности, эффективность приворота заметно возрастает.
Теперь о двухчасовой ходьбе. Так ли уж это важно? Может заехать под арку на «авто», и дело в шляпе? Дело в том, что пока идешь два-три часа, да еще по лесам и лугам, любая агрессия улетучивается. Становишься спокойным, умиротворенным, все тяжелые размышления о своей несчастной жизни уйдут. Останутся только легкие, воздушные мысли. В общем, природа очистит и само собой придет понимание, что спокойно можно жить и так. Да и вообще, у других людей жизнь еще хуже, а они счастливы.
И вот с такими мыслями человек подходит к арке. Обида и «грязные» мысли выкипели, осталось одно чистое желание - любить и быть любимым (любимой). Как раз чистота любви и является самой мощной энергией, способной распространяться по всей Вселенной. И для нее нет преград. А «мурашки» должны обязательно бежать по телу: идет мощный выброс энергии. Пост перед ритуалом снижает агрессию: волноваться нечем - энергии маловато.
Почему приворот «Арка» можно делать только два раза? С энергетической точки зрения приворот можно делать сколько угодно раз. А с точки зрения гармонии: «То, что ваше - легко достается». У каждого человека свои энергоритмы. Есть спады и подъемы. Вот периодов подъема энергии и надо дождаться, даже если они не совпадают по времени с полнолунием. Ориентируйтесь на собственные энергоритмы, и это поможет.

Приворот «Сила рода»

В новолуние подготовить специальную комнату или большую кладовку и убрать все лишние вещи. Найти большие фотографии всех своих умерших и живых родственников. Развесить фотографии на одной, максимум на двух стенах, и приобрести свечи (можно хозяйственные).
В первый лунный день после захода солнца зажечь девять свечей вдоль стены с фотографиями (в комнате кроме нее никого не должно быть!). Встать лицом к фотографиям, внимательно смотреть на своих родственников и читать:

Деды и прадеды!
Братья и сестры!
Отец мой и мать!
Все предки мои до двенадцатого колена!
Все потомки мои до двенадцатого колена!
Я люблю вас!
Я живу вашей любовью!
И ради вас!
Отзовитесь на призыв мой!

Этот заговор надо читать без запинки, наизусть, и в каждое слово вкладывать всю свою энергию. После прочтения заговора не сходите с места 5-10 минут.
Как почувствуете прилив сил - повторите заговор, затем через такой же перерыв прочтите заговор в третий раз. Потом постойте еще минут десять, потушите свечи и идите спать. Так делать семь вечеров подряд.
На восьмой лунный день (после захода солнца) снова войдите в комнату, зажгите то же количество свечей, но теперь уже читайте такое заклинание:

Деды и прадеды!
Братья и сестры!
Все предки мои в прошлом
И потомки в будущем!
Отец мой и мать!
Я стою перед вами!
И я заклинаю вас!
Соедините меня с (имя)!
В единую семью! В единую судьбу!
И оградите нас
От злобы врагов наших!

Это заклинание выучить наизусть и повторять три раза за вечер, как и заговор. Все действия такие же. Ритуал повторить семь вечеров подряд. Следующие две недели никому не заходить в комнату. Затем снимите со стены все фотографии, положите их обратно в альбомы, действие приворота усилится, если будете жить (спать) этой комнате.
Механизм приворота. Приворот «Сила рода» -один из самых сильных. Но насколько он силен, настолько же требуется принять меры предосторожности. Людям со слабой психикой лучше отказаться от этого приворота (да и от магии вообще).
Представьте: какой-то человечек решил устроить себе сладкую жизнь за счет всех своих родственников. Всю первую неделю он налаживает энергетическую связь со своим родом и своей любовью, объединяет души умерших с живыми. А всю вторую неделю этот же человек уже «вытряхивает» энергию из своего рода заклинанием.
Очень хитрый трюк. Сначала подлизывается, становится другом, а потом - хлоп! и «откусывает полказны», забирая энергию не только у своих предков и ныне живущих родственников, но и у потомков. При этом формируется огромный сгусток энергии, причем живой и мыслящий.
Трудный ребенок становится самым любимым, ведь в него вложено столько сил! Так же происходит и с судьбой человека, потрясшего свой род. Вероятно, что ему будет хорошо и радостно жить, по крайней мере, в этом воплощении. Но судьбы его детей, внуков, правнуков и живущих ныне родственников сильно пострадают!
Почти все из нас сталкивались с людьми, которым удавалось довести вас до слез, а при этом сами они тайно или открыто торжествовали. Вам плохо, а у них на лице — кривая улыбочка. Вот - истинные энергетические вампиры. То же самое происходит при наведении приворота «Сила рода». Главное, чтобы человек смог выдержать очень сильный приток энергии. Например, если лампочка рассчитана на 220 вольт, а включают все 380, то что же будет с нитью накала?
Повторно делать этот приворот не рекомендуется, если конечно у вас не девять жизней, как у некоторых мяукающих.

ПСИХОЛОГИЧЕСКИЕ ПРИВОРОТЫ

Существует множество способов добиться любви и удержать возле себя любимого человека без всякой магии. Только лишь с помощью искусного манипулирования чувствами партнера. Практика показывает, что к психологическим приворотам гораздо чаще прибегают женщины. Мужчины всегда руководствуются убеждением, что если чего-то хочешь добиться в жизни или что-то получить - надо работать, вкладывать силы. А для женщин во все времена главным средством получения жизненных благ и положения в обществе была и является любовь. Вот в чем принципиальная разница мужского и женского подходов к жизни.

Классические схемы психологических приворотов

1. При серьезных разногласиях в семье и нежелании уступать жена капризно говорит мужу: «Я так люблю тебя, я все для тебя делаю, поэтому ты должен отказаться от ЭТОГО ради меня и нашей любви!». Называются причины разногласий: естественное желание мужа посидеть в компании друзей, попить пива (там могут быть женщины!), командировка (там соблазны!), переход на работу, где в коллективе работают, в основном, женщины и т.д. На начальных этапах семейной жизни такие «маневры», как правило, проходят.
2. Призыв к справедливости, ответственности и благородству. Муж собирается уходить. Семейная жизнь его «достала». Тогда жена начинает уговаривать его:
«Я ради тебя осталась без высшего образования и рассталась со своим поклонником. Если бы приняла его предложение, то жила бы теперь с ним в трехэтажном особняке, ездила бы на черном «Мерседесе» и отдыхала бы каждый год в Италии. Ради тебя и наших детей я бросила хорошую работу. А ты что сделал для меня? На какие средства я теперь буду жить?» и т.д. Варианты манипулирования различны.
Если мужчина благороден, и у него есть чувство ответственности за семью, то этот прием может пройти. Он останется существовать с этой женщиной на какое-то время, возможно, достаточно длительное.
3. Муж давно разлюбил жену. Она ему «плешь проела» своими бесконечными нравоучениями.
Семья ему в тягость, и он начинает подыскивать варианты. Жена чувствует это и начинает взывать мужа к жалости: «Ты не можешь меня бросить, ты должен остаться со мной и любить меня. Ты ведь видишь, как я беспомощна и не приспособлена к жизни. Если ты уйдешь, я буду страдать без тебя, плакать дни и ночи горючими слезами, буду часами сидеть у окна и ждать тебя, пока ты не вернешься. Я без тебя пропаду». Жена считает, что ее слабость и беспомощность дает ей право выдвигать повышенные требования к мужу.
Иногда она прибегает к радикальным средствам: тяжело «заболевает», попадает в больницу и этим вынуждает мужа остаться с ней и оказывать ей помощь. Этот прием срабатывает почти всегда (если муж - не законченный эгоист).
4. Крайний способ психологического манипулирования - прямые угрозы развалить мужу карьеру, запретить ему видеться с детьми в случае развода и даже угроза самоубийством.
Наверняка вам известны случаи, когда женщинам удалось сохранить семью, используя один из описанных приемов. С помощью психологического манипулирования (требований любви) некоторые дамы не только сохраняют семью, но и удачно выходят замуж.
Конкретные примеры психологических приворотов:

БИОЛОГИЧЕСКИЕ ПРИВОРОТЫ

Биологические привороты практикуются с давних времен и считаются самыми сильными и опасными. К ним относятся:

Классический черный приворот

В пищу человеку, которого хотят приворожить, добавляют несколько капель крови. Женщины используют для этих целей менструальную кровь. Мужчины берут кровь из пальца. Текст заговора примерно такой:

(Имя), пей, допивай, ешь, доедай
Мою кровь поглощай!
Мою кровь поглощай -
Свою жизнь меняй!
Моя кровь сильна -
Твоя слабость видна!
(Имя), ты по крови мой раб(моя рабыня),
Я -хозяйка твоя (хозяин твой)!
Нету сил у тебя,
(Имя), твоя жизнь для меня!
Нет других для тебя,
Ты -мой (моя) навсегда!

Пища или питье с заговоренной кровью попадают в организм жертвы, и происходит полное перепрограммирование судьбы. Привороженный человек фактически превращается в зомби. Его поведение становится неадекватным. Главная опасность черного приворота в том, что трудно заранее предугадать его последствия.
Другое название приворота - «Свадебный коктейль».
Человек типа «Инь» в результате приворота обычно смиряется со своей судьбой и мирно сидит у ног своего хозяина (хозяйки). Человек типа «Янь», наоборот, начинает активно сопротивляться привороту и крушит все на своем пути. Больше всего достается «на орехи» человеку, сделавшему такой приворот.

Приворот на ногти, кожу

Этот приворот приводят в разных старинных книгах по магии. Есть он и у Папюса. Его суть заключается в том, что снятую с подошвы толстую кожу (мозоль), высушенную и растертую, и (или) обрезки ногтей добавляют в пищу жертве. Предварительно читают заговор:

Как мои ноги крепко ступают по земле,
Так бы и ты (имя) крепко обнимал меня!
Как мое тело любимо мной, так бы я (имя)
Была мила и любима тобой (имя злюбленного)!

А современные колдуны заговаривают так:

(Имя), вкуси мое тело,
Вкуси мою душу!
(Имя), познай мое тело,
Познай мою душу!
(Имя) теперь твое сердце в когтях у меня!
(Имя), теперь ты живешь для меня!
Для меня!

Приворот на крайнюю плоть

На мусульманском Востоке и в Израиле существует такой обряд: при венчании невеста должна съесть свадебный пирог, в который добавлена перемолотая высушенная крайняя плоть ее жениха, сохранившаяся после обрезания, когда тот был еще мальчиком. Верность жены на всю жизнь обеспечена.

Приворот на сперму

В еду женщине подмешивается сперма с заговором:

Как только ты(имя) отведаешь этой пищи,
Все твои мысли, все твои чувства
Будут принадлежать мне,
Только ко мне будет направлена
Вся твоя страсть,
Все твое желание.
Только я буду для тебя
Единственным и желанным!

Приворот на пот

Этот приворот - из арсенала деревенской магии, он тоже часто приводится в разных источниках. Желающие приворожить любимого человека, держат под мышкой кусок хлеба, пряник или кусочек сахара. Этот продукт пропитывается потом и после этого предлагается жертве в пищу.

Приворот на слюну

Слюна размешивается в любом напитке с мыслеобразом любви и сексуальной страсти, либо с заговором:

Ах! Слюна моя сладка!
Ах! Слюна моя сильна!
(Имя) ты испей ее глоток, хоть глоток!
(Имя) попадет она в живот, в твой живот!
И полюбишь ты меня
Навсегда! Навсегда!
(Имя) жить не сможешь без меня
Ты - ни дня, ты — ни дня!

После этого напиток предлагается возлюбленному или возлюбленной в качестве приворотного зелья.

Приворот на серу

Это - старинный деревенский рецепт. Ушная сера смешивается с маслом, намазывается на хлеб с заговором:

(Имя) ешь, поправляйся,
Моей серой питайся!
(Имя) моей серой питайся,
Мной всю жизнь наслаждайся!
(Имя) теперь твои уши - мои!
Теперь твое сердце — мое!
Теперь твои мысли - обо мне!
И судьба твоя только со мной!

Потом бутерброд «с любовью» предлагается жертве.

Комбинированный приворот

Этот приворот пришел из глубины веков; его всегда применяли для достижения максимального результата.
Женщина, желающая приворожить мужчину, срезала прядь своих волос (или брала с расчески), срезала ногти, брала из безымянного пальца не менее девяти капель своей крови и все это заправляла в пол-литра хорошей водки. Получался почти полный генетический набор. Чтобы было удобнее вносить в водку информацию, ее переливали в емкость с широким горлом, подносили к губам и шептали заговор (заклинание):
(Имя), заклинаю твое сердце! Заклинаю твою душу! Своей кровью заклинаю! Своей жизнью заклинаю! Возлюби меня навечно! Будешь жить со мною вечно! Для других ты словно умер! Для меня ты жив всегда! Как нет дыма без огня, Так тебя нет без меня! Заклинание столь сильно, Даже смерть моя бессильна Снять его. Оно - твое!
Потом сосуд закрывали плотной крышкой и ставили темное место на сорок дней. Затем его содержимое давали жертве по 50-100 граммов в день.

ПОЧЕМУ БЫВАЮТ ИЗМЕНЫ ?

Измена по силе потери приравнивается к смерти близкого человека. Однако, согласно социологическим опросам, около половины супружеских пар изменяют друг другу. Почему это происходит? Измена - это целый комплекс психологических, эмоциональных и сексуальных проблем. Рассмотрим основные из них:
1. Супруг не находит сексуального удовлетворения в семье и реализует свои сексуальные потребности на стороне. Жена - великолепная хозяйка, прекрасная мать для детей и заботливая супруга для мужа. Она привлекательна, образованна, неплохо зарабатывает и нравится не только мужу, но и другим мужчинам. Казалось бы, причин для измен нет, но она - холодная женщина, а мужу хочется иметь в постели не хорошую хозяйку, а высококлассную любовницу. Когда одного мужчину спросили: «Зачем ты ходишь к любовнице и разваливаешь прекрасный брак?», тот ответил: «Когда я прихожу к любовнице, она прямо в прихожей сбрасывает с себя всю одежду и с поцелуями бросается мне на шею. А в постели она - королева!».
2. В семье нет эмоциональной поддержки, дружбы, взаимопонимания, и супруги начинают искать их на стороне. Желающие выслушать и приласкать находятся чаще всего рядом, на работе. И супруги платят за дружбу натурой. В этом случае секс - не причина, а следствие. И оправдание мужа: «Я бы не изменил тебе, если бы у нас было все в порядке» звучит неубедительно. Нужно исправлять, что не устраивает. Желание утешиться в объятиях другого человека заманчиво, но ничего не решает.
3.Супруг(а) соглашается на неверность ради продвижения по службе, высокой зарплаты и т.д.
У такой измены есть конкретная цена: хорошая квартира, престижная машина, дача, загранпоездки, счет в банке. Если супруги заранее соглашаются, что измена одного из них - вынужденная мера, то семья сохраняется.
4. Измена как шантаж. Жена говорит своему мужу: «Посмотри на меня, кроме твоей работы, друзей, пива есть еще я. Я хочу любви, ласки и внимания. Если не бросишь пить и будешь продолжать поздно возвращаться с работы, я тебе изменю». Но когда жена действительно изменяет, то он прощать не собирается и подает на развод. Жизнь показывает, что шантаж изменой почти никогда не помогает спасти брак.
5. Измена как месть. Распространена в молодежной среде (до 25 лет). Если на шумной вечеринке муж слишком много внимания уделяет подруге семьи, то жена становится вне себя от ревности и мстит мужу, изменяя ему с его лучшим другом. Такой вид измены свидетельствует о незрелости душ супругов и невысоком качестве их отношений.
6. Измена ради спасения здоровья или жизни своих близких. Например, муж серьезно болен, и ему нужна хирургическая операция, на которую нет денег. Жена втайне от своей половины решает заработать нужную сумму продажей своего тела. Риск велик: неизвестно, простит ли муж измену. Или на бизнесмена «наезжает» мафия, грозит смертью, если тот не выплатит определенную сумму денег. Ради спасения мужа жена соглашается расплатиться, опять же, своим телом.
7. Измена как следствие гиперсексуальности.
Некоторые имеют настолько высокую природную сексуальность, что не могут удержаться от измены при всем своем желании. Сохранять верность своему партнеру они не могут просто физически. Если долго нет нового сексуального партнера, у них начинаются сильные головные боли, повышается раздражительность. Это говорит о сильном восходящем потоке энергии (энергии Земли). Супруги таких гиперсексуальных людей ради сохранения семьи и своего здоровья иногда соглашаются на многочисленные измены своих благоверных, потому что не могут сами заниматься сексом в таком количестве.
8. Измена как черта характера. Встречаются люди, не склонные хранить верность своему партнеру в принципе. Такая тенденция есть у рожденных в годы Собаки и у тех, в личном гороскопе которых Венера находится в Близнецах или во Льве.
Кому же хорошо от измен? Скорее всего, никому. Обманутый супруг испытывает огромное эмоциональное потрясение. Он привык воспринимать свою вторую половину, как собственность. Вспыхивает ревность, которая может привести к нервному срыву.
Человек, который изменил, тоже отнюдь не счастлив. Он(а) мечется между двумя партнерами и выбирает. Часто ему (ей) приходится обманывать и того, и другого. Зреет внутренний конфликт. И если не решить, с кем остаться, то реально заработать невроз или язву желудка.
Любовнику (любовнице) тоже нелегко скрывать от своей законной половины любовную связь и все время выкручиваться. Если же роман завязался на работе, то постоянная необходимость скрывать свои чувства, боязнь лишний раз подойти или бросить неравнодушный взгляд - прямая дорога к стрессу. Прямо, как у Шекспира:

Как осужденный, права я лишен
Тебя при всех открыто узнавать.
И ты принять не можешь мой поклон,
Чтоб не легла на честь твою печать.
Ну что ж, пускай, я так тебя люблю,
Что весь я твой и честь твою делю.
В стремительном чередованьи дней
То я богаче всех, то всех бедней.

Нередко незамужнюю любовницу обманывают не меньше, чем жену. Типичные обещания: «Завтра же признаюсь жене и разведусь» или «Не могу сейчас жену бросить: она болеет, и дети еще маленькие. Подожди еще лет пять, а лучше - десять». И бедная любовница ждет, надеется, вкладывает в него свои силы и время, жертвует многим до тех пор, пока не состарится, или мужчина, выжав из нее все соки, не бросит ее.
Итак, прежде чем изменить, подумайте: зачем вы это делаете?

КАК УДЕРЖАТЬ ТОГО, КТО НЕ ХОЧЕТ ОСТАТЬСЯ ?

Итак, как удержать любимого человека, если он не хочет быть с вами.
1. Иметь большие деньги. Уметь их зарабатывать. Что подразумевается под большими деньгами? Тут у каждого своя планка; главное, чтобы хватало вам и одновременно соответствовало представлениям об обеспеченной жизни вашего любимого человека.
Представление о богатстве и бедности у всех разное: один считает себя бедным из-за того, что у него бриллианты мелкие, а другой - из-за того, что у него щи жидкие.
2. Быть искрометным, ненавязчивым и разумным оптимистом. Не иметь проблем и не нагружать ими своих близких. Никто не любит находиться в обществе подобных людей и, тем более, решать за них их собственные проблемы.
3. Остроумие приветствуются всеми и всегда.
У обладателей хорошего чувства юмора много поклонников-обожателей. От веселого человека окружающим становиться хорошо. Большинству людей своей веселости не хватает, почти каждый взаймы просит.
4. Не надо стараться нравиться, чтоб быть счастливым. Наоборот, надо быть счастливым, чтобы нравиться.
5. Для женщин. Обычные средства соблазнения можно выбросить. Авторитетно заявляем: дорогая косметика и парфюмерия в поисках счастья не помогают, модные прически бесполезны, импортные шмотки не удержат любимого рядом. Успех у противоположного пола не связан с тем, что у тебя есть, а чего у тебя нет.' Спрос на сексуальном рынке зависит не от великолепных внешних данных, а от того, как человек умеет строить свои отношения с окружающими.
6. Кто кого выбирает? Принято считать, что биологически выбирает женщина: она соглашается или не соглашается на предложение мужчины. На самом же деле, при прочих равных условиях выбирает тот, кто сильнее, кто может навязать свою волю. Существует закономерность: если девочку любит отец - ее будут любить и другие мужчины. Если мальчика любит мать - успех у противоположного пола ему обеспечен.
7. Быть духовным и гармоничным.
Богатство нужно 90% населения. Если у вас есть деньги, и ваш избранник входит в эти 90%, то успех вам гарантирован. Долго уговаривать не придется. За ваши деньги вас будут любить и согревать теплом (пока деньги не кончатся). Если деньги не кончатся никогда, то и «любовь» будет вечной.
Духовностью интересуется не больше 5% людей (верующие, то есть ищущие духовность, входят в эти 5%).
Оставшиеся 5% живут между материальным и духовным. Их интересуют все сферы жизни, но в первую очередь они ценят остроумие, находчивость, оптимизм. Мозги не являются самой сексуальной частью мужчины.
Это - миф. Чтобы привлечь к себе внимание любимого человека, прежде всего выясните, чем живет этот человек, что его интересует.
В повести Г. Гессе «Сиддхарта» есть такой эпизод: просветленный человек влюбился в гейшу. Но ее не интересовала его блестящая образованность и высокая духовность. «Когда будешь богат, тогда будешь со мной», - сказала она.
Если вы хотите стать желанным гостем в доме любимого, выясните, что там ценят: духовность или деньги? А выяснив, подведите для себя баланс своих возможностей, потому что далеко не каждый духовный человек сумеет стать богатым. И не каждый богатый сумеет стать духовным.
А остроумие - это дар Богов, его развить невозможно. Оно либо есть, либо его нет.

КАК ИЗБАВИТЬСЯ ОТ ТОГО, КТО НЕ ХОЧЕТ УБРАТЬСЯ?

Здесь есть варианты:
1. Выяснить: какие ваши качества человек на дух не переносит и усилить их. Чтобы отучить младенца от соски, ее макают в горчицу. Это простой путь.
2. Наооборот, создать очень благоприятные условия. «Пиявка» насосется крови и отвалится. Тогда вы станете свободным, не ущемляя ничьих интересов. Этот путь требует высокого уровня развития.
3.Сделать приворот на другого человека, и тогда он(а) вас благополучно забудет или отворот от себя. Но сначала лучше сыграть на психологии.

ЧТО ДЕЛАТЬ, ЕСЛИ, НЕСМОТРЯ НА ВСЕ УСИЛИЯ, У ВАС НИЧЕГО НЕ ПОЛУЧАЕТСЯ ?

Иногда бывает так: вы сделали все, что могли для восстановления отношений с любимым человеком: поработали над собой, простили обиды, попытались снять агрессию, пересмотрели свое отношение к миру и к любви, неоднократно делали привороты: психологические, и магические, обращались за помощью к разным специалистам, но, несмотря на все усилия, отношения не восстанавливаются. Как же в таком случае быть?
Во-первых, еще раз пересмотреть свое отношение к своему прошлому, настоящему, будущему, к любимому человеку, к его родственникам и друзьям, к окружающему миру в целом. Упорная работа над собой на этот раз может помочь.
Во-вторых, еще раз подумать: может быть, этот человек, действительно, не для вас? Основным критерием психоэнергетической совместимости является совместимость ваших дат рождения Если совместимости нет, и ваш любимый человек интуитивно чувствует бесперспективность дальнейших отношений, нет смысла настаивать.
Научитесь видеть во всем происходящем с вами Божественную логику. Смиритесь с неизбежностью разрыва и начните смотреть по сторонам. РАНО ИЛИ ПОЗДНО «ВАШЕ СЧАСТЬЕ» ОКАЖЕТСЯ ОКОЛО ВАС. СКОРЕЕ ВСЕГО ЭТОТ МОМЕНТ НАСТУПИТ, КОГДА ГРАФИК ВАШЕЙ ЭНЕРГЕТИКИ БУДЕТ НА ПОДЪЕМЕ. И уж тут ловите момент!
Надо уметь ждать и не размениваться на пустяки. Случайные любовные связи «не с теми», кто вам действительно нужен, лишь опустошат вас, распылят вашу энергию и принесут горькое разочарование. В итоге вы потеряете свой счастливый шанс встретить настоящую любовь. Посмотрите на тех, кто сломя голову бегает по «брюкам» и «юбкам». Это - типичные неудачники.
А тот, кто умеет ждать и постепенно, упорно и настойчиво копит в себе энергию любви, сформирует единственную и счастливую встречу с суженым (суженой). Он(а) разборчив(а) в связях и не бросается на первых встречных, готовых приласкать и обогреть на пять минут. Именно накопленная сексуальная энергия однажды и притянет к умеющему ждать того единственного, кто ему действительно нужен.

КАК НАЧИНАЕТ РАСПАДАТЬСЯ СЕМЬЯ ИЛИ ОТКУДА БЕРУТСЯ ПЛОДОЖОРКИ ?

«Все счастливые семьи похожи друг на друга, каждая несчастливая семья несчастлива по-своему». Но со времен Льва Толстого многое изменилось.
Как начинает распадаться семья? Чтобы понять это, рассмотрим ЯБЛОКО. Если его поверхность (кожура) цела, то ни один вредитель-плодожорка неспособен в него проникнуть. Плодожорки проникают в яблоко только в местах повреждений, (например, ударов о землю). Целостность энергетики яблока нарушилась, и тут же в него устремились вредители. Яблоко стало доступно и непременно будет съедено (рис.15).

Так и семья. Если энергетический каркас семьи цел, и супруги полностью сориентированы друг на друга (они любят, понимают и уважают друг друга), то никакие магические нападения на их семью невозможны. Ни привороты, ни порчи, ни проклятия - никакое колдовство не сработает. Любые магические удары отлетают назад.
Энергетика семьи цела и спокойно отражает любые нападения (рис.16).

А теперь посмотрите на рис.17. Никто не способен разрушить семью, кроме самих супругов! Энергетическая целостность семьи всегда начинает разрушаться изнутри: взаимными претензиями, неуместными замечаниями, упреками, обидами, недомолвками, скрытой и явной агрессией. Сыплются оценки и обвинения - словами, жестами, взглядами, интонациями. А то и руки в ход идут.
Почему супруги это делают? По разным причинам. Иногда удобнее, чтобы рядом живущий человек был другим, а не таким, какой он на самом деле. Разве это не причина, чтобы начать его переделывать? Трудно удержаться от соблазна исправить «неправильную» жизнь любимого человека, невзирая даже на энергичные протесты с его стороны.
ВЗАИМНЫМИ ОШИБКАМИ И ГЛУПОСТЯМИ СУПРУГИ САМИ РАЗРУШАЮТ ЭНЕРГЕТИЧЕСКУЮ ЦЕЛОСТНОСТЬ СЕМЬИ. И тогда через разрывы защитной оболочки (кожуры) в семью устремляются разные «плодожорки» в виде любовников и любовниц.
Счастье семьи - в руках самой семьи! И если на одного из супругов совершено удачное магическое нападение приворотом - это сигнал о том, что в этой семье не все благополучно. Любой приворот - лишь предупреждение. Надо искать и найти «корень» проблемы. А не испепелять ненавистью свою соперницу или соперника, вцепляться им в волосы и драться сковородками - это не поможет.
Просто так ничего не бывает. Если ваша семья попала в ситуацию приворота, и если вам в этих обстоятельствах удалось исправить неполадки внутри семьи («заштопать» энергетические «дырки»), то приворот (если он слабый) нейтрализуется сам собой.
Чтобы не лечить зубы, их надо беречь. Так же и любовь требует постоянных взаимных усилий супругов. Цепная реакция взаимных обид даже в пока благополучных браках обычно начинается неуловимо, по сотням самых разных причин. Все еще в подтексте и не выносится наружу, но уже напряжено каждое слово, каждая интонация, каждый жест. Накапливается взаимное раздражение. Вначале супруги проявляют завидную выдержку, они еще терпят. Если им удастся вовремя хоть немного поумнеть, то они сядут и откровенно поговорят.
А если - нет, то еще немного и ... понесется, и вскоре будет примерно так:
- Ты бы помолчал!
- Хватит мне молчать! Не затыкай мне рот!
- Твои претензии мне надоели!
- Мне тоже надоели! И ты сама мне осточертела!
- Ты идиот!
- А ты дура!
- Ну и проваливай! Чтоб больше я тебя не видела!
- Ну и отвалю! Пока!
Хлопнет дверь, от стены отвалится штукатурка, не выдержавшая накала страстей. Поставлена «победная» точка. Не за горами и развод. Или возникнет любовный треугольник. А ведь супруги любили друг друга. И любовь еще жива, она не умирает сразу.
Развязывание военных действий никогда еще не укрепляло семью. Лучше все-таки вовремя поумнеть и РАЗРЕШИТЬ ДРУГОМУ БЫТЬ ДРУГИМ. Стараться не переделывать под себя и не влиять, даже замечаниями и советами. Если вы хотите быть счастливы с другим человеком, то научитесь принимать его полностью. Этим вы избавите себя (и его) от ненужных отрицательных эмоций. А если вы не можете полностью принять человека - то зачем вы с ним живете? Если вы считаете своего мужа плохим, то скоро у вас его не будет никакого.
Хотите иметь семью - делайте ее вместе. Настоящая семья всегда начинается с уважения. Надо увидеть в любимом мужчине или женщине ЧЕЛОВЕКА - со своим ярким и неповторимым внутренним миром, может быть, совсем не похожим на ваш. Увидеть человека, с которым интересно, весело и надежно, с которым хочется пройти всю оставшуюся жизнь. Докажите другому, что ему нужны именно вы, что быть вместе есть смысл. Вкладывая усилия, вы обязательно получите желаемый результат.

КОМУ НЕ ПОМОГУТ МАГИ И КОЛДУНЫ

Итак, кому же не помогут даже лучшие специалисты?
- АГРЕССИВНЫМ ЛЮДЯМ, считающим, что только они всегда и во всем правы;
- ПРОКЛИНАЮЩИМ свою судьбу и РУГАЮЩИМ окружающий мир, время, Бога!
- ОСУЖДАЮЩИМ всех и все;
- ЖАЛЕЮЩИМ всех без разбора;
Очень трудно помочь детям агрессивных родителей, особенно когда деспот - мать. ГОВОРИТЬ МОЖНО ТОЛЬКО С ТЕМИ, КТО СЛУШАЕТ.
Многие из этих «проблемных» людей обращаются к магам, колдунам и получают помощь. Но если человек сам не изменит свою душу, если он остался жестким и агрессивным, то помощь кратковременна. Она подобна последнему глотку свежего воздуха перед погружением в морскую пучину. Вот и получается, люди ходят по специалистам, отдают последние деньги, а результат - ноль! Бывает, что и хуже становится. И тогда начинают говорить, что все специалисты - шарлатаны.
В каждом человеке есть Высшая Божественная Энергия. И если человек заболел или подвергся магическому воздействию, значит, в его силах справиться с этой проблемой. НАДО ТОЛЬКО ВЫБРАТЬ ПРАВИЛЬНЫЙ МАРШРУТ И НУЖНЫЙ ПОЕЗД.

ЛЮБОВНЫЙ ТРЕУГОЛЬНИК

Жена против любовницы

У вас была семья, привычная устоявшаяся жизнь без потрясений. Вы надеялись, что с этим мужчиной - вашим мужем - вы будете нянчить внуков и вместе встретите старость. И вдруг из ниоткуда появилась ОНА -СОПЕРНИЦА - и в одночасье сломала ваш уютный мир, увела вашего мужа. Что делать? Как от нее избавиться? Откуда она взялась? И как с ней бороться? Выискивать в газетах объявления типа «...раз и навсегда уничтожу соперницу...» или собственными силами попытаться спасти брак?
Во-первых, нужно спокойно разобраться в проблеме. Бурное негодование тут не поможет. Ваш муж никогда не был вашей собственностью. Он принадлежит только самому себе. И если он много лет приходил с работы именно в ваш дом, значит, это его устраивало, но лишь до определенного момента (иначе у него не появилась бы любовница). А это значит надо найти свои ошибки и поработать над собой. Возможно, что еще не поздно все исправить.
Во-вторых, соперница не враг человечества. Это одинокая женщина, мечтающая о семейном счастье. Ей тоже хочется, чтобы к ней домой после работы приходил любимый мужчина. Что в этом плохого?
ОТКУДА БЕРУТСЯ СОПЕРНИЦЫ?
Одинокая женщина долго ищет и вот встречает достойного мужчину, который уже не свободен. Он может быть женат и иметь детей. Если он не женат, то у него может быть сердечная привязанность. Мужчина редко бывает совершенно свободным. Иметь сексуальные контакты в семье или вне семьи - это совершенно нормально [для психически и физически здорового человека.
Почти каждая одинокая женщина к тридцати годам настроена на создание семьи. Она к этому времени или развелась или всерьез созрела для любви и брака. Но одиноких свободных мужчин мало. Их гораздо меньше, чем одиноких женщин. Почему?
Во-первых, у многих мужчин опасная профессия: оперативники, пожарники, спасатели, банкиры, военные.
Во-вторых, немалая часть мужчин - алкоголики. Они в процессе создания счастливых семей не участвуют, а тихо спят себе в канаве или в подъезде.
В-третьих, мужчины чаще, чем женщины погибают в автокатастрофах, ведь их за рулем гораздо больше.
В-четвертых, у некоторых мужчин - нетрадиционная сексуальная ориентация и женщины их в принципе не интересуют.
В-пятых, некоторые мужчины совсем не хотят иметь семью и связывать себя с кем-то обязательствами и предпочитают гулять сами по себе. Глупо надеяться, что такого свободолюбивого мужчину удастся затащить в загс. Не стоит даже тратить время.
В итоге, на двух женщин приходится только один мужчина. Потому если женщина хочет иметь семью, то вынуждена бороться, и именно поэтому женщины чаще наводят привороты, чем мужчины. Сама жизнь ставит женщин в ситуацию борьбы за личное счастье. Ведь не у всех из них семейная жизнь устраивается сама собой. Не за всеми женщинами табунами бегают мужчины. И вот тогда приходится выбирать мужчину самой. И если требуется, то отвоевывать у законной жены. Поэтому не смотрите на соперницу, как на врага. Она тоже хочет семейного счастья, заботливых мужских рук, внимания и нежности. Она изголодалась по любви и сделает для любимого мужчины то, чего вы уже давно для него не делаете: она внимательно выслушает его, вникнет в его дела, поможет советом, поддержит в трудную минуту, разделит его интересы, с удовольствием посмотрит с ним футбол, приласкает, накормит не сосисками и котлетами, а настряпает пирогов. И уж никак не откажется от секса! И покажет ему такой секс, какого он в жизни не видел! Или видел только в первые годы после свадьбы.
Для того, чтобы спасти свой брак, попробуйте понять: чего хочет ваш муж? Что ему конкретно нужно от жизни и от женщины? Та женщина, которая не понимает потребности мужчины и не умеет с ним общаться, как правило, проигрывает. И если вы поняли все это, то можно подумать: как устранить соперницу с вашего пути?
Прежде всего, не ссорьтесь с ней, не врывайтесь в её квартиру и не устраивайте скандалов. Это проигрышный ход. Попробуйте встретиться с ней на нейтральной территории и спокойно поговорить. Может быть, у вас получится ее понять. А это уже полдела. Ситуация прояснится, и вы сможете наметить план действий.
Жизнь показывает, что обычно обманутые жены идеализируют своих соперниц. Брошенной жене кажется, что муж мог изменить только с очень красивой, молодой и сексуальной женщиной (как в кино). И у нее против молодой красотки нет никаких шансов.
Чаще всего после личной встречи жена успокаивается, и многие вопросы отпадают сами собой. Но это в том случае, если жена видит, что соперница в плане создания семьи ее мужу не годится. «Погуляет и вернется», - решает жена. Поинтересуйтесь: хочет ли эта женщина создать с вашим мужем семью, или для нее это -временное увлечение. И если в планы вашей соперницы не входит затащить вашего мужа в загс, то можно немного расслабиться. Вам пока не грозит распад семьи.
Но если любовница мужа мечтает о семье и сказала вам об этом, то стоит побеспокоиться. Не нужно выцарапывать сопернице глаза, вцепляться в волосы и бить ее сковородкой - вам потом будет стыдно за такой срыв. Ведите себя достойно. Не унижайтесь. Договоритесь с ней, что вы обе сохраните вашу встречу в тайне от вашего мужа.
Если же ваша соперница «заложит» вас и наговорит о вас кучу гадостей типа: «Твоя стерва вычислила мой адрес и приходила устраивать мне скандал - хочет, чтобы я отдала ей тебя. Шиш-два она получит!», а вы при этом ничего не скажете своему мужу, то она на данном тактическом этапе окажется в проигрыше, а вы - в выигрыше. У мужчин обостренное чувство справедливости, и они очень не любят, когда кто-то поливает их семью, а, значит, и вас грязью. Он прожил с вами много лет и дорожит вами, даже если любовь ушла. А если женщина, от которой он сейчас без ума, не понимает, что вы дороги ему не меньше, чем она, много потеряет в его глазах.
Если вы обнаружили, что на вашего мужа сделали приворот, и именно это является причиной его ухода из семьи, снимите его как можно быстрее. Однозначно - магию надо снимать! Вы можете снять приворот по фотографии сами, а можете обратиться к специалисту. Но НЕ ДЕЛАТЬ ВСТРЕЧНЫЙ ПРИВОРОТ НА МУЖА, А СНЯТЬ ПРИВОРОТ, КОТОРЫЙ СДЕЛАЛА ВАША СОПЕРНИЦА. Это - принципиальный вопрос!
С магией разобрались, пойдем дальше. Некоторых мужчин привлекает тайна, интрига их любовных похождений. Им нравится за спиной жены крутить любовный роман. Это его будоражит, разогревает, стимулирует, выбрасывает адреналин в кровь. При этом он забывает, что жена не враг ему, а самый близкий человек и мать его детей.
Если ваш муж относится к этой категории, то здесь нужна несколько иная тактика. Понаблюдайте за ним некоторое время. Если это увлечение на месяц-другой, то можно посмотреть на это сквозь пальцы и не выяснять отношений. Он, ведь, не собрал чемодан и не сбежал. Но если вы чувствуете, что роман на этот раз у него серьезный, то спокойно скажите мужу, что знаете о его любовной связи.
Почему об этом нужно сказать ему? Обманывая вас, он постепенно перестает вас уважать. Невозможно уважать человека, которого ты сам обманываешь, и который позволяет, чтобы его обманывали. Никогда не опускайтесь до ударов ниже пояса. Он этого не простит. Мстительность в вопросе спасения семьи никогда не помогает.
Если ваш муж собрал чемодан и уходит к другой, бесполезно затевать скандал и навязывать ему чувство вины. Обычно жены в таких ситуациях выговаривают мужу: «Я на тебя жизнь свою потратила, молодость свою тебе отдала, детей вырастила, карьеру тебе помогала сделать...а ты, неблагодарная свинья,...». И так далее. Если последний разговор вы будете вести в таком тоне, то, наверняка, проиграете. Если ваш муж сейчас уходит, это еще не значит, что навсегда. Поставьте себя на его место. Дайте ему шанс вернуться. Не навязывайте чувство вины. Если вы перед кем-то виноваты, захочется ли вам идти к тому человеку? Нет. Вот так и вашему мужу.
Наоборот, соберитесь с силами и скажите: «Я, может быть, была тебе не очень хорошей женой. Но я всегда любила тебя и старалась, чтобы тебе было хорошо со мной. Я благодарна тебе за все прекрасные мгновения, которые мы прожили вместе. Я благодарна тебе за наших прекрасных детей и за все, что ты для меня сделал. Возможно, тебе там будет лучше. Но я буду надеяться, что ты вернешься. У нас с тобой еще не все потеряно. Но в любом случае я желаю тебе только счастья. Со мной или без меня - будь счастлив всегда! А сейчас ты выбрал - иди».
Если вы не наговорите мужу кучу «комплиментов», за которые вам потом самой будет стыдно, то он если и не останется, то уж обязательно подумает о ваших словах. Он будет удивлен вашей выдержке, чувству собственного достоинства и самообладанию. А это значит, что когда у него начнутся разногласия с вашей соперницей, то он вспомнит о вас. Ваша выдержка и самообладание дадут вам шанс воссоединить семью через какое-то время. Вполне возможно, он сравнит и вернется.
И еще. Там, где работает ваш муж, женщины всегда красиво одеты и причесаны. Вы ведь тоже ходите на работу не в бигудях и порванном халате. Половина любовных связей возникает именно на работе, потому что там человек проводит треть своей жизни. Работа - это маленькая жизнь. Поэтому лучшим способом укрепления семьи является общее дело.
Страсть и дети - недостаточно сильные привязки. Секс легко найти где угодно. А вот совместный бизнес, общие интересы надежно связывают людей. Как показывает жизнь, самые счастливые пары находятся всегда вместе, будь то совместное творчество или общее дело. Если вам по силам, организуйте семейную фирму. Около одного магазина мы каждый день видим семейную пару: он ловит рыбу, а она ее продает. Так продолжается уже много лет. Супруги совершенно счастливы.
Ваш муж познакомился с девушкой и влюбился. Та поставила вопрос ребром: «Выбирай: я или жена?». И ваш муж, недолго думая, собрал вещи и ушел к любовнице. Вы отпустили его и смирились с ситуацией. А что вам остается делать? Вы не донимаете его телефонными звонками, не ходите к его любовнице на разборки, не обращаетесь к его шефу с просьбой вернуть благоверного в семью. Прошло какое-то время и ваш муж опять стал приходить к вам. Он играет с детьми, пытается восстановить отношения с вами. Это - хороший знак! Вы все правильно сделали. Он ходит к вам, значит, отношения с любовницей у него зыбкие, что-то там его не устраивает (нет совместимости!). И если вы его не оттолкнете, а простите всей душой, то вскоре он вернется совсем.
Нормальный мужчина никогда не возвращается туда, где ему было плохо. Он будет там, где его не запугивают и не предъявляют претензий. Мужчину трудно удержать агрессией. А вот лаской, нежностью, уважением, пониманием, прощением - да. И еще раз - да!
Если муж изменил вам и искренне раскаивается в содеяном, а вы хотите восстановить мир, нужно прежде всего понять: зачем вам вновь соединяться? Лучше честно признаться себе: если вы не готовы искренне и окончательно простить своего супруга, то лучше разойтись и не тратить время зря. Там, где нет прощения, счастья не будет.
Посмотрите на ситуацию с другой стороны. Если муж ушел к другой у вас появилась прекрасная возможность поработать над собой и развить свои лучшие качества. Не ходите по колдунам с просьбой вернуть мужа и наказать любовницу. Они редко способны повлиять на ситуацию. Ищите причины распада вашей семьи в себе самой. И если решили бороться за воссоединение семьи - боритесь.
Итак, если муж гуляет, то у вас на выбор только:
1. Смириться.
2. Не смириться (расходиться или начать работу над своими ошибками).
3. Медленно сходить с ума.
Чтобы выбрать, решите, для чего вам нужен муж?
- как источник материального благополучия;
-как отец детям;
- не хочется делить жилплощадь;
- вы боитесь остаться одна;
- чтобы отомстить ему потом с его лучшим другом;
- чтобы беспощадно вампирить его всю оставшуюся жизнь, попрекая изменой и своим великодушием.
Если муж вам для чего-то нужен, и вы хотите восстановить мир, смиритесь. Он ведь все равно после гулянок приходит к вам.
А лучше не смиритесь, и начните работу над своими ошибками. Начните его завоевывать заново, чтоб снова стать единственной. Согласитесь, что лучше быть единственной, чем обманутой. А для этого надо потрудиться. Если вы решили, что муж вам не нужен, тогда лучше остаться одной и надеяться на встречу с другим человеком. Лучше быть одной, чем жить с тем, кто вас не любит и не ценит.
Медленно сходить с ума не рекомендуется никому.

Любовница против жены

В настоящее время почти все хорошо информированы в вопросах магии и психологии. Мы же постараемся акцентировать ваше внимание лишь на некоторых принципиальных моментах.
Если вы увели мужчину из семьи и действительно хотите жить с этим человеком, то вам нужно уехать как можно дальше из этого города, поселка, деревни. Потому что прошлое еще какое-то время все же будет напоминать о себе и мешать созданию новой семьи. Особенно, если вы чувствуете энергетическое и психологическое давление со стороны бывшей жены вашего мужа. Далеко не каждая женщина без боя отпустит своего супруга, даже если семьи, как таковой, уже не было. Около половины оставленных жен начинает ходить по разным специалистам с фотографией бывшего мужа и заказывать привороты на него.
По фотографии можно сделать очень много, поэтому если бывшая жена вашего мужа - агрессивная женщина, то позаботьтесь о том, чтобы ваш мужчина забрал все свои фотографии из бывшего дома. Именно чтобы не провоцировать ситуацию приворота, лучше уехать и начинать новую жизнь на новом месте. На расстоянии приворот не столько невозможен, сколько не нужен. Бывший муж уехал - и Бог с ним. С глаз долой - из сердца вон!
Дальше. Никогда не говорите вашему новому мужу или любовнику (если он еще окончательно не ушел из семьи): «Убирайся!», если он добрым словом вспомнил жену и детей. Он не для того к вам пришел, чтобы убраться. Возможно, он мечтает создать с вами семью, а вы уже на первом этапе сорвались и выставили свои «колючки». За словом «убирайся» стоит не гордость, а огромная неуверенность в себе. Если вы хотите иметь мужчину, надо научиться понимать его желания. И не надо обливать грязью его предыдущую жену. Он жил с этой женщиной много лет, она для него - близкий человек, мать его детей. Унижая ее, вы втаптываете в грязь него.
К сожалению, многие женщины даже не задумываются, что поменять семью для порядочного мужчины - это огромный стресс, что ему нужно какое-то время на привыкание к новой жизни. Особенно, если в бывшей семье остались дети. В этот переходный период мужчина, как никогда, нуждается в поддержке и понимании.
А бывает ситуация, когда порядочные, умные, одинокие женщины попадают в ловушку женатого мужчины. Он приходит к ней раз-другой в неделю, получает все удовольствия от времяпровождения с прекрасной женщиной и снова уходит в семью. Обещает жениться:
«Подожди, вот пойдут дети в школу» или «вот дети поступят в институт», но проходит время, его дети уже давно устроились в жизни, а он так и не соберется сообщить жене о разводе.
Что делать в таком случае? Если вы встречаетесь с женатым мужчиной, а он говорит: «вы - такая нежная и красивая, а жена - стерва», а сам потом уходит от вас к жене, не верьте словам. Возможно, он несчастлив в браке и приглядывается к вам, как к будущей жене. Дайте ему полгода-год сориентироваться и принять решение. Но если прошел год, а он никакого решения не принял, значит, жена его не «стерва», а нормальная женщина, и он не собирается покидать семью. Ваши с ним энергетики недостаточно совместимы, и он чувствует это.
Иметь сразу двух любящих женщин приятно, престижно и полезно для здоровья. У мужчины есть двойная энергетическая подпитка (обе женщины думают о нем), и на удвоенной энергии он способен совершить головокружительную карьеру и заработать астрономические суммы денег. Вы потратите на такого мужчину много лет и напрасно. Он проживет свою жизнь со вкусом, а вы? Если он не ушел из семьи сразу, то не уйдет никогда. А вы, ожидая его у окошка и мечтая о нем, не заметите, как мимо пройдет настоящее счастье.
Если вы встречаетесь с одиноким мужчиной, шансов на успех больше. Магия, скорее всего, не понадобится. Чтобы завоевать сердце такого «одинокого волка», следует всего лишь понимать, что больше всего он мечтает о домашнем уюте и вкусной домашней еде. И, обязательно, - об общении. Дайте ему это, и он - ваш.
И напоследок. Если вы встречаетесь с мужчиной, а он женат или не хочет обременять себя узами брака, не торопитесь делать на него приворот. Никакой приворот не поможет вам стать счастливой. Любимый и желанный мужчина, околдованный вашим приворотом, будет жить с вами, но будет ли он любить вас? А вам ведь хочется любви, не так ли?
Поэтому боритесь, завоевывайте счастье, но без коварства, а нежностью, любовью, лаской, пониманием. Иначе вы перестанете уважать себя.


Warning: mysql_result() [function.mysql-result]: Unable to jump to row 0 on MySQL result index 6 in /home/httpd/prestig/dir/counter.php on line 82

Warning: Cannot modify header information - headers already sent by (output started at /home/httpd/prestig/dir/counter.php:82) in /home/httpd/prestig/dir/counter.php on line 93
‰PNG  IHDRXTъТPLTEуятSlЈяяш VМ0lУяхяµµwГ·^5ЊявюяюьУхяя bяcтeкkтяьх«ЖюяябЏДюeящоюћ«ojяфФхяшмям"Rфqмъз€ьцБp•‘lлЁІЌ]ж iютэмэяуmяaяЭююdЩ&cэTясяяu¤цШКK[лэж [яo{•Хмюcл\ф~ъщящH}Цяс·няяяЗ%0SеххюіW‡¶ьсюгdЧqянэфяшя©Ъю’©Ќrр]яФюяYюшъяГяя bчЛЧяяъяюзДргURЁэjеящщэфнkю tюяМшяяe§эшщъwзяюияюпяьяжХ;ъМ0~яЪЛ:ияяbяKѓуяхуY€ьr«ятяняЫоуэ™јьIвшянюЪэЫpющтыЛDцщюЇюI‰йsЮdгдфяіЗkfщяцъяХ'N—ыYрыяяYяъяцmя hм_–ьUьTаeф]э;ЮшятьюяJя`яbщВеьiяяъф PяSфЫхэjя]я6vюjщ eо"vэtяmщbяrпcушФP eгтяъсъч \мьыяьъяRуjъcяUяpяшяы^вяшоуыяqшэчяlч^чьяымячkу^чZяJфяэьъьюшьяяъьящйaыWчяяяяюяюяяююяъшя™ѕиx„‡$WФ{±нOмяпслй2§зсjдъычяяы"Sј„—›‘ћ¦ЬкЩЋЈ¦Ё™’нЕдЯ йХ(bЉРяХ=иоя†іФ АйєОяfМФв3mс^Ђ‰ZљјъямДДz^Њс%dр(иэхг8zлТтюЉ®к[хуцлЏь`·южшяжяъ•ЁVншяWу]м WюxИSрWвpчwч…†vЕН‹жIDATxњҐУ}TSзрk RМ рАУ0¬‘ђ{‘DSљ%·ЏrБбµ‚А“шЪHmЎЅР…K VR0ЂБЃ‚Ё{…мэҐ{ueҐЭfќvВ,=Зіќэ9шюуыпsѕз{ћSљ„ ьЉWЏ9Ґ4){n¤LОсo®1I.weF+ПэШл«ѕ‘±єзц=·oЯ3_°k†gh4{ПяфщЃбДН/–д?џ~ш•Г'џY3моїМFЮ=эж›З~»ЩkGа—л7ћ|ягзУO®оAиwяшфUЯќЇ}Ц:tцнЯQЭ†}ЧЮхsыЛШµчЏw_;1»µ1WNЈБяO=^ЙЧз lРќ;}юџ»цъо| ЯґнW ?шЛL™е«Єщшkю ЊШ]··пяѕЇяюн1;ћ=фНЄЄУ—жbЛ®¬ТэoгПыьЈbЦяuлS/этРУщ^жrп…eу5k†™kшоьфхЃoмръСЎu№л<з#g‘AІZч?0Лё_rt›з'Ї¤№nчСџЅwNЧз¬Yuб'#cєјќ?ycэЛ ЃO—јпхльMџEкъL=«Ђя'юж;Ъ‰$нЕ¦ЯдЅхёdЫїчkЬМ¤iН°@юъ1ЉЇЏЅЦЅuлЩНэ }ЁЯ№fXгrўPWmъsаOЮКэi‰Ч/~ЋЬов‘5Г:дц~ЙГгн[сИхЁzщpъбЌF? cX3Њьў‘џћ}·к]ЏђЦѓу›_ЬxГO’Гў©Й)^GњDАо‘KШ–eЛ$&іЛЕ(•“›wќu3|f¶м8?ЇЗkРі¬Ђ-›sЗљЈ1IЏ Ў›N,ъ ¦XwbзЯTЄЄДЉн{XpЩЌ$®п` ){FДhт ’Яи—™±гcиёћ'®?оuЎ hЧeV‚…єН Є/ђ‹ Д®)”"ћ4"·xjдЂ›eЎ<ЮхHЯЯoЅы‡wјЩщM‰›Х#Н)6@3ЉF;д=e5¬“ПцЊ0К6ЅУ`4H‚jx¦LћЬЙІ&“FАіJѕ№я’FЂР5ГґЛЬ'ђМa|&3 ъhvrєxL,6Њ№fM Я€№уЊA+WПиGx† ЖpMЙGLГёR (E/їt}љб›вш(ЋEУ|TdDОhq1b.»21’„25MЌDr<бЂЙCТAЎ КЎJm¦qpPDЩХўx W‹–)ЪZ :БJ,ђS”C‡є™jl¶.В#QАЃ.a|А1‘ґ‘мІЂеMЂк –ч‚fЄД[ўИЖ®жBРb‡¤ќіPЉ€–f *§!ќFBP7Ё8\Ґ6 БѓҐЂ‹_І«eђЉїЪЋ‘ ґo_$Je·‡Ї ѓҐ©udИЂY«°9® I©†h…6Gj€O‘ФЖхЪI‚kUЌSѓ|ћA № $$SCИJ)ЂН,z†IBГѕ!ТРмM@Ђ+ ј+5 ч}о{–zћ'€G¦®vooZvhГLчж©Хyk“ґ lJФь·іrюес&lHрЪ’ђ§»§UQ‡Чu$‰М@† іЖ»NYєEХ‚‘дlФ+гCЩ+Ќw"ў>[YЅ2+±(»яЂ”Е…+ЁЖ¬–x—ЪB”заAІ%\€‹7GIЭ™µMИМС–g6ѓ9ИSUѓDYЦLК#j9ВNЦФ©uВ,AEЭre[[ЦЊКОЃ;…*5БЖ ЁкPk°Ђ”}>Z,Єё«Зй)bсЊ>Li!S¤А–”%aWiВ¬&fБ C‚#ћЏBЦ¤дpXG7kкjІґ94ЁU9гѕ§Б;iAЬMµI’ҐaV$ФDЌі$э†ы 1E5Эyэ[уаOQ„нЦИaЅµBГш’_#нG5>"њЩDбМћ 3„о¶*¶Т¦cйъ&ђ†VfбІRB©N …NsЎ— ГЩ чќvЫйћщ0З‘F¶‘"ђ&7u!МЖ№т{" ЃгъђlъИµ~M0ќm|!МZ„k`щ‰Цc +І‹aз™vRD$Кц„=ВуjaЎ*п¶\ЙђРРT›ei@ЪS-ҐРeVљ*И €@aЕtZФј;)‚’ $.BGEVЂ&(дЖЦfџКбІ0‚–ЪW>МЩdўЋ¶ДУДPыr) “»а!m_ў/YH‰БpЃДсa+Hn•ц–e•,Щ"ЄK\yё](јa“4ўЄuTтy‡”ш.Х]8мn!:ҐРє”ц°“њҐфИ#в 7xЃЋ‡gГ'–їHј‘СYKџЃIEND®B`‚


Warning: mysql_result() [function.mysql-result]: Unable to jump to row 0 on MySQL result index 6 in /home/httpd/nk-tour/www/dir/counter.php on line 82

Warning: Cannot modify header information - headers already sent by (output started at /home/httpd/nk-tour/www/dir/counter.php:82) in /home/httpd/nk-tour/www/dir/counter.php on line 93
‰PNG  IHDRXTъТ`PLTEќ_эьkЦЈO2‘р$d¤ѕ’Mцр`®ЪhifП“;лШm*yЗћН¬o{„.…Ь»„:VЉљm/кЙ\PѓѓJЦДlхзg™і~Љ—bЯ¶Vw2ЬбЂ?f™f3яя™5љяБR§№IDATxњХ–Ы–« †‰Б#ЉuґµµRЯя-'! о={:ЮМЕОZеdтс›@[хъ%SЇнWм?wЋ¬‹эaЦ<Ы2Ћјѓ »w°гd»Ш‡YзьЪОm ’]Єђ ]€Њ‹]R,3йS{ѓє¶;ШсоЬИЂїXсk_9ж‰ЕШыЦu№%,хlШ‡зќ;d°±~±’7M`Ќ±з¶bПqґ{&nЛs\iпY№J8вЄСп¦хЯ`oјҐі§хЬ;°Ѓl$ZS/2Y09‡Эx§ЮЛaВЊФ‹eЁhР/ѓЛІ…vCODЬPАљ}®ZН1ЗЦ%x.ЄОnяЁу©¶›jЪPжт—ЋъЄu<*µdNЮh”SУ>ыIeu_чЏ|©лмQчJсЃ Ю° ‚EџЎљ<*6GЕ:H.џђK–ХщТu™¦лµxw.d8кэ&_/H%јWgНеZ CN\ўГж‹1|B"З,Y4ЦћчWљОЌХzҐ–њЄ7L„Ґ”щ;оҐчЪ§Лљѕ„ЄШ‡ҐЋЇћ%тЅиОеnЂыєТ›ZЊSщ—ЯТbohЦ•џIfv\IЫ†ЦМM–УІ(,¦ЌkёЎiqлqд+-}ЎСЈб„G6PrХЬ™»"dhiq[г¤O3©CЫdУ@y^ћQPфс#ыeсФ/H µља~Х«[‰?№я‘г·Ц6jЂy]‰мкз;pQр‡ЫS` Ѕ3UMП…REщЅc±7§А%ф0SQЊСs3|ґЯK.6Q|LЯpіїh/sQ\ЮЂ‹ѓи`:vМеўлоbм·ЋE}њNҐг Шo;џ Кbнзф';чOh‡!вyр/Щ'‘м м¶ЫhэIEND®B`‚


Web Hosting by Pchighway - to make hosting useful

This Web Site Has Been Suspended

If you are owner of this site, please contact the billing/support department as soon as possible.

sales@pchighway.com - Sales questions

Pchighway is not affiliated with the authors of this page nor responsible for its content.

Home Map Login

HELP DESK

About us Hosting Control panel Support Contact information

Begin from choosing domain name: jsp hosting

www. .

Pchighway was founded in 1997 as a privately funded limited company in Fribourg, Switzerland. Its priorities are customer service, secure hosting and usability.

Special offers

- 10% discount if you buy a 1 year hosting.

- Free domain registration for none profit organisations with a 6 month plan.

Domain names
You can get domain names in zones .com .biz .org .info while purchasing a hosting for 15 USD. Please check domain availability first.

Control panel
 All client hostings-accounts are equipped with an ergonomic graphic control panel Cpanel - this program allows configuring your site using a simple graphic interface

Continue

Read more

Read more

(c) Copyright 2000-2004, PCHIGHWAY LTD. all Rights Reserved
Wilhelm-Kaiser 1
Fribourg 1700, Switzerland
http://www.pchighway.com