Проклятие забытых кладбищ

Автор: Олег Иванов

*Предки, на последнем пристанище которых мы строим дома, не прощают варварского отношения к себе*

Откуда-то из детства, из рассказов моих бабушек, из разговоров родителей, учителей, соседей, когда мы, дети, с интересом вслушивались в были и небылицы, пришло ко мне уважение к тем, кто ушел в иной мир, к их памяти, их могилам. Однако в юности я с ужасом узнал, что Центральный парк культуры и отдыха Иркутска построен на месте кладбища.

Потом, уже в Усть-Куте, мне не раз доводилось слышать леденящие душу рассказы. Как, например, при строительстве местного бассейна "Нептун" ковш экскаватора вырывал из земли гробы с человеческими останками. Много раз возвращался я к мысли, высказанной многими известными россиянами, что и живем-то мы в своей стране так несуразно, потому что не умеем хранить память о предках, не научились заботиться о последнем пристанище своих близких. И что мертвые не прощают столь варварского к себе отношения.

Могилы под домами, бассейнами, насыпью

За помощью в подготовке этой публикации я обратился к усть-кутскому историку и краеведу Светлане Пшенниковой. Светлана Константиновна, как всегда, снабдила меня ценнейшей информацией, фактами, легендами из своей книги "Тропою памяти". Вместе с ней мы попробовали подсчитать, сколько же в Усть-Куте кладбищ. Оказалось - не меньше 30. И только малая их толика и по сей день используется по прямому назначению. На остальных стоят дома, бассейн, спортивный зал, строятся коттеджи, растет картошка.

По одному погосту, находящемуся в черте города, в середине прошлого века проложили железнодорожную ветку Тайшет-Лена. Правда, тогдашние власти предложили родственникам перезахоронить останки своих близких. Но не всем удалось это сделать, а что-то не смогли организовать сами власти. И часть могил навсегда осталась под железнодорожной насыпью.

Теперь на бывшее кладбище наступают частники - строят коттеджи, разбивают огороды в буквальном смысле на костях. Кстати, на этом же погосте упокоились бывшие жители блокадного Ленинграда. Каким-то чудом им удалось уцелеть, проехав через всю страну. Одна из тех женщин работала во время войны в усть-кутской пошивочной и умерла от дистрофии - голодный Ленинград догнал ее и в Сибири.

На этом же кладбище краеведы и общественность города 12 июля 2003 года перезахоронили останки четырех летчиков, перегонявших военные самолеты по трассе Аляска-Сибирь и погибших в результате авиакатастрофы в окрестностях Усть-Кута.

С незапамятных времен наши мудрые предки строго и неукоснительно соблюдали поверье: нельзя строить жилье вблизи мест захоронений. Не говоря уже о том - пусть сто, пусть двести лет прошло, - чтобы использовать старые кладбища под огороды, новостройки, гаражи, объекты увеселений. Усть-Кут же, по сути, весь стоит на костях предков. Не потому ли некоторые его жители и говорят о проклятии, нависшем над городом? Не отсюда ли все беды многострадального Усть-Кута, которому, увы, не смогли помочь ни президент России (вспомните двухгодичной давности прямую линию с Путиным и усть-кутского мальчика Пашу Шведкова, задавшего ему острый вопрос о судьбе замерзающего города), ни полномочный представитель президента в Сибирском федеральном округе Леонид Драчевский, ни губернатор.

-...Когда мы исследовали окрестности курорта "Усть-Кут" и *прилегающего к нему озера Соленого (кладезя здоровья для многих страждущих исцеления),* - рассказывает Светлана Пшенникова, - выяснили следующее. Со стороны нынешнего курорта, оттуда, где сейчас все новые постройки, заметны многочисленные следы обгоревших фундаментов. Значит, в разные времена там были всевозможные строения. А вот со стороны некогда заброшенного кладбища, где покоятся политкаторжане, никаких следов построек мы не обнаружили. Это говорит о том, что еще более 300 лет назад наши предки вблизи кладбища никаких построек не возводили. Очевидно, чтобы не беспокоить покойных.

Сказание о призраке с колотушкой

Поучительная легенда из книги Светланы Константиновны:

"Случилося, однако, на сользаводе (усть-кутском. - О.И.) вот какое дело: ночью, это уж часов поди в двенадцать, с улицы стук какой-то. Хозяйка хозяина и отправила поглядеть. Ну, он вышел, подошел к ограде-то, а по дороге идет старик с бородой до пояса да и колотушкой по деревьям стучит. У хозяина-то сердце обомлело: он отродясь такого старика не видал нигде. Так он столбом и простоял, пока старик не прошел мимо. Ну а хозяйке не стал сказывать, а утром-то мужикам все рассказал. Пошли в избу к одному старику, ему уж, поди, лет под сто было. Когда рассказали ему про ночное-то происшествие, старик и говорит тогда: мол, я еще мальцом был, дак видал этого старика с бородой по пояс промеж каторжников. Старик тот сидел на земле, плакал и просил пить. Но а барин, хозяин сользавода-то, сказал: мол, дашь одному - все запросят. И повели их, сердешных, к солеварне. А вечером услыхали - старик тот помер. Барин приказал закопать его в стороне от кладбища, раз-де он пришлый. Ну, закопали. Много уж времени прошло, забыли про тот случай да и избы давай там ставить. Вот одна изба и встала на могилке.

Услыхали это мужики, пошли в церковь, вроде даже в Усть-Кут. Священник, как услыхал, и говорит: грех это. Он ведь потом три дня молился у этого места, прощения просил. Говорили мужики, что в первые-то ночи видели еще того старика. Но он стал какой-то прозрачный, как дымок. А колотушку уж и не слыхать было, а только видно, как он ею постукивал. А потом все пропало".

Из истории усть-кутских погостов

Самое старое из известных в Усть-Куте кладбищ - казацкое. Оно располагалось сразу за стеной частокола острога, и на нем хоронили с момента основания города - с 1631 года. До недавнего времени его местонахождение не было известно. Но краеведам удалось с точностью до нескольких метров установить границы Усть-Кутского острога и обнаружить казацкое кладбище. Сейчас на нем стоят дома частного сектора.

В нескольких десятках метров от казацкого находилось церковное кладбище села Усть-Кут. Украшавшая его деревянная церковь сгорела много десятилетий назад. И на месте церковного кладбища выстроили самое красивое здание тех лет в Усть-Куте - городской комитет партии. Сейчас в этом здании располагается суд.

Далее, если считать с западной стороны города, находятся два кладбища на территории курорта "Усть-Кут" - политкаторжан и церковное. Там же встречаются в некоторых местах по одному-два захоронения. Еще дальше - кладбище села Карпово (оно действующее и находится в черте города). Затем два городских - старое и новое. На том месте, где сейчас один из грузовых районов Осетровского речного порта, была околица восточной части села Усть-Кут. За нею, ближе к реке Лене, большой поповский луг. А дальше большое сельское кладбище, где хоронили не десятилетиями - веками! После установления советской власти на этом кладбище стали строить частные дома с огородами.

Светлана Пшенникова поясняет:

- Некоторые могилки того кладбища мы знаем. Был, например, такой случай. В одном из домишек на месте погоста жила ныне покойная бабушка Нечаева (дома этого уже нет, но огородик при нем остался). Она рассказывала, что приходил к ней на огород местный житель Николай Матвеевич Касаткин, садился с бутылочкой возле большого плоского камня в углу огорода и молча сидел. Бабушка спрашивает: "Что же ты здесь сидишь-то, мил человек?" - "Отца поминаю, он тут в 1911 году похоронен".

Кроме того, старожилы Усть-Кута утверждают, что неоднократно находили захоронения на улице Партизанской, что в другой части бывшего села Усть-Кут. Сейчас там тоже стоят дома частного сектора. Рассказывают, что когда хозяева домов, построенных на этом бывшем сельском кладбище, решали, например, углубить или расширить подпол в доме, построить баню или загон для скота, то почти всегда натыкались на останки.

Был случай, когда хозяин дома расширял подпол, и с очередным ударом лопаты о землю на него обрушились останки сброшенных в братскую могилу расстрелянных белогвардейцами партизан, обутых в не тронутые тленом ичиги.

Светлана Пшенникова уверяет, что ей известно место массового захоронения и самих белогвардейцев на этом кладбище. Некоторым людям здесь жилось очень неуютно, и они съезжали. Некоторых стали беспокоить странные и необъяснимые явления. Некоторые уверяют, что видели призраков.

В 1927 году началось строительство пристани Осетрово (теперь это почти центр города). Крошечный поселок с одноименным названием получил бурное развитие. И в Осетрово тоже было кладбище. На его месте построили спортивный зал "Водник" и бассейн "Нептун".

За Осетровским речным училищем в свое время располагалась деревня Болохня со своим кладбищем. Сейчас там городские кварталы. Кладбище в поселке РЭБ флота, у бывшей проходной Восточного грузового района, кладбище села Якурим (оно тоже в черте нынешнего города)... Были и другие, совсем маленькие, а потому давно стертые с лица земли усть-кутской.

"Крылатые ножницы" оставили детсад без сторожа

- Светлана Константиновна, расскажите, пожалуйста: что это за история с церковно-приходской школой?

- В старом Усть-Куте (историческая часть города) cтоит двухэтажное здание детской библиотеки. А напротив, на берегу Куты, - небольшой пустырь. Там раньше церковно-приходская школа и была. Так вот, и школа эта тоже стояла на казацком кладбище. Мы предполагаем, что это кладбище действовало со второй половины XVII века и до 70-годов XVIII, вплоть до указа Екатерины II. В связи с чем был ее указ? До этого момента, до 1775 года, на Руси было принято хоронить покойников на глубине 35-40 см, хаотично, ногами-головами в разные стороны. И уже потом, когда прокатилась страшной волной (особенно по Москве) чума, и появился соответствующий указ, утвержденный Сенатом: хоронить на глубине до двух метров. К этому подключилась церковь, стали хоронить в определенном порядке - лицом на восток.

Но вот что рассказывали старики. В советское время из церковно-приходской школы сделали детский садик, (после садика там размещалась библиотека). Перед Великой Отечественной войной при детском садике жил одинокий старичок-сторож. К деду прибился мальчик-сирота. Так вместе они и ночевали, а остальных ребятишек родители забирали домой.

И вот в одну из ночей по детскому саду стали летать ножницы. Был этот предмет в единственном экземпляре, нигде больше не купить. Потерять никак нельзя. И висели ножницы всегда на одной и той же спичке (спичкой в старину назывался деревянный гвоздь, вбитый в стену. - О.И.). А тут дедушка погасил лампу, лег спать. И слышит свист. Зажег лампу - а ножницы висят на другой спичке. Он перевесил их на место. Но все повторилось несколько раз за ночь. Закончилось все тем, что дедушка больше ни дня в детском садике не остался. И где он потом коротал свои дни, никто не знает.

Что делать? Замаливать грехи!

- Это что же получается, Светлана Константиновна: вот сейчас, сегодня, я сойду с крыльца своего дома, выйду во двор или буду пропалывать грядку моркови на даче, и могу оказаться на чьей-то могиле?

- И теоретически, и практически - да. Тем более что нашими археологами в районе детского лагеря отдыха "Чайка" (берег реки Лены рядом с центром города) открыта стоянка древнего человека.

- И что теперь делать?

- За всю свою историю наша земля-матушка столько войн перевидала, столько в ней с древнейших времен полегло воинов, столько до сих пор лежит не преданных земле солдат. Если разобраться, то и страна наша вся стоит на костях, начиная с Москвы, Петербурга. А возьмите Иркутск, Красноярск, Киренск, Братск, другие города. Все они начинались с острогов. И по традиции тех лет за частоколом было кладбище. Потом город расстраивался, и кладбище бывало или уничтожено, или застроено. Люди устраивали новые кладбища, дальше, город снова рос. Кладбище опять мешало, и его снова застраивали. Как тут быть? Наверное, как тот священник, который молился несколько дней у дома, построенного на могиле. Надо нам всем при каждом удобном случае просить, просить прощения у мертвых.

Понятно, что многое уже нельзя вернуть и восстановить. Но ведь можно не творить этого дальше! Можно нам, ныне живущим, не воевать сейчас, сохранить мирное будущее. Быть может, это в какой-то мере станет искуплением прошлых грехов? К этому же призывает и церковь, она всегда молится за всех убиенных.

...От себя лично хочется добавить, что ко всем бедам нашего многострадального города еще и почтовый индекс начинается на 666! Возникает мысль: а не обратиться ли в управление почтовой связи с просьбой, чтобы и три первые цифры номеров телефонов в Усть-Куте были шестерки? Ну это так, для чистоты эксперимента на выживаемость горожан...